<!doctype html><html lang="en-US" prefix="og: http://ogp.me/ns#"><head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><meta http-equiv="X-UA-Compatible" content="IE=EmulateIE7" /><meta name="viewport" content="width=device-width,initial-scale=1"><link rel="shortcut icon" type="image/png" href="https://shorensteincenter.org/wp-content/themes/origin-child/graphics/favicon.png?x78124" /><link type="text/css" media="all" href="https://shorensteincenter.org/wp-content/cache/autoptimize/css/autoptimize_4fca66d68340bd6a22e0b83e5b97fd6f.css?x78124" rel="stylesheet" /><link type="text/css" media="screen" href="https://shorensteincenter.org/wp-content/cache/autoptimize/css/autoptimize_a838f8ac97cacfc744c0241bdd3f339b.css?x78124" rel="stylesheet" /><title>Platform Accountability: An Interim Measure | Shorenstein Center</title><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="pingback" href="https://shorensteincenter.org/xmlrpc.php" /><title>Platform Accountability: An Interim Measure | Shorenstein Center</title><meta name="generator" content="WordPress 4.9.10" /><meta name="template" content="Origin 0.6.0" /><link rel="canonical" href="https://shorensteincenter.org/platform-accountability-interim-measure/" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="Platform Accountability: An Interim Measure | Shorenstein Center" /><meta property="og:description" content="Download the PDF of this paper here. Introduction The major digital platform companies present a large, complicated array of benefits and problems for the country and the world. The companies increasingly have the attention of both average citizens and senior-most..." /><meta property="og:url" content="https://shorensteincenter.org/platform-accountability-interim-measure/" /><meta property="og:site_name" content="Shorenstein Center" /><meta property="article:section" content="Papers" /><meta property="article:published_time" content="2019-04-15T10:02:26+00:00" /><meta property="article:modified_time" content="2019-04-15T10:05:19+00:00" /><meta property="og:updated_time" content="2019-04-15T10:05:19+00:00" /><meta property="og:image" content="https://shorensteincenter.org/wp-content/uploads/2019/04/claire-anderson-60670-unsplash.jpg" /><meta property="og:image:secure_url" content="https://shorensteincenter.org/wp-content/uploads/2019/04/claire-anderson-60670-unsplash.jpg" /><meta property="og:image:width" content="5184" /><meta property="og:image:height" content="3456" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Download the PDF of this paper here. Introduction The major digital platform companies present a large, complicated array of benefits and problems for the country and the world. The companies increasingly have the attention of both average citizens and senior-most..." /><meta name="twitter:title" content="Platform Accountability: An Interim Measure | Shorenstein Center" /><meta name="twitter:site" content="@ShorensteinCTR" /><meta name="twitter:image" content="https://i2.wp.com/shorensteincenter.org/wp-content/uploads/2019/04/claire-anderson-60670-unsplash.jpg?fit=5184%2C3456&#038;ssl=1" /><meta name="twitter:creator" content="@ShorensteinCTR" /> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/shorensteincenter.org\/","name":"Shorenstein Center","potentialAction":{"@type":"SearchAction","target":"https:\/\/shorensteincenter.org\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Shorenstein Center &raquo; Feed" href="https://shorensteincenter.org/feed/" /><link rel="alternate" type="application/rss+xml" title="Shorenstein Center &raquo; Comments Feed" href="https://shorensteincenter.org/comments/feed/" /><link rel="alternate" type="text/calendar" title="Shorenstein Center &raquo; iCal Feed" href="https://shorensteincenter.org/events/?ical=1" /><link rel="alternate" type="application/rss+xml" title="Shorenstein Center &raquo; Platform Accountability: An Interim Measure Comments Feed" href="https://shorensteincenter.org/platform-accountability-interim-measure/feed/" />  <script type="text/javascript" data-cfasync="false">var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-12322570-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-12322570-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}</script>  <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/shorensteincenter.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.10"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='stylesheet' id='dashicons-css'  href='https://shorensteincenter.org/wp-includes/css/dashicons.min.css?x78124&amp;ver=4.9.10' type='text/css' media='all' /><link rel='stylesheet' id='font-bitter-css'  href='http://fonts.googleapis.com/css?family=Bitter&#038;ver=1' type='text/css' media='screen' /> <script type='text/javascript' src='https://shorensteincenter.org/wp-includes/js/jquery/jquery.js?x78124&amp;ver=1.12.4'></script> <script type='text/javascript' src='https://shorensteincenter.org/wp-includes/js/jquery/jquery-migrate.min.js?x78124&amp;ver=1.4.1'></script> <script type='text/javascript'>var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"https:\/\/shorensteincenter.org","track_download_as":"event","internal_label":"int","hash_tracking":"false"};</script> <script type='text/javascript' src='https://shorensteincenter.org/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?x78124&amp;ver=7.0.9'></script> <script type='text/javascript' src='https://shorensteincenter.org/wp-content/plugins/add-to-any/addtoany.min.js?x78124&amp;ver=1.0'></script> <script type='text/javascript' src='https://shorensteincenter.org/wp-content/plugins/wp-hide-post/public/js/wp-hide-post-public.js?x78124&amp;ver=2.0.10'></script> <link rel='https://api.w.org/' href='https://shorensteincenter.org/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://shorensteincenter.org/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://shorensteincenter.org/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://shorensteincenter.org/?p=21507' /><link rel="alternate" type="application/json+oembed" href="https://shorensteincenter.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fshorensteincenter.org%2Fplatform-accountability-interim-measure%2F" /><link rel="alternate" type="text/xml+oembed" href="https://shorensteincenter.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fshorensteincenter.org%2Fplatform-accountability-interim-measure%2F&#038;format=xml" /> <script data-cfasync="false">window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");</script> <script type='text/javascript' data-cfasync='false'>var _mmunch = {'front': false, 'page': false, 'post': false, 'category': false, 'author': false, 'search': false, 'attachment': false, 'tag': false};_mmunch['post'] = true; _mmunch['postData'] = {"ID":21507,"post_name":"platform-accountability-interim-measure","post_title":"Platform Accountability: An Interim Measure","post_type":"post","post_author":"24","post_status":"publish"}; _mmunch['postCategories'] = [{"term_id":45,"name":"Business &amp; Economics","slug":"business-economics","term_group":0,"term_taxonomy_id":45,"taxonomy":"category","description":"","parent":35,"count":38,"filter":"raw","cat_ID":45,"category_count":38,"category_description":"","cat_name":"Business &amp; Economics","category_nicename":"business-economics","category_parent":35},{"term_id":41,"name":"Government Institutions","slug":"government-institutions","term_group":0,"term_taxonomy_id":41,"taxonomy":"category","description":"","parent":36,"count":34,"filter":"raw","cat_ID":41,"category_count":34,"category_description":"","cat_name":"Government Institutions","category_nicename":"government-institutions","category_parent":36},{"term_id":12,"name":"Papers","slug":"papers","term_group":0,"term_taxonomy_id":12,"taxonomy":"category","description":"","parent":0,"count":238,"filter":"raw","cat_ID":12,"category_count":238,"category_description":"","cat_name":"Papers","category_nicename":"papers","category_parent":0},{"term_id":35,"name":"Policy &amp; Issues","slug":"policy-issues","term_group":0,"term_taxonomy_id":35,"taxonomy":"category","description":"","parent":0,"count":241,"filter":"raw","cat_ID":35,"category_count":241,"category_description":"","cat_name":"Policy &amp; Issues","category_nicename":"policy-issues","category_parent":0},{"term_id":36,"name":"Politics &amp; Government","slug":"politics","term_group":0,"term_taxonomy_id":36,"taxonomy":"category","description":"","parent":0,"count":186,"filter":"raw","cat_ID":36,"category_count":186,"category_description":"","cat_name":"Politics &amp; Government","category_nicename":"politics","category_parent":0},{"term_id":32,"name":"Research","slug":"research","term_group":0,"term_taxonomy_id":32,"taxonomy":"category","description":"","parent":0,"count":251,"filter":"raw","cat_ID":32,"category_count":251,"category_description":"","cat_name":"Research","category_nicename":"research","category_parent":0},{"term_id":42,"name":"Technology","slug":"technology","term_group":0,"term_taxonomy_id":42,"taxonomy":"category","description":"","parent":36,"count":62,"filter":"raw","cat_ID":42,"category_count":62,"category_description":"","cat_name":"Technology","category_nicename":"technology","category_parent":36}]; _mmunch['postTags'] = false; _mmunch['postAuthor'] = {"name":"Liz Schwartz","ID":24};</script><script data-cfasync="false" src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-plugin="mc_mm" data-mailmunch-site-id="249034" async></script> <script type="text/javascript">(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//shorensteincenter.org/?wordfence_lh=1&hid=5B25F3FA5212D3E682190F77243455B3');</script><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://shorensteincenter.org"><link rel="https://theeventscalendar.com/" href="https://shorensteincenter.org/wp-json/tribe/events/v1/" /><link rel='dns-prefetch' href='//i0.wp.com'/><link rel='dns-prefetch' href='//i1.wp.com'/><link rel='dns-prefetch' href='//i2.wp.com'/><style type='text/css'>img#wpstats{display:none}</style><style type="text/css">/* Font size. */
					html { font-size: 16px; }
		
		/* Font family. */
		
		/* Link color. */
					a, a:visited, #footer a:hover, .entry-title a:hover { color: #a71930; }
			#respond #submit, .button, a.button, .wpcf7-submit, #loginform .button-primary { background-color: #a71930; }
				a:hover, a:focus { color: #000; }

		/* Custom CSS. */</style><style type="text/css" id="wp-custom-css">#sidebar-primary h3.widget-title {
	color: #a71930;
}</style><meta property="fb:pages" content="282689006204" /></head><body class="wordpress en_US child-theme y2019 m04 d15 h10 monday logged-out custom-header singular singular-post singular-post-21507 tribe-no-js tribe-bar-is-disabled"><div id="container"><div class="wrap"><div id="header"><div id="branding"><div id="site-title"> <a href="https://shorensteincenter.org" title="Shorenstein Center" rel="Home"> <img class="logo" src="https://shorensteincenter.org/wp-content/uploads/2014/08/cropped-cropped-HKSlogo_shorenstein.png?x78124" alt="Shorenstein Center" /> </a></div></div><div class="social-icons"><div class="search"><form method="get" class="search-form" action="https://shorensteincenter.org/"><div> <input aria-label="Search" class="search-text" type="text" name="s" value="Search this site..." onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;" /> <input aria-label="Search button" class="search-submit button" name="submit" type="submit" value="Search" /></div></form></div><ul><li><a class="twitter-logo" href="http://twitter.com/ShorensteinCtr" title="Follow us on Twitter"></a></li><li><a class="facebook-logo" href="http://www.facebook.com/shorensteincenter" title="Like us on Facebook"></a></li><li><a class="podcast-logo" href="https://shorensteincenter.org/media-politics-podcast/" title="Listen to a podcast"></a></li><li><a class="rss-logo" href="https://shorensteincenter.org/rss-feeds" title="Subscribe to our RSS feed"></a></li><li class="subscribe"><a class="button email-list" href="http://eepurl.com/J5NT">Subscribe</a></li></ul></div><div id="menu-primary" class="site-navigation menu-container" role="navigation"> <span class="menu-toggle">Menu</span><div class="menu"><ul id="menu-primary-items" class="nav-menu"><li id="menu-item-10183" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10183"><a href="https://shorensteincenter.org/about-us/">About</a><ul class="sub-menu"><li id="menu-item-19953" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19953"><a href="https://shorensteincenter.org/about-us/areas-of-focus/">Areas of Focus</a></li><li id="menu-item-10185" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10185"><a href="https://shorensteincenter.org/about-us/history/">History</a><ul class="sub-menu"><li id="menu-item-10186" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10186"><a href="https://shorensteincenter.org/about-us/history/the-announcement/">The Announcement</a></li><li id="menu-item-10187" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10187"><a href="https://shorensteincenter.org/about-us/history/building-the-center/">Building the Center</a></li><li id="menu-item-10188" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10188"><a href="https://shorensteincenter.org/about-us/history/growth/">Growth</a></li><li id="menu-item-10235" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10235"><a href="https://shorensteincenter.org/about-us/history/today/">Today</a></li><li id="menu-item-10236" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10236"><a href="https://shorensteincenter.org/about-us/history/joan-shorenstein-barone/">Joan Shorenstein</a></li><li id="menu-item-10237" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10237"><a href="https://shorensteincenter.org/about-us/history/walter-hshorenstein/">Walter Shorenstein</a></li><li id="menu-item-10273" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10273"><a href="https://shorensteincenter.org/about-us/history/doug-shorenstein/">Doug Shorenstein</a></li></ul></li><li id="menu-item-11192" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11192"><a href="https://shorensteincenter.org/about-us/advisory-board/">Advisory Board</a></li><li id="menu-item-10189" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10189"><a href="https://shorensteincenter.org/about-us/faculty-and-staff/">Faculty and Staff</a></li><li id="menu-item-19051" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19051"><a href="https://shorensteincenter.org/about-us/give/">Give to the Shorenstein Center</a></li><li id="menu-item-18072" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18072"><a href="https://shorensteincenter.org/about-us/annual-report/">Annual Report 2017-2018</a></li><li id="menu-item-19348" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19348"><a href="https://shorensteincenter.org/about-us/jobs/">Jobs</a></li><li id="menu-item-5" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5"><a href="/about-us/contact-us/">Contact Us</a></li></ul></li><li id="menu-item-10191" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10191"><a href="https://shorensteincenter.org/students/">Students</a><ul class="sub-menu"><li id="menu-item-10192" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10192"><a href="https://shorensteincenter.org/students/courses/">Courses</a></li><li id="menu-item-19211" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19211"><a href="https://shorensteincenter.org/students/internships/">Internships</a></li><li id="menu-item-10238" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10238"><a href="https://shorensteincenter.org/students/research-assistant-application/">Research Assistant Application</a></li></ul></li><li id="menu-item-10202" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10202"><a href="https://shorensteincenter.org/fellowships/">Fellowships</a><ul class="sub-menu"><li id="menu-item-21128" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21128"><a href="https://shorensteincenter.org/fellowships/current-fellows-spring-2019/">Current Fellows</a></li><li id="menu-item-10204" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10204"><a href="https://shorensteincenter.org/fellowships/former-fellows-by-name/">Former Fellows by Name</a></li><li id="menu-item-10205" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10205"><a href="https://shorensteincenter.org/fellowships/former-fellows-by-semester/">Former Fellows by Semester</a></li><li id="menu-item-10243" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10243"><a href="https://shorensteincenter.org/fellowships/fellowship-application/">Apply to be a Fellow</a></li><li id="menu-item-11078" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11078"><a href="https://shorensteincenter.org/fellowships/walter-shorenstein-media-democracy-fellowship/">Walter Shorenstein Media and Democracy Fellowship</a></li><li id="menu-item-10244" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10244"><a href="https://shorensteincenter.org/fellowships/rosenthal-program/">A.M. Rosenthal Writer-in-Residence</a></li></ul></li><li id="menu-item-10233" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10233"><a href="https://shorensteincenter.org/news-events/">News &#038; Events</a><ul class="sub-menu"><li id="menu-item-17375" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17375"><a href="https://shorensteincenter.org/events/">Upcoming Events</a></li><li id="menu-item-10277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10277"><a href="https://shorensteincenter.org/news-events/archives/">Past Events</a></li><li id="menu-item-13387" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13387"><a href="https://shorensteincenter.org/news-events/audio-video/">Audio &#038; Video</a></li><li id="menu-item-10220" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10220"><a href="https://shorensteincenter.org/news-events/in-the-news/">In the News</a></li><li id="menu-item-12086" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12086"><a href="https://shorensteincenter.org/news-events/newsletters/">Newsletters</a></li></ul></li><li id="menu-item-10234" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10234"><a href="https://shorensteincenter.org/research-publications/">Research</a><ul class="sub-menu"><li id="menu-item-14549" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14549"><a href="https://shorensteincenter.org/research-publications/politics-government-research/">Politics &#038; Government Research</a></li><li id="menu-item-14548" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14548"><a href="https://shorensteincenter.org/research-publications/policy-issues-research/">Policy &#038; Issues Research</a></li><li id="menu-item-14547" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14547"><a href="https://shorensteincenter.org/research-publications/news-business-practices-research/">News Business &#038; Practices Research</a></li><li id="menu-item-10228" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10228"><a href="https://shorensteincenter.org/research-publications/papers/">Publications by Author/Date</a></li><li id="menu-item-10231" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10231"><a href="https://shorensteincenter.org/research-publications/books/">Books</a></li><li id="menu-item-12498" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12498"><a href="https://shorensteincenter.org/research-publications/journalism-and-tech-oral-histories/">Oral Histories</a></li><li id="menu-item-10247" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10247"><a href="https://shorensteincenter.org/research-publications/carnegie-knight-initiative/">Carnegie-Knight Initiative</a></li><li id="menu-item-10248" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10248"><a href="https://shorensteincenter.org/research-publications/vanishing-voter/">Vanishing Voter</a><ul class="sub-menu"><li id="menu-item-10278" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10278"><a href="https://shorensteincenter.org/research-publications/vanishing-voter/book/">Book</a></li><li id="menu-item-10279" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10279"><a href="https://shorensteincenter.org/research-publications/vanishing-voter/2000-reports/">Reports and Press Release</a></li></ul></li><li id="menu-item-11059" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11059"><a href="https://shorensteincenter.org/research-publications/open-access-policy/">Open Access Policy</a></li></ul></li><li id="menu-item-10253" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10253"><a href="https://shorensteincenter.org/prizes-lectures/">Prizes &#038; Lectures</a><ul class="sub-menu"><li id="menu-item-10280" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10280"><a href="https://shorensteincenter.org/goldsmith-awards/">Goldsmith Awards Program</a></li><li id="menu-item-10281" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10281"><a href="https://shorensteincenter.org/prizes-lectures/theodore-h-white-lecture/">Theodore H. White Lecture</a><ul class="sub-menu"><li id="menu-item-10287" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10287"><a href="https://shorensteincenter.org/prizes-lectures/theodore-h-white-lecture/theodore-h-white-lecture-donors/">Theodore H. White Lecture Donors</a></li></ul></li><li id="menu-item-10282" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10282"><a href="https://shorensteincenter.org/prizes-lectures/david-nyhan-prize/">David Nyhan Prize</a><ul class="sub-menu"><li id="menu-item-10286" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10286"><a href="https://shorensteincenter.org/prizes-lectures/david-nyhan-prize/david-nyhan-prize-donors/">Nyhan Prize Donors</a></li></ul></li><li id="menu-item-10254" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10254"><a href="https://shorensteincenter.org/prizes-lectures/salant-lecture/">Salant Lecture</a></li></ul></li><li id="menu-item-16515" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-16515"><a href="https://shorensteincenter.org/goldsmith-awards/">Goldsmith Awards</a><ul class="sub-menu"><li id="menu-item-10283" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10283"><a href="https://shorensteincenter.org/goldsmith-awards/investigative-reporting-prize/">Goldsmith Investigative Reporting Prize</a></li><li id="menu-item-10284" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10284"><a href="https://shorensteincenter.org/goldsmith-awards/goldsmith-career-award/">Goldsmith Career Award</a></li><li id="menu-item-10285" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10285"><a href="https://shorensteincenter.org/goldsmith-awards/goldsmith-book-prize/">Goldsmith Book Prize</a></li></ul></li></ul></div></div><div class="mobile-search"><div class="search"><form method="get" class="search-form" action="https://shorensteincenter.org/"><div> <input aria-label="Search" class="search-text" type="text" name="s" value="Search this site..." onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;" /> <input aria-label="Search button" class="search-submit button" name="submit" type="submit" value="Search" /></div></form></div></div><div class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"> <span class="trail-browse">Browse:</span> <span class="trail-begin"><a href="https://shorensteincenter.org" title="Shorenstein Center">Home</a></span> <span class="sep">&raquo;</span> <span class="trail-end">Platform Accountability: An Interim Measure</span></div></div><div id="main"><div id="content"><div class="hfeed"><div id="post-21507" class="hentry post publish post-1 odd author-liz category-business-economics category-government-institutions category-papers category-policy-issues category-politics category-research category-technology"><div class="post-content single-image"> <img src="https://i2.wp.com/shorensteincenter.org/wp-content/uploads/2019/04/claire-anderson-60670-unsplash.jpg?resize=636%2C310&ssl=1" alt="Platform Accountability: An Interim Measure" class="single-thumbnail featured" /><h2 class='post-title entry-title'><a href="https://shorensteincenter.org/platform-accountability-interim-measure/" title="Platform Accountability: An Interim Measure" rel="bookmark">Platform Accountability: An Interim Measure</a></h2><div class="alignright"><div class="a2a_kit a2a_kit_size_16 addtoany_list" data-a2a-url="https://shorensteincenter.org/platform-accountability-interim-measure/" data-a2a-title="Platform Accountability: An Interim Measure"><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"><img src="https://static.addtoany.com/buttons/share_save_171_16.png" alt="Share"></a></div></div> April 15, 2019, 10:02 am<br /> Philip Verveer, Shorenstein Center Research Fellow</p><div class="byline">in <span class="category"><a href="https://shorensteincenter.org/category/policy-issues/business-economics/" title="Business &amp; Economics">Business &amp; Economics</a>, <a href="https://shorensteincenter.org/category/politics/government-institutions/" title="Government Institutions">Government Institutions</a>, <a href="https://shorensteincenter.org/category/papers/" title="Papers">Papers</a>, <a href="https://shorensteincenter.org/category/policy-issues/" title="Policy &amp; Issues">Policy &amp; Issues</a>, <a href="https://shorensteincenter.org/category/politics/" title="Politics &amp; Government">Politics &amp; Government</a>, <a href="https://shorensteincenter.org/category/research/" title="Research">Research</a>, <a href="https://shorensteincenter.org/category/politics/technology/" title="Technology">Technology</a></span></div><div class="entry-content"><div class='mailmunch-forms-before-post' style='display: none !important;'></div><p style="text-align: left;"><strong><a href="https://shorensteincenter.org/wp-content/uploads/2019/04/Verveer-April-2019.pdf?x78124" target="_blank" rel="noopener">Download the PDF of this paper here.</a></strong></p><h3><span id="Introduction"><strong>Introduction</strong></span></h3><p>The major digital platform companies present a large, complicated array of benefits and problems for the country and the world. The companies increasingly have the attention of both average citizens and senior-most public officials as befit entities that have achieved great—perhaps even paramount—influence in political, social, and cultural domains. And in recent times, the companies have become the objects of profound ambivalence, with serious proposals emanating from serious sources recommending material changes in their legal rights and obligations.<a href="#_ftn1" name="_ftnref1">[1]</a></p><p>The services offered and the business models sustaining those services, produce very important consequences—both good and bad—in both the long-term and the short-term. Political and jurisprudential realities suggest that in the United States comprehensive policy responses will be formulated and implemented only over an extended period. And that raises the question, <strong>what legal mechanisms are available to address issues that arise in the interim? Does availability of legal tools imply efficacy, or are the obstacles to the imposition of effective remedies—assuming remedies are required—so formidable as to compromise the undertaking?</strong></p><p>Google, Facebook, Twitter, YouTube and other significant digital platform companies produce a great deal of value that public policy should take care to preserve.</p><p>At the same time, the concerns about the business practices of the major platform companies are numerous and variegated. And so are the concerns about the misuse of their products and services. By way of example, the concerns include:</p><ul><li>conduct with respect to personal data acquisition</li><li>conduct with respect to uses and disposition of personal data</li><li>conduct with respect to security of information and data breaches</li><li>inadvertent facilitation of incitement speech</li><li>inadvertent facilitation of hate speech</li><li>inadvertent facilitation of libel and defamation</li><li>inadvertent facilitation of online commercial crime</li><li>inadvertent facilitation of intellectual property theft</li><li>inadvertent facilitation of unacknowledged foreign political influence</li><li>anticompetitive conduct maintaining or leveraging monopoly</li></ul><p>Engaging these concerns is likely to be as variegated as the concerns themselves and time consuming as well. The assembling of facts and recommendations on privacy issues is likely to take priority in the 116<sup>th</sup> Congress. The European General Date Protection Regulation, in effect, and the California Consumer Privacy Act, to take effect next year, have crystalized the issue and have created a willingness on the part of affected industrial interests to contemplate a general federal privacy law more generously than in the past.</p><p>As noted, however, privacy is far from the only relevant issue involving the digital platform companies. The malignant use of their services and products produces a wide range of additional challenges that will require their own Congressional fact and recommendation gathering.</p><p>Which is to say that it will take a long time to resolve the matters that require additional social controls, to configure suitable legal or regulatory designs, and to pass them into law.<a href="#_ftn2" name="_ftnref2">[2]</a> In light of these inevitable time lags in pursuing and securing substantive legislative changes and in light of the necessity of addressing the issues and concerns in the interim, the use of an existing arrangement should be encouraged.</p><p><strong>The best available interim arrangement appears to be the FTC’s Section 5 jurisdiction over “unfair … acts or practices affecting commerce,”</strong> <strong>essentially a consumer protection rather than competition law approach.</strong> An approach of this kind has the advantage of being implemented with minimal legislative activity, essentially only resource augmentations that are trivial in the larger budgetary context. If implemented, it would provide useful insights about the kinds of more specific legislative initiatives that would be desirable. Admittedly, it has significant limitations, most notably in the form of limited remedies<a href="#_ftn3" name="_ftnref3">[3]</a> and in not changing a platform’s economic incentives. <strong>It bears emphasis: the critical advantage is availability. This approach recommends itself among the available alternatives, but it is far from optimal as a deterrent.</strong></p><p>For this to be an effective interim approach, several adjustments would be required:</p><ul><li>The FTC would have to overcome reluctance about the aggressive use of its unfairness authority dating from controversies in the late 1970s.</li><li>Congress would need to provide a substantial increase in the FTC’s budget.</li><li>The courts would need to afford the FTC latitude in devising remedies, including remedies that encounter First Amendment requirements.</li></ul><h3><span id="Unfairness_Jurisdiction_and_Its_Discontents"><strong>Unfairness Jurisdiction and Its Discontents</strong></span></h3><p>The Federal Trade Commission Act’s prohibition of &#8220;unfair or deceptive acts or practices in or affecting commerce”<a href="#_ftn4" name="_ftnref4">[4]</a> constitutes the closest thing to a general consumer protection law available to federal law enforcement officials. It has been in the United States Code since 1938, when Congress passed the Wheeler-Lea Act to correct a narrow Supreme Court construction of the 1914 Federal Trade Commission Act.<a href="#_ftn5" name="_ftnref5">[5]</a></p><p>At the outset it is worth observing that many of the troubling uses of the platforms involve matters that are not economic transactions as normally understood. And that raises the question of whether they should be regarded as within the FTC’s unfairness jurisdiction. As described below, the FTC has brought enforcement actions against privacy intrusions and insufficient data protection, which often involve harm of a non-monetary nature.<a href="#_ftn6" name="_ftnref6">[6]</a> This suggests the breadth of the Commission’s subject matter jurisdiction. Nevertheless, in deciding whether to make aggressive use of its unfairness authority, the Commission will need to consider the probability of jurisdictional challenges.</p><p>The FTC’s ability to consider and resolve unfairness claims is qualified by a 1994 amendment to Section 5 of the FTC Act.<a href="#_ftn7" name="_ftnref7">[7]</a> The amendment conditions the FTC’s ability to declare an act or practice unfair on three factors. First, that it causes or is likely to cause substantial injury to consumers. Second, that it is not reasonably avoidable by consumers themselves. And third, it is not outweighed by countervailing benefits to consumers or competition. The Commission is entitled to consider established public policies in reaching a determination about whether an act or practice is unfair, but not allowed to let these established policies constitute the primary basis for its determination.</p><p>As a practical matter, how the Section 5(n) qualifications came into the FTC Act is probably more important than the substantive provisions themselves. As a leading scholar has observed,</p><blockquote><p><em>In spite of the ease with which a complaint can recite the three-part test, the Commission has shied away from pleading it; but noteworthy exceptions are starting to occur. Unfairness is part of the Commission&#8217;s historic mandate, reaffirmed by Congress, and there is no reason why sound unfairness cases should not be brought.<a href="#_ftn8" name="_ftnref8">[8]</a></em></p></blockquote><p>The story of why over the last four decades the FTC has tended to treat its unfairness jurisdiction circumspectly has been told from time-to-time, usually somewhat euphemistically. In the late 1970s, the FTC’s increasingly aggressive use of its consumer protection jurisdiction encountered both a dramatic change in the <em>zeitgeist</em> and what, at the time, was an uncharacteristically ferocious corporate response. The consequence has been a “hangover from the so-called ‘Kidvid’ controversy [that] remains a reminder to the FTC today that pushing too aggressively can result in painful consequences.”<a href="#_ftn9" name="_ftnref9">[9]</a></p><p>A very few years prior to the Kidvid controversy, the political and policy momentum appeared to favor greater use of the FTC’s unfairness jurisdiction.</p><p>In 1969, an exhaustive, unremittingly critical study of the FTC was published by a group organized and directed by Ralph Nader, then by far the most prominent consumer advocate in the country.<a href="#_ftn10" name="_ftnref10">[10]</a> Coinciding with that study was one commissioned by the American Bar Association that was similarly critical of the FTC.<a href="#_ftn11" name="_ftnref11">[11]</a></p><p>The two reports were very influential in reinvigorating the FTC. So, too, were President Nixon’s initial appointees following publication of the reports. President Nixon first appointed as chairman Caspar Weinberger, later Secretary of Defense in the Reagan Administration, and then Miles Kirkpatrick, a distinguished Philadelphia lawyer who had chaired the ABA study. The FTC’s Congressional overseers viewed their tenures as highly successful, particularly in making the agency more aggressive in both antitrust and consumer protection matters.<a href="#_ftn12" name="_ftnref12">[12]</a></p><p>Further, in 1972, in the <em>S &amp; H Green Stamps</em> case, the Supreme Court ruled that Section 5, as amended by the Wheeler-Lea Act, “empower(s) the Commission to proscribe practices as unfair or deceptive in their effect upon consumers regardless of their nature or quality as competitive practices or their effect on competition.”<a href="#_ftn13" name="_ftnref13">[13]</a></p><p>And finally, in the wake of the Watergate scandal, a reform minded Congress provided the FTC with additional encouragement to engage in vigorous consumer protection activities. On January 4, 1975, the Magnuson-Moss Warranty &#8211; Federal Trade Commission Improvement Act was enacted into law.<a href="#_ftn14" name="_ftnref14">[14]</a> It confirmed the Commission’s right to promulgate substantive trade regulation rules.</p><p>Thus, by the mid-1970s, an expectation that the FTC would pursue significant and innovative consumer protection initiatives was well established. And in accordance with the expectation, President Carter nominated Michael Pertschuk as chairman of the agency. The new chairman had been a prominent Congressional aide, an important drafter of the Magnuson-Moss Act. He also had a strong and well-deserved reputation as a consumer champion.</p><p>What happened next can be summarized only at some cost to an appreciation of how unusual were the events and how extended their consequences.<a href="#_ftn15" name="_ftnref15">[15]</a> In April, 1977, just as Pertschuk assumed the chairmanship, two public interest groups filed a petition seeking to have the FTC regulate children’s television advertising. Over the rest of the year, Pertschuk and officials in the FTC’s Bureau of Consumer Protection<a href="#_ftn16" name="_ftnref16">[16]</a> studied the matter. One of the issues of particular concern involved advertising of highly sugared products, especially cereal. Among other things, Pertschuk made both public statements and engaged in correspondence with elected and appointed officials about the issue.<a href="#_ftn17" name="_ftnref17">[17]</a></p><p>In early 1978, the FTC voted unanimously to initiate “a rulemaking proceeding subsequently called the most radical agency initiative ever conceived… propos[ing] sweeping regulations to restrict television advertising to children.”<a href="#_ftn18" name="_ftnref18">[18]</a> Immediately thereafter, the Washington Post published an editorial denouncing the Federal Trade Commission as the “National Nanny,”<a href="#_ftn19" name="_ftnref19">[19]</a> a phrase that today would be described as having gone viral. From the FTC’s perspective, things got progressively worse. Kellogg, an aggrieved cereal manufacturer that by chance also was involved in another FTC proceeding, signified its extreme displeasure by replacing its establishment law firm with Frederick Furth, a famously aggressive and colorful plaintiff’s antitrust attorney.<a href="#_ftn20" name="_ftnref20">[20]</a> Furth more than met expectations, shredding the traditional decorum governing private parties’ interactions with administrative agencies.<a href="#_ftn21" name="_ftnref21">[21]</a> Among other things, he filed a suit, initially successful, to require Pertschuk’s recusal from the Kidvid proceeding.<a href="#_ftn22" name="_ftnref22">[22]</a> Although the order eventually was overturned on appeal,<a href="#_ftn23" name="_ftnref23">[23]</a> Pertschuk voluntarily recused himself. Broadcasters, advertisers, and others threatened by the initiative pursued their concerns on Capitol Hill. As one of the combatants later reflected:</p><blockquote><p><em>Inflation was rampant; stagnation in the economy began to spark opposition to consumer legislation; and corporations developed rhetorical rebuttals to “public interest” arguments, warning of “excessive governmental regulation.” Lobby innovations were created. The industries that opposed the children’s television rulemaking raised $16 million in contributions to oppose it… [T]hat was an amount one fourth the entire FTC’s budget. No one had ever raised that much money to oppose an agency rule-making proceeding. And, of course, campaign contributions to Congressmen grew.<a href="#_ftn24" name="_ftnref24">[24]</a></em></p></blockquote><p>These events were unfolding in the context of a violent collision of policy outlooks, between a recently invigorated consumer protection activism and an ascending free market orientation, between an emphasis on equity and an emphasis on efficiency. In policy realms, money was on the side of the free market and efficiency.<a href="#_ftn25" name="_ftnref25">[25]</a> Whether that or its inherent merit accounts for its victory is something that can be debated, but the outcome, at least as far as the FTC project was concerned, was beyond further debate.</p><blockquote><p><em>[A] tidal wave of business opposition to the agency swept over Capitol Hill. Criticism by affected commercial interests moved Congress to consider numerous measures to halt specific enforcement initiatives and curb the agency&#8217;s generic powers… [The Commission was described] as a &#8220;renegade agency,&#8221; a &#8220;bureaucratic agency that is out to destroy free enterprise,&#8221; a &#8220;rogue agency gone insane.&#8221; In more temperate but nonetheless revealing language, the chief sponsors of [legislation to limit the FTC’s unfairness jurisdiction] said the agency&#8217;s refusal to heed legislative guidance required Congress to restrict its powers. &#8220;The real reason that we have proposed this legislation for the FTC is because the Commission appeared to be fully prepared to push its statutory authority to the very brink and beyond,&#8221; explained Senator Howard Cannon. &#8220;Good judgment and wisdom had been replaced with an arrogance that seemed unparalleled among independent regulatory agencies.&#8221;<a href="#_ftn26" name="_ftnref26">[26]</a></em></p></blockquote><p>While the legislation limiting the FTC’s jurisdiction was being debated, the agency’s appropriation expired and, on May 1, 1980, it shut down. At the time, if not today, a government agency’s shutting down for want of appropriated funds was genuinely unusual. The Carter Administration found a temporary solution that permitted the agency to reopen, and later that month the Federal Trade Commission Improvements Act of 1980 became law at the immediate cost of eliminating the authority to continue the Kidvid proceeding.<a href="#_ftn27" name="_ftnref27">[27]</a> At the end of 1980, the FTC issued a policy statement that had the effect of limiting the bases for its pursuit of unfairness prosecutions.<a href="#_ftn28" name="_ftnref28">[28]</a> In 1994 it was codified as Section 5(n).</p><p>Meeting Section 5(n)’s requirements for pleading an unfairness violation, as noted, is not self-evidently terribly difficult. Overcoming the institutional aversion to using unfairness jurisdiction as a result of the Kidvid controversy, as a recent FTC Commissioner indicates, has been difficult.</p><p>The FTC has used its unfairness authority to police some data practices, though cautiously and incrementally. One solution is for the FTC to use its unfairness authority more aggressively, and perhaps even its Magnuson-Moss rulemaking authority, to push industry norms toward the best practices that the FTC itself articulates. But this may be easier said than done. Although FTC has used its unfairness authority relatively cautiously, it is constantly called on to defend its use of the authority when it does use it.<a href="#_ftn29" name="_ftnref29">[29]</a></p><p>The first requirement is for the FTC to break completely free of the reticence borne of what is becoming a very remote experience. Just as the <em>zeitgeist</em> worked against an activist Commission 40 years ago, at least in the case of digital platforms, it appears to be working against a passive Commission today.</p><h3><span id="Resources"><strong>Resources</strong></span></h3><p>The second requirement is in the sole control of Congress: money.</p><p>The Federal Trade Commission is not a large agency. In this fiscal year, the Federal Trade Commission has approximately 1,100 employees—fewer than it had 35 years ago&#8211;spread across the Bureaus of Consumer Protection, Competition, and Economics.<a href="#_ftn30" name="_ftnref30">[30]</a> The FTC has both extremely broad authority and extremely broad responsibilities, with merger review and enforcement as a particular focal point. Because the FTC shares responsibility with the Antitrust Division for Hart-Scott merger review, its discretion with respect to deployment of professional resources is constrained. The agency’s leaders cannot predict the waxing and waning of reportable mergers in any given time frame, but they are aware that the numbers can spike and recede without a great deal of warning.<a href="#_ftn31" name="_ftnref31">[31]</a> And while the flexibility afforded by prosecutorial discretion permits adjustments in marginal cases, there inevitably will be some unknown number that require extensive review and the associated commitment of professional staff. The consequence is that the resources available for consumer protection and non-merger enforcement are a smaller fraction of the whole. In the Bureau of Competition 231 professional are assigned to merger review and compliance while only 128 are assigned to non-merger enforcement and compliance.<a href="#_ftn32" name="_ftnref32">[32]</a> In addition, the agency has acquired a new responsibility with respect to Internet Service Providers as a consequence of the Federal Communications Commission’s decision to change their regulatory status.<a href="#_ftn33" name="_ftnref33">[33]</a></p><p>Notwithstanding increases in responsibility, the FTC’s budget has been shrinking. In FY18, the agency’s funding decreased slightly from $313 million to $306 million—well below the Obama administration’s FY17 proposed level of $342 million.<a href="#_ftn34" name="_ftnref34">[34]</a> The FTC’s budget request for fiscal year 2020, developed subject to Administration guidance, sought an increase to $312.3 million and no increase in the number of Commission employees.<a href="#_ftn35" name="_ftnref35">[35]</a></p><p>The FTC’s current leadership has raised budgetary concerns in the specific context of the agency’s work involving privacy and data security. “It is critical that the FTC have sufficient resources to support its investigative and litigation needs, including expert work, particularly as the demands for enforcement in this area continue to grow.”<a href="#_ftn36" name="_ftnref36">[36]</a></p><h3><span id="Remedial_Challenges_Specificity"><strong>Remedial Challenges: Specificity</strong></span></h3><p>At a time when the debate over the relative merits of equity and efficiency in policy matters has renewed and intensified, when the concerns about negative externalities emanating from the major digital platforms are rising, and when the possibility of remedial legislative action remains remote, there appears to be both an opportunity and a need for the FTC to take up Commissioner McSweeny’s suggestion to weigh some of the concerns against an unfairness standard.</p><p>This is not to say that the FTC would find that employing its unfairness jurisdiction to be unchallenging. In a sense, the FTC meets Google’s “Don’t Be Evil” and Facebook’s “Move Fast and Break Things” with the riposte “Don’t Be Negligent.” And this may be a problem.</p><p>Three digital realm cases illustrate the FTC’s approach with respect to remedies, and also pose the question, is the approach goodenough?</p><blockquote><p>Former Commissioner Wright identified <em>HTC America </em>as an example of many of the cases brought by the Commission under its unfairness authority [that] have focused on unreasonable or inappropriate business practices that cause consumers monetary or other tangible injury, or otherwise threaten consumers’ well-being by compromising the privacy or security of sensitive personal information. In many of these applications, the unfairness analysis is relatively straightforward, as the business practice generates relatively obvious harms and little to no benefit… In its complaint, the Commission implicitly recognized that HTC’s intention was not to implement a product feature designed to confer a consumer benefit. Rather, HTC had merely failed to act reasonably under the circumstances instead of implementing readily available, low-cost measures to address the vulnerabilities at issue.<a href="#_ftn37" name="_ftnref37">[37]</a></p></blockquote><p>In <em>HTC America</em>, the Commission charged that a manufacturer of handsets and other mobile terminals “[had] failed to employ reasonable and appropriate security in the design and customization of the software on its mobile devices.” A proposed consent order filed simultaneously with the complaint obligated HTC to undertake a series of generally stated remedial measures; in essence, the order specified the “what” to be fixed rather than the “how.”<a href="#_ftn38" name="_ftnref38">[38]</a></p><p>Unlike <em>HTC America</em>, two more recent cases were contested in the appellate courts. And also unlike<em> HTC America</em>, they explored unfairness jurisdiction in the context of data breaches that actually, rather than potentially, occurred.</p><p>In <em>FTC v. Wyndham Worldwide Corp.</em>, the FTC brought an unfairness claim against a corporation that had suffered three successive cybersecurity breaches without undertaking meaningful steps to prevent the breaches. The court found that the data breaches were unfair within the meaning of Section 5 and rejected the company’s claim that it hadn’t received sufficient notice that weak or nonexistent cybersecurity practices could expose it to an FTC Act unfairness charge.<a href="#_ftn39" name="_ftnref39">[39]</a></p><p>Following the Court of Appeals ruling, the case settled, with a consent decree that essentially obligated Wyndham to undertake reasonable cybersecurity practices.<a href="#_ftn40" name="_ftnref40">[40]</a> The decree requirement to undertake practices reasonable and appropriate in the circumstances was consistent with a pattern the Commission had established in unfairness cases involving cybersecurity failures.<a href="#_ftn41" name="_ftnref41">[41]</a> There is a significant question of whether, in the dynamic circumstances of cyber offense and defense, it is possible to be any more specific.</p><p>That question arose in <em>LabMD v. FTC,</em><a href="#_ftn42" name="_ftnref42">[42]</a> the other recent unfairness appeal involving a data breach. The case came to the Court of Appeals as a challenge to the cease and desist order the FTC entered following an administrative hearing.</p><p>The cease and desist order contains no prohibitions. It does not instruct LabMD to stop committing a specific act or practice. Rather, it commands LabMD to overhaul and replace its data-security program to meet an indeterminable standard of reasonableness. This command is unenforceable.<a href="#_ftn43" name="_ftnref43">[43]</a></p><p>In other words, “Don’t Be Negligent” isn’t good enough. If its perspective is adopted by other courts, <em>LabMD</em> could become a very substantial obstacle to FTC enforcement of its unfairness jurisdiction in the digital platform realm.</p><p>In addition to constituting a potential obstacle, LabMD is important for another reason: its identification and analysis of the foundation for claims that plausibly could be directed against the major platforms.</p><p>The gist of the Commission&#8217;s complaint and its decision is this: The consumers&#8217; right of privacy is protected against unintentional invasion. LabMD unintentionally invaded their right, and its deficient data-security program was a legal cause. Section 5(a) empowers the Commission to &#8220;prevent persons, partnerships, or corporations&#8230; from using unfair &#8230; acts or practices.&#8221; <em>The law of negligence, the Commission&#8217;s action implies, is a source that provides standards for determining whether an act or practice is unfair, so a person, partnership, or corporation that negligently infringes a consumer interest protected against unintentional invasion may be held accountable under Section 5(a).</em> We will assume <em>arguendo</em> that the Commission is correct and that LabMD&#8217;s negligent failure to design and maintain a reasonable data-security program invaded consumers&#8217; right of privacy and thus constituted an unfair act or practice.<a href="#_ftn44" name="_ftnref44">[44]</a></p><p>If the FTC is permitted to continue unfairness enforcement and remedies by reference to reasonableness, that is, to negligence law concepts, it has a meaningful role to play in the interim, while Congress sorts out in some detail the rights and obligations that should attend the major platforms. However, if the kind of precision in terms of injunctions required by <em>LabMD</em> prevails, Section 5’s utility is significantly reduced, and perhaps virtually eliminated.</p><h3><span id="Remedial_Challenges_The_First_Amendment"><strong>Remedial Challenges: The First Amendment</strong></span></h3><p><a href="#_ftn45" name="_ftnref45">[45]</a></p><p>The degree of precision required with respect to any unfairness remedies imposed on platforms is not the only challenge. Remedies also will have to meet First Amendment requirements. Some of them would be content neutral, but some—for example involving hate speech or foreign political influence—most likely would not. The First Amendment does not pose an insuperable obstacle to the FTC’s use of its unfairness authority, but it does require that the agency proceed carefully.</p><p>The framework within which the constitutional appropriateness of digital platform remedies would be considered reflects a nearly fifty-year effort by commercial interests to deploy the First Amendment to limit traditional forms of economic regulation. The consequence for present purposes is that the FTC has limited discretion in fashioning injunctions.</p><p>It has been more than seventy years since Justice Hugo Black wrote that First Amendment rights were &#8220;essential to the poorly financed causes of little people.&#8221; Since then, the well-financed causes of the powerful have discovered the First Amendment as well, deploying it to crowd out the little people in electoral politics and undo their legislative successes in the courts. The seeds for this project were planted in the 1970s&#8211;the decade in which Justice Lewis Powell joined the Court, and in which the Court decided both <em>Buckley v. Valeo</em> and <em>Virginia State Board of Pharmacy v. Virginia Consumer Council, Inc</em>&#8211;and they are now in full bloom.<a href="#_ftn46" name="_ftnref46">[46]</a></p><p>The cable television industry’s enthusiastic use of this strategy is an example. Following Congress’ re-regulation of the industry in 1992, cable interests brought First Amendment challenges to the provisions of the law that required them to carry local broadcast channels. Two Supreme Court decisions were required to establish that the must carry provisions were Constitutional, but only because they passed the <em>O’Brien</em><a href="#_ftn47" name="_ftnref47">[47]</a> intermediate scrutiny test for content neutral regulations: “further[ing] an important or substantial governmental interest unrelated to the suppression of free speech, provided the incidental restrictions d[o] not `burden substantially more speech than is necessary to further&#8217; those interests.”<a href="#_ftn48" name="_ftnref48">[48]</a></p><p>The cable industry example involved a regulation that compelled the affected companies to speak. A more contemporary variant is suggested by Professor Goodman:</p><p>[T]here is no question that [digital speech platforms] deal in core First Amendment expression. It may be more important for platform companies like Uber that use data in ways that are not expressive but constitute communication all the same. For example, if a jurisdiction were to require Uber to open up its data to competitors, there would be a question as to whether the company was being compelled to “speak” in violation of the First Amendment.<a href="#_ftn49" name="_ftnref49">[49]</a></p><p>Professor Goodman’s hypothetical addresses compulsory access to the data a firm has accrued, a potential requirement that is prominent in current policy debates. But what about “core First Amendment expression”? Many of the immediate issues with respect to major platform companies—foreign influence, hate speech, videos encouraging radicalization—more directly implicate core First Amendment values. Remediation, by requiring or encouraging platform companies to exercise their editorial power in a particular way, could be deemed content-based and, if so, would need to meet the strict scrutiny test,<a href="#_ftn50" name="_ftnref50">[50]</a> which requires the Government to prove that the restriction &#8220;furthers a compelling interest and is narrowly tailored to achieve that interest.&#8221;<a href="#_ftn51" name="_ftnref51">[51]</a></p><p>[S]ocial media companies, as private entities, are free to censor the speech of their users. And they do—via community standards and terms of service. That freedom to censor dissolves, however, when it is done at the government’s behest. Any new attempt at government regulation of online speech will almost certainly face First Amendment problems.<a href="#_ftn52" name="_ftnref52">[52]</a></p><p>Not surprisingly, particular circumstances loom very large in First Amendment jurisprudence. Different types of speech receive highly varied degrees of protection.<a href="#_ftn53" name="_ftnref53">[53]</a> As then-Judge Kavanaugh observed, “In the abstract, the intermediate scrutiny test is somewhat question-begging (as is the strict scrutiny test, for that matter). The test almost necessarily calls for common-law-like decisions articulating and recognizing exceptions and qualifications to constitutional rights.”<a href="#_ftn54" name="_ftnref54">[54]</a></p><p>To bring this to a more concrete level, consider this hypothetical advanced by the prominent academician and public intellectual Timothy Wu in connection with “remedies that would themselves raise First Amendment questions. For example, consider a law that would bar major speech platforms and networks from accepting money from foreign governments for materials designed to influence American elections.”<a href="#_ftn55" name="_ftnref55">[55]</a></p><p>Foreign influence and other messages raising similar concerns conveyed over digital platforms could be countered with charges that they constitute acts or practices violative of Section 5. An attempt to silence them, either directly or, more plausibly, through the agency of the digital platforms,<a href="#_ftn56" name="_ftnref56">[56]</a> will require care to assure that they meet the second prong of the strict scrutiny test.</p><h3><span id="Conclusion"><strong>Conclusion</strong></span></h3><p>The FTC’s jurisdiction over unfair acts and practices provides a readily available basis for investigating and, if warranted, prohibiting socially harmful acts or omissions by major digital platforms. It not only is available, but relative to the competition law provisions assigned to the FTC, the Commission’s use of its unfairness jurisdiction in the service of consumer protection is likely to be less time-consuming and less costly.</p><p>Availability, however, does not equal efficacy. The FTC’s remedial authority is limited. In the first instance it is limited to seeking injunctive relief in the form of cease and desist orders. And the scope of the relief is subject to additional limitations.</p><div class='mailmunch-forms-in-post-middle' style='display: none !important;'></div><p>The First Amendment’s parameters present a real challenge. Overall, however, the more difficult remedial challenge is specificity. Very possibly, the statement that digital platform companies should engage in reasonable and appropriate conduct in particular circumstances cannot be improved upon. This is so because the FTC (or any other government enforcement agency for that matter) is unlikely to possess the technical expertise to order how something in the digital realm should be accomplished. And even if it did, changed circumstances in technology, business models, or consumer preferences could render the ordered remediation obsolete even as the order is issued.</p><p>Notwithstanding these challenges, in the short-term, FTC investigation and prosecution of suspect platform conduct would have at least one undeniably salutary effect. It would inform the ongoing legislative process as Congress explores whether new laws directed at platform activities are needed to assure that societal benefits are maximized and societal costs are minimized.</p><h3><span id="Endnotes"><strong>Endnotes</strong></span></h3><p><a href="#_ftnref1" name="_ftn1">[1]</a> <em>See, e.g</em>., “Unlocking Digital Competition,” Report of the [United Kingdom] Digital Competition Expert Panel, 118 (March, 2019) (citation omitted):</p><blockquote><p><em>A growing number of countries are now examining one or more aspect of the implications of digital markets for competition policy, with reviews currently taking place in Australia, France, Germany, Israel, Japan and the United States among other countries. </em></p><p><em>The ongoing U.S. Federal Trade Commission (FTC) hearings have sparked a timely debate on whether ‘broad-based changes in the economy, evolving business practices, new technologies, or international developments’ might require adjustments to existing competition and consumer protection policies. With topics ranging from the measurement of market power and barriers to entry to the intersection between privacy, big data and competition, these hearings provide a useful opportunity for policymakers from around the world to take stock of how the current regulatory environment and competition framework applies to the digital economy.</em></p></blockquote><p><a href="#_ftnref2" name="_ftn2">[2]</a> The FTC’s recently announced formation of a task force “dedicated to monitoring competition in U.S. technology markets” necessarily will address digital platform issues against existing antitrust laws. See Federal Trade Commission, “FTC’s Bureau of Competition Launches Task Force to Monitor Technology Markets,” February 26, 2019. This deployment of 17 professionals out of 128 dedicated to non-merger enforcement constitutes a major commitment of agency resources, <em>see</em> notes 30-36 and accompanying text. However, the time constraints inherent in contemporary antitrust enforcement and the subject matter limitations inherent in contemporary antitrust jurisprudence make fundamental changes in the marketplace difficult to predict and in any event very likely remote in time. <em>See</em> Philip Verveer, “Platform Accountability and Contemporary Competition Law: Practical Considerations,” Harvard Kennedy School Shorenstein Center on Media, Politics and Public Policy Discussion Paper, 3-4 (November 20, 2018):</p><blockquote><p><em>Any exercise of the law’s monopolization provisions necessarily confronts a range of practical considerations, including the unavoidable uncertainties surrounding litigated outcomes; the time to resolution; the changes in technology, business models, and consumer preferences that will occur inside the time envelope; the opportunity costs to a prosecuting agency; and the difficulty in conceiving remedies that are sure to bring net benefits… Taken together, the state of the relevant jurisprudence and numerous associated practical considerations cast a shadow over the efficacy of existing competition laws as a major—let alone the principal&#8211;legal mechanism securing society’s interests in the operations of major platforms. Describing the considerations involved in deploying the antitrust laws against internet platform power raises the question—a very significant question&#8211;of whether it would be better to look elsewhere for such assurances.</em></p></blockquote><p><a href="#_ftnref3" name="_ftn3">[3]</a> The initial remedy for an unfair act or practice is a cease and desist order. 15 USC 45 (b). Fines are available only for violation of a cease and desist order. 15 USC 45 (l).</p><p><a href="#_ftnref4" name="_ftn4">[4]</a> 15 USC 45(a)(1).</p><p><a href="#_ftnref5" name="_ftn5">[5]</a> Act of March 21, 1938, ch. 49, § 3, 52 Stat. 111, codified at 15 U.S.C. 5 45(a)(1). In 1931, the Supreme Court had ruled that a false claim for an obesity cure could be &#8220;unfair&#8221; only if it injured the business of a competitor or of competitors generally, rather than injuring consumers. FTC v. Raladam Co., 283 U.S. 643 (1931).</p><p><a href="#_ftnref6" name="_ftn6">[6]</a> See Daniel Solove and Woodrow Hartzog, “The FTC and the New Common Law of Privacy,” 114 Columbia L. Rev. 583 (2014).</p><p><a href="#_ftnref7" name="_ftn7">[7]</a> FTC Act Amendments of 1994, Pub. L. No. 103-312, § 9, 108 Stat. 1691, 1695, codified at 15 U.S.C. S 45(n).</p><p><a href="#_ftnref8" name="_ftn8">[8]</a> Stephen Calkins, “FTC Unfairness: An Essay,” 46 Wayne State L. Rev. 1935, 1937 (2000).</p><p><a href="#_ftnref9" name="_ftn9">[9]</a> Terrell McSweeny, “Psychographics, Predictive Analytics, Artificial Intelligence, &amp; Bots: Is the FTC Keeping Pace?” 2 Geo. L. Tech. Rev. 514, 526 (2018)</p><p><a href="#_ftnref10" name="_ftn10">[10]</a> Edward F. Cox, et. al., The Nader Report on the Federal Trade Commission, New York: Grove Press (1969). The report was undertaken by seven students and recent law school graduates who became known as “Nader’s Raiders.” See also Edward F. Cox, “Reinvigorating the FTC: The Nader Report and the Rise of Consumer Advocacy,” 72 Antitrust L. J. 899 (2005).</p><p><a href="#_ftnref11" name="_ftn11">[11]</a> American Bar Association, Report of the American Bar Association Commission to Study the Federal Trade Commission (1969).</p><p><a href="#_ftnref12" name="_ftn12">[12]</a> William Kovacic, “Congress and the Federal Trade Commission,” 57 Antitrust L. J. 869, 869-70 (1988).</p><p><a href="#_ftnref13" name="_ftn13">[13]</a> FTC v. Sperry &amp; Hutchinson Co., 404 U.S. 233, 239 (1972).</p><p><a href="#_ftnref14" name="_ftn14">[14]</a> Pub. L. No. 93-637, 88 Stat. 2183 (1975), codified at 15 U.S.C. § 57a.</p><p><a href="#_ftnref15" name="_ftn15">[15]</a> For more detailed accounts of the Kidvid controversy, <em>see</em> Molly Niesen, “From Gray Panther to National Nanny: The Kidvid Crusade and the Eclipse of the U.S. Federal Trade Commission, 1977–1980,” 8 Communications, Culture and Critique 576 (2015) and Tracy Westen, “Government Regulation of Food Marketing to Children: The Federal Trade Commission and the Kid-Vid Controversy,” 39 Loyola of Los Angeles L Rev 79 (2006).</p><p><a href="#_ftnref16" name="_ftn16">[16]</a> In the expectation of a very active tenure, Pertschuk recruited two prominent public interest lawyers, Al Kramer and Tracy Westen, to serve as Director and Deputy Director of the Bureau of Consumer Protection.</p><p><a href="#_ftnref17" name="_ftn17">[17]</a> Summaries of the statements and exchanges are included in Ass’n of Nat’l Advertisers v. FTC, 460 F.Supp. 996 (DDC 1978) and Ass’n of Nat’l Advertisers v. FTC, 627 F.2d 1151 (DC Cir. 1979).</p><p><a href="#_ftnref18" name="_ftn18">[18]</a> Westen, <em>supra</em> note 15, at 79.</p><p><a href="#_ftnref19" name="_ftn19">[19]</a> Washington Post, March 1, 1978, at A 22, expressing the view that the proposal would “turn the agency into a great national nanny” and “make parents less responsible, not more.”</p><p><a href="#_ftnref20" name="_ftn20">[20]</a> Furth not only enjoyed great success suing alleged antitrust malefactors, he also founded the Chalk Hill winery, piloted his own private jet aircraft, and made it a practice to travel with one of his Great Danes whenever possible. San Francisco Chronicle obituary (June 27, 2018).</p><p><a href="#_ftnref21" name="_ftn21">[21]</a> <em>See, e.g.</em>, Washington Post, December 18, 1978, “Furth Very Aggressive Representing Kellogg.”</p><p><a href="#_ftnref22" name="_ftn22">[22]</a> Ass’n of Nat’l Advertisers v. FTC, 460 F.Supp. 996 (DDC 1978).</p><p><a href="#_ftnref23" name="_ftn23">[23]</a> Ass’n of Nat’l Advertisers v. FTC, 627 F.2d 1151 (DC Cir. 1979).</p><p><a href="#_ftnref24" name="_ftn24">[24]</a> Westen, <em>supra</em> note 15, at 83.</p><p><a href="#_ftnref25" name="_ftn25">[25]</a> Analysts have pointed to an August 23, 1971 memorandum, “Attack on American Free Enterprise System,” authored by Lewis Powell and addressed to the Chamber of Commerce as a turning point after which business lobbying increased in volume and effectiveness. Powell’s nomination as an Associate Justice of the Supreme Court was submitted less than two months later. See, e.g., Adam Winkler, We the Corporations: How American Businesses Won Their Civil Rights, New York: Liveright Publishing (2018), 279-323.</p><p><a href="#_ftnref26" name="_ftn26">[26]</a> Kovacic, <em>supra</em> note 12, at 870-71 (citations omitted).</p><p><a href="#_ftnref27" name="_ftn27">[27]</a> Federal Trade Commission Improvements Act of 1980, Pub. L. 96- 252, 94 Stat. 374, codified in part at 15 USC 57a(h).</p><p><a href="#_ftnref28" name="_ftn28">[28]</a> Federal Trade Commission, Commission Statement of Policy on the Scope of the Consumer Unfairness Jurisdiction (December 17, 1980), reprinted in Int’l Harvester Co., 104 FTC 949, 1070 (1984).</p><p><a href="#_ftnref29" name="_ftn29">[29]</a> McSweeny, <em>supra</em> note 9, at 525.</p><p><a href="#_ftnref30" name="_ftn30">[30]</a> Federal Trade Commission, FY 2020 Congressional Budget Justification, submitted March 11, 2019 (“2020 Budget Request”). For a description of the varied and extensive responsibilities the Commission confronts, <em>see</em> Major Management Challenges and Priorities, <em>id.</em>, at 119-163.</p><p><a href="#_ftnref31" name="_ftn31">[31]</a> “In the most recent fiscal year, the antitrust agencies received more than 2,000 HSR filings. The FTC’s work to challenge anticompetitive mergers has placed a considerable strain on the Commission’s resources that were already limited.” “Oversight of the Enforcement of the Antitrust Laws,” Federal Trade Commission testimony before the Senate Committee on the Judiciary, Subcommittee on Antitrust, Competition Policy, and Consumer Rights, 2-3 (October 3, 2018).</p><p><a href="#_ftnref32" name="_ftn32">[32]</a> 2020 Budget Request, 141.</p><p><a href="#_ftnref33" name="_ftn33">[33]</a> Restoring Internet Freedom, 33 FCC Rcd 311 (2018), <em>petition for review pending sub nom.</em> Mozilla Corp. v. FCC (DC Cir., No 18-1051).</p><p><a href="#_ftnref34" name="_ftn34">[34]</a> McSweeny, <em>supra</em> note 9, at 530.</p><p><a href="#_ftnref35" name="_ftn35">[35]</a> Federal Trade Commission, 2020 Budget Request. The actual amount of appropriated funds is less than the budget request. Nearly half of the agency’s budget is covered by Hart-Scott-Rodino filing fees and Do Not Call fees. See Prepared Statement of the Federal Trade Commission Before the Committee on Appropriations Subcommittee on Financial Services and General Government, United States Senate, 3-4 (May 17, 2018).</p><p><a href="#_ftnref36" name="_ftn36">[36]</a> Prepared Statement of the Federal Trade Commission, “Oversight of the Federal Trade Commission,” Before the Committee on Energy and Commerce Subcommittee on Digital Commerce and Consumer Protection, United States House of Representatives, 5 (July 18, 2018). <em>And see</em> Cecilia Kang, “The Man Deciding Facebook’s Fate,” New York Times, March 8, 2019.</p><p><a href="#_ftnref37" name="_ftn37">[37]</a> Joshua Wright and John Yun, “Stop Chug-a-lug-a-lugin 5 Miles an Hour on Your International Harvester: How Modern Economics Brings the FTC’s Unfairness Analysis Up to Speed with Digital Platforms,”83 Geo. Wash. L. Rev. 2130, 2143-2144 (2015).</p><p><a href="#_ftnref38" name="_ftn38">[38]</a> HTC America, Inc., 155 FTC 1617 (2013).</p><p><a href="#_ftnref39" name="_ftn39">[39]</a> FTC v. Wyndham Worldwide Corp., 799 F.3d 236 (3d Cir. 2015).</p><p><a href="#_ftnref40" name="_ftn40">[40]</a> FTC v. Wyndham Worldwide Corp., Civil Action No. 2:13-CV-01887-ES (DNJ 2015) (found at https://www.ftc.gov/system/files/documents/cases/151209wyndhamstipulated.pdf).</p><p><a href="#_ftnref41" name="_ftn41">[41]</a> <em>See </em>Solove and Hartzog, <em>supra </em>note 6, at 661-662, and BJ’s Wholesale Club, Inc., 140 FTC 465, 470–475 (2005) (requiring implementation of a data security program “reasonably designed to protect the security, confidentiality, and integrity of personal information collected from or about consumers”).</p><p><a href="#_ftnref42" name="_ftn42">[42]</a> 891 F.3d 1286 (11<sup>th</sup> Cir. 2018).</p><p><a href="#_ftnref43" name="_ftn43">[43]</a> <em>Id,</em> at 1302.</p><p><a href="#_ftnref44" name="_ftn44">[44]</a> <em>Id.</em>, at 1295-1296 (emphasis added). Congress recently provided encouragement for the use of tort law concepts by adjusting the intermediary liability protections found in the Communications Decency Act. It did so by removing sex trafficking from the blanket protection accorded the intermediaries. Allow States and Victims to Fight Online Sex Trafficking Act of 2017, Section 4(a), Pub L. 115-164, 132 Stat 1254, Apr. 11, 2018, codified at 47 USC 230(e)(5).</p><p><a href="#_ftnref45" name="_ftn45">[45]</a> The First Amendment is a uniquely American complication with respect to platform accountability. Almost no other country, including those that extensively share similar values, has taken the commitment to freedom of expression as far as the United States. <em>See, e.g.</em>, Sarah Cleveland, “Hate Speech at Home and Abroad,” in The Free Speech Century, Lee Bollinger and Geoffrey Stone (eds.), New York, Oxford University Press (2019), 210-231.</p><p><a href="#_ftnref46" name="_ftn46">[46]</a> Charlotte Garden, “The Deregulatory First Amendment at Work,” 51 Harv. C.R.-C.L. L. Rev. 323 (2016) (citations omitted). Professor Garden provides a description of the evolution of the First Amendment as a device to limit economic regulation and other impingements on corporate conduct, the apogee or perigee of which, depending on one’s viewpoint, is <em>Citizens United v. FEC</em>, 558 U.S. 310 (2010). Critics often have labeled commercial interests’ First Amendment initiatives “Lochnerization,” after <em>Lochner v. New York</em> that notoriously overturned a law limiting bakery employees to a 60-hour work week on the ground that it interfered with freedom of contract and therefor violated the Fourteenth Amendment. The paradoxical use of the constitutional amendment brought forth Justice Holmes’ famous dissenting statement that “the Fourteenth Amendment does not enact Mr. Herbert Spencer’s <em>Social Statics</em>.” 198 U.S. 45, 75 (1905). For another short description of the origins and progress of the effort, <em>see</em> Amanda Shanor, “The New Lochner,” 2016 Wis. L. Rev. 133, 154-63 (2016). <em>And see</em> <em>supra</em> note 25.</p><p><a href="#_ftnref47" name="_ftn47">[47]</a> United States v. O’Brien, 391 U.S. 367 (1968).</p><p><a href="#_ftnref48" name="_ftn48">[48]</a> Turner Broadcasting Sys. v. FCC, 520 U.S. 180, 186 (1997) (citation omitted). <em>See also</em> Turner Broadcasting Sys. v. FCC, 512 U.S. 622 (1994).</p><p><a href="#_ftnref49" name="_ftn49">[49]</a> Ellen Goodman, “The First Amendment Opportunism of Digital Platforms,” German Marshall Fund Policy Brief (February 11, 2019), available at <a href="http://www.gmfus.org/publications/first-amendment-opportunism-digital-platforms">http://www.gmfus.org/publications/first-amendment-opportunism-digital-platforms</a>. <em>See also</em> Emily Bell, “The Unintentional Press: How Technology Companies Fail as Publishers,” in The Free Speech Century, <em>supra</em> note 45, at 235.</p><p><a href="#_ftnref50" name="_ftn50">[50]</a> “[I]t is the ‘rare case[] in which a speech restriction withstands strict scrutiny.’&#8221; Reed v. Town of Gilbert, 135 S.Ct. 2218, 2236 (2015) (Kagan, J., concurring opinion) (quoting Williams-Yulee v. The Florida Bar, 135 S.Ct. 1656, 1666 (2015).</p><p><a href="#_ftnref51" name="_ftn51">[51]</a> FEC v. Wisconsin Right to Life, 551 U.S. 449 (2007).</p><p><a href="#_ftnref52" name="_ftn52">[52]</a> Nina Brown and Jonathan Peters, “Say This, Not That: Government Control and Social Media,” 68 Syracuse L. Rev. 521, 533 (2018).</p><p><a href="#_ftnref53" name="_ftn53">[53]</a> For a recent survey, see R. Randall Kelso, “The Structure of Modern Free Speech Doctrine: Strict Scrutiny, Intermediate Review, and ‘Reasonableness Balancing,’” 8 Elon L. Rev. 291 (2016).</p><p><a href="#_ftnref54" name="_ftn54">[54]</a> United State Telecom Ass’n v. FCC, 855 F.3d 381, 431 (2017) (Kavanugh, J., dissenting from denial of rehearing en banc).</p><p><a href="#_ftnref55" name="_ftn55">[55]</a> Timothy Wu, “Is the First Amendment Obsolete?” in The Free Speech Century, <em>supra</em> note 45, at 274.</p><p><a href="#_ftnref56" name="_ftn56">[56]</a> Jack M. Balkin, “Free Speech is a Triangle,” 118 Columbia L. Rev. 2011, 2015-16 (2018):</p><blockquote><p><em>Whereas old-school regulation is directed at speakers, new-school speech regulation is directed at the internet infrastructure. Nation-states (or supranational entities like the European Union) attempt to regulate, threaten, coerce, or co-opt elements of the internet infrastructure in order to get the infrastructure to surveil, police, and control speakers. In essence, nation-states attempt to get the privately owned infrastructure to do their work for them.</em></p></blockquote></p><div class='mailmunch-forms-after-post' style='display: none !important;'></div></div><div class="entry-meta"></div></div></div></div><div class="loop-nav"><div class="previous">&larr; <a href="https://shorensteincenter.org/can-cities-save-census/" rel="prev">Can Cities Save the Census? A Local Framework for Our Nation&#8217;s First Digital Count</a></div></div></div></div><div id="sidebar-pages" class="sidebar"><div id="sidebar-after-singular" class="sidebar"><section id="toc-widget-2" class="widget toc_widget widget-toc_widget"><h3 class="widget-title">Table of Contents</h3><ul class="toc_widget_list no_bullets"><li><a href="#Introduction"><span class="toc_number toc_depth_1">1</span> Introduction</a></li><li><a href="#Unfairness_Jurisdiction_and_Its_Discontents"><span class="toc_number toc_depth_1">2</span> Unfairness Jurisdiction and Its Discontents</a></li><li><a href="#Resources"><span class="toc_number toc_depth_1">3</span> Resources</a></li><li><a href="#Remedial_Challenges_Specificity"><span class="toc_number toc_depth_1">4</span> Remedial Challenges: Specificity</a></li><li><a href="#Remedial_Challenges_The_First_Amendment"><span class="toc_number toc_depth_1">5</span> Remedial Challenges: The First Amendment</a></li><li><a href="#Conclusion"><span class="toc_number toc_depth_1">6</span> Conclusion</a></li><li><a href="#Endnotes"><span class="toc_number toc_depth_1">7</span> Endnotes</a></li></ul></section></div><div class="paper-link"><p><a href="https://shorensteincenter.org/wp-content/uploads/2019/04/Verveer-April-2019.pdf?x78124">Download as a PDF</a></p></div></div></div></div><div id="sidebar-subsidiary" class="sidebar"><section id="text-5" class="widget widget_text widget-widget_text"><div class="textwidget"><a href="https://shorensteincenter.org/about-us/contact-us/">Contact Us</a><br> <a href="http://www.hks.harvard.edu/">Harvard Kennedy School</a><br> <a href="http://www.harvard.edu/">Harvard University</a><br> <a href="https://gdpr.harvard.edu/eeaprivacydisclosures"> EU/EEA Privacy Disclosures</a></div></section><section id="text-6" class="widget widget_text widget-widget_text"><h3 class="widget-title">Connect with the Shorenstein Center:</h3><div class="textwidget"><div class="social-icons"><ul><li><a class="twitter-logo" href="http://twitter.com/ShorensteinCtr" title="Follow us on Twitter"></a></li><li><a class="facebook-logo" href="http://www.facebook.com/shorensteincenter" title="Like us on Facebook"></a></li><li><a class="podcast-logo" href="https://shorensteincenter.org/media-politics-podcast/" title="Listen to a podcast"></a></li><li><a class="rss-logo" href="https://shorensteincenter.org/rss-feeds" title="Subscribe to our RSS feed"></a></li><li class="subscribe"><a class="button email-list" href="http://eepurl.com/J5NT">Subscribe</a></li></ul></div></div></section></div><div id="footer"><div class="footer-content"><div id="FooterWrapper"><ul id="FooterNav"><li> <a href="http://www.harvard.edu/siteguide/copyright.php">Report copyright violations</a></li></ul></div><p class="copyright">Copyright &copy; 2019 <a class="site-link" href="https://shorensteincenter.org/">Shorenstein Center</a></p></div><div class="footer-left"><a rel="license" href="http://creativecommons.org/licenses/by-nd/3.0/"><img style="border-width: 0;" src="https://shorensteincenter.org/wp-content/uploads/2018/06/creative-commons-logo-88x31.png?x78124" alt="Creative Commons License" /></a></div><br /><div class="cc-note">Unless otherwise noted this site and its contents are licensed under a <a href="http://creativecommons.org/choose/results-one?license_code=by&jurisdiction=&version=3.0&lang=en">Creative Commons Attribution 3.0 Unported</a> license.</a></div></div></div></div></div> <script>( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );</script> <script>var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done"}};var tribe_system_info = {"sysinfo_optin_nonce":"8af4b82ab1","clipboard_btn_text":"Copy to clipboard","clipboard_copied_text":"System info copied","clipboard_fail_text":"Press \"Cmd + C\" to copy"};</script><script type='text/javascript' src='https://shorensteincenter.org/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?x78124&amp;ver=20130122'></script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201916'></script> <script type='text/javascript'>var qpprFrontData = {"linkData":{"https:\/\/shorensteincenter.org\/goldsmith-awards\/goldsmith-book-prize\/book-prize-application\/":[0,0,""],"https:\/\/shorensteincenter.org\/goldsmith-awards\/investigative-reporting-prize\/application\/":[0,0,""]},"siteURL":"https:\/\/shorensteincenter.org","siteURLq":"https:\/\/shorensteincenter.org"};</script> <script type='text/javascript' src='https://shorensteincenter.org/wp-content/plugins/quick-pagepost-redirect-plugin/js/qppr_frontend_script.min.js?x78124&amp;ver=5.1.8'></script> <script type='text/javascript'>var tocplus = {"visibility_show":"show","visibility_hide":"hide","width":"Auto"};</script> <script type='text/javascript' src='https://shorensteincenter.org/wp-content/plugins/table-of-contents-plus/front.min.js?x78124&amp;ver=1509'></script> <script type='text/javascript' src='https://shorensteincenter.org/wp-content/themes/origin/js/fancybox/jquery.fancybox-1.3.4.pack.js?x78124&amp;ver=1.0'></script> <script type='text/javascript' src='https://shorensteincenter.org/wp-content/themes/origin/js/fitvids/jquery.fitvids.js?x78124&amp;ver=1.0'></script> <script type='text/javascript' src='https://shorensteincenter.org/wp-content/themes/origin/js/footer-scripts.js?x78124&amp;ver=1.0'></script> <script type='text/javascript' src='https://shorensteincenter.org/wp-content/themes/origin/js/navigation.js?x78124&amp;ver=20130228'></script> <script type='text/javascript' src='https://shorensteincenter.org/wp-includes/js/comment-reply.min.js?x78124&amp;ver=4.9.10'></script> <script type='text/javascript' src='https://shorensteincenter.org/wp-content/themes/origin/library/js/drop-downs.min.js?x78124&amp;ver=20130805'></script> <script type='text/javascript' src='https://shorensteincenter.org/wp-includes/js/wp-embed.min.js?x78124&amp;ver=4.9.10'></script> <script type='text/javascript' src='https://stats.wp.com/e-201916.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.3.2',blog:'123255355',post:'21507',tz:'-4',srv:'shorensteincenter.org'} ]);
	_stq.push([ 'clickTrackerInit', '123255355', '21507' ]);</script> </body></html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced 

Served from: shorensteincenter.org @ 2019-04-15 10:06:05 by W3 Total Cache
-->