<!doctype html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PRBVPKQ');</script>
<!-- End Google Tag Manager -->
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta http-equiv="X-UA-Compatible" content="IE=EmulateIE7" />
<!-- Mobile viewport optimized -->
<meta name="viewport" content="width=device-width,initial-scale=1">
<link rel="shortcut icon" type="image/png" href="https://shorensteincenter.org/wp-content/themes/origin-child/graphics/favicon.png" />
<!-- Title -->
<title>Goldsmith Awards Program | Shorenstein Center</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://shorensteincenter.org/xmlrpc.php" />
<!-- WP Head -->
<title>Goldsmith Awards Program | Shorenstein Center</title>
<meta name="generator" content="WordPress 5.5.3" />
<meta name="template" content="Origin 0.6.0" />

<!-- This site is optimized with the Yoast SEO Premium plugin v5.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="The Goldsmith Awards Program, launched in 1991, seeks to encourage a more insightful and spirited public debate about government, politics and the press."/>
<link rel="canonical" href="https://shorensteincenter.org/goldsmith-awards/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Goldsmith Awards Program | Shorenstein Center" />
<meta property="og:description" content="The Goldsmith Awards Program, launched in 1991, seeks to encourage a more insightful and spirited public debate about government, politics and the press." />
<meta property="og:url" content="https://shorensteincenter.org/goldsmith-awards/" />
<meta property="og:site_name" content="Shorenstein Center" />
<meta property="og:image" content="http://shorensteincenter.org/wp-content/uploads/2012/02/Goldsmith-Collage.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="The Goldsmith Awards Program, launched in 1991, seeks to encourage a more insightful and spirited public debate about government, politics and the press." />
<meta name="twitter:title" content="Goldsmith Awards Program | Shorenstein Center" />
<meta name="twitter:site" content="@ShorensteinCTR" />
<meta name="twitter:image" content="http://shorensteincenter.org/wp-content/uploads/2012/02/Goldsmith-Collage.jpg" />
<meta name="twitter:creator" content="@ShorensteinCTR" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/shorensteincenter.org\/","name":"Shorenstein Center","potentialAction":{"@type":"SearchAction","target":"https:\/\/shorensteincenter.org\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Shorenstein Center &raquo; Feed" href="https://shorensteincenter.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Shorenstein Center &raquo; Comments Feed" href="https://shorensteincenter.org/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Shorenstein Center &raquo; iCal Feed" href="https://shorensteincenter.org/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Shorenstein Center &raquo; Goldsmith Awards Program Comments Feed" href="https://shorensteincenter.org/goldsmith-awards/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.12.3 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
    (window.gaDevIds=window.gaDevIds||[]).push("dZGIzZG");
	var mi_version         = '7.12.3';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-12322570-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-12322570-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/shorensteincenter.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='pt-cv-public-style-css'  href='https://shorensteincenter.org/wp-content/plugins/content-views-query-and-display-post-page/public/assets/css/cv.css?ver=2.3.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://shorensteincenter.org/wp-content/themes/origin-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-common-skeleton-style-css'  href='https://shorensteincenter.org/wp-content/plugins/the-events-calendar/common/src/resources/css/common-skeleton.min.css?ver=4.12.12' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-tooltip-css'  href='https://shorensteincenter.org/wp-content/plugins/the-events-calendar/common/src/resources/css/tooltip.min.css?ver=4.12.12' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://shorensteincenter.org/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='cptch_stylesheet-css'  href='https://shorensteincenter.org/wp-content/plugins/captcha/css/front_end_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://shorensteincenter.org/wp-includes/css/dashicons.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='https://shorensteincenter.org/wp-content/plugins/captcha/css/desktop_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='modern_footnotes-css'  href='https://shorensteincenter.org/wp-content/plugins/modern-footnotes/styles.min.css?ver=1.3.11' type='text/css' media='all' />
<link rel='stylesheet' id='default-template-css'  href='https://shorensteincenter.org/wp-content/plugins/really-simple-twitter-feed-widget/extension/readygraph/assets/css/default-popup.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='toc-screen-css'  href='https://shorensteincenter.org/wp-content/plugins/table-of-contents-plus/screen.min.css?ver=2002' type='text/css' media='all' />
<link rel='stylesheet' id='origin_fancybox-stylesheet-css'  href='https://shorensteincenter.org/wp-content/themes/origin/js/fancybox/jquery.fancybox-1.3.4.css?ver=1' type='text/css' media='screen' />
<link rel='stylesheet' id='addtoany-css'  href='https://shorensteincenter.org/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://shorensteincenter.org/wp-content/plugins/jetpack/css/jetpack.css?ver=9.0.2' type='text/css' media='all' />
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/shorensteincenter.org","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://shorensteincenter.org/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.12.3' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' src='https://shorensteincenter.org/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://shorensteincenter.org/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-js'></script>
<script type='text/javascript' src='https://shorensteincenter.org/wp-content/plugins/wp-hide-post/public/js/wp-hide-post-public.js?ver=2.0.10' id='wp-hide-post-js'></script>
<link rel="https://api.w.org/" href="https://shorensteincenter.org/wp-json/" /><link rel="alternate" type="application/json" href="https://shorensteincenter.org/wp-json/wp/v2/pages/274" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://shorensteincenter.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://shorensteincenter.org/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://shorensteincenter.org/?p=274' />
<link rel="alternate" type="application/json+oembed" href="https://shorensteincenter.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fshorensteincenter.org%2Fgoldsmith-awards%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://shorensteincenter.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fshorensteincenter.org%2Fgoldsmith-awards%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};
a2a_config.icon_color="#ffffff,#a71930";
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<script type='text/javascript' data-cfasync='false'>var _mmunch = {'front': false, 'page': false, 'post': false, 'category': false, 'author': false, 'search': false, 'attachment': false, 'tag': false};_mmunch['page'] = true; _mmunch['pageData'] = {"ID":274,"post_name":"goldsmith-awards","post_title":"Goldsmith Awards Program","post_type":"page","post_author":"1","post_status":"publish"};</script><script data-cfasync="false" src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-plugin="mc_mm" data-mailmunch-site-id="249034" async></script><link type="text/css" rel="stylesheet" href="https://shorensteincenter.org/wp-content/plugins/simple-pull-quote/css/simple-pull-quote.css" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//shorensteincenter.org/?wordfence_lh=1&hid=086C85DCA0F9632312AB448904269B8C');
</script><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://shorensteincenter.org"><link rel="https://theeventscalendar.com/" href="https://shorensteincenter.org/wp-json/tribe/events/v1/" /><style type='text/css'>img#wpstats{display:none}</style>
	<style type="text/css">

		/* Font size. */
					html { font-size: 16px; }
		
		/* Font family. */
					body { font-family: 'Georgia', serif; }
		
		/* Link color. */
					a, a:visited, #footer a:hover, .entry-title a:hover { color: #a71930; }
			#respond #submit, .button, a.button, .wpcf7-submit, #loginform .button-primary { background-color: #a71930; }
				a:hover, a:focus { color: #000; }

		/* Custom CSS. */
		
	
	</style>	

		<style type="text/css" id="wp-custom-css">
			#sidebar-primary h3.widget-title {
	color: #a71930;
}

#sidebar-primary h3.widget-title {
    color: #a71930;
}

#tribe-events .tribe-events-button, .tribe-events-button {
    display: none;
}
		</style>
		<meta property="fb:pages" content="282689006204" />
</head>

<body class="wordpress en_US child-theme y2020 m12 d11 h11 friday logged-out custom-header singular singular-page singular-page-274 page-template-default tribe-no-js tribe-bar-is-disabled">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PRBVPKQ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

		
	<div id="container">
		
		<div class="wrap">

				
			<div id="header">
		
									
					
					
					<div id="branding">
						<div id="site-title">
<a href="https://shorensteincenter.org" title="Shorenstein Center" rel="Home">
<img class="logo" src="https://shorensteincenter.org/wp-content/uploads/2014/08/cropped-cropped-HKSlogo_shorenstein.png" alt="Shorenstein Center" />
</a>
</div>
					</div><!-- #branding -->
					
					<div class="social-icons">
							
									<div class="search">

				<form method="get" class="search-form" action="https://shorensteincenter.org/">
				
				<div>
					
					<input aria-label="Search" class="search-text" type="text" name="s" value="Search this site..." onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;" />
					
					<input aria-label="Search button" class="search-submit button" name="submit" type="submit" value="Search" />
					
				</div>
				
				</form><!-- .search-form -->

			</div><!-- .search -->						<ul>
							<li><a class="twitter-logo" href="http://twitter.com/ShorensteinCtr" title="Follow us on Twitter"></a></li>
							<li><a class="facebook-logo" href="http://www.facebook.com/shorensteincenter" title="Like us on Facebook"></a></li>
							<li><a class="podcast-logo" href="https://shorensteincenter.org/media-politics-podcast/" title="Listen to a podcast"></a></li>
							<li><a class="rss-logo" href="https://shorensteincenter.org/rss-feeds" title="Subscribe to our RSS feed"></a></li>
							<li class="subscribe"><a class="button email-list" href="https://hksexeced.tfaforms.net/f/subscribe-s?s=a1n4V000001Dwq2QAC" target="_blank">Subscribe</a></li>
						</ul>
					</div>
					
					
	
	<div id="menu-primary" class="site-navigation menu-container" role="navigation">

		<span class="menu-toggle">Menu</span>

		
		<div class="menu"><ul id="menu-primary-items" class="nav-menu"><li id="menu-item-10183" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10183"><a href="https://shorensteincenter.org/about-us/">About</a>
<ul class="sub-menu">
	<li id="menu-item-11192" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11192"><a href="https://shorensteincenter.org/about-us/advisory-board/">Advisory Board</a></li>
	<li id="menu-item-10189" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10189"><a href="https://shorensteincenter.org/about-us/faculty-and-staff/">Faculty and Staff</a></li>
	<li id="menu-item-5" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5"><a href="/about-us/contact-us/">Contact Us</a></li>
</ul>
</li>
<li id="menu-item-19953" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-19953"><a href="https://shorensteincenter.org/programs/">Programs</a>
<ul class="sub-menu">
	<li id="menu-item-23658" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23658"><a href="https://shorensteincenter.org/programs/news-quality/">News Quality</a></li>
	<li id="menu-item-23659" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23659"><a href="https://shorensteincenter.org/programs/technology-social-change/">Technology &#038; Social Change</a></li>
	<li id="menu-item-23660" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23660"><a href="https://shorensteincenter.org/programs/digital-platforms-democracy/">Digital Platforms &#038; Democracy</a></li>
	<li id="menu-item-23662" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23662"><a href="https://shorensteincenter.org/programs/news-sustainability/">News Sustainability</a></li>
	<li id="menu-item-23663" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23663"><a href="https://shorensteincenter.org/programs/misinformation/">Misinformation</a></li>
	<li id="menu-item-23664" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23664"><a href="https://shorensteincenter.org/programs/anti-racism-accountability/">Anti-Racism &#038; Accountability</a></li>
</ul>
</li>
<li id="menu-item-10233" class="menu-item menu-item-type-post_type menu-item-object-page current-menu-ancestor current_page_ancestor menu-item-has-children menu-item-10233"><a href="https://shorensteincenter.org/news-events/">News &#038; Events</a>
<ul class="sub-menu">
	<li id="menu-item-10220" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10220"><a href="https://shorensteincenter.org/news-events/in-the-news/">In the News</a></li>
	<li id="menu-item-23655" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-23655"><a href="https://shorensteincenter.org/events/">Events</a>
	<ul class="sub-menu">
		<li id="menu-item-23673" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23673"><a href="https://shorensteincenter.org/news-events/archives/">Past Events</a></li>
		<li id="menu-item-13387" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13387"><a href="https://shorensteincenter.org/news-events/audio-video/">Audio &#038; Video</a></li>
	</ul>
</li>
	<li id="menu-item-10253" class="menu-item menu-item-type-post_type menu-item-object-page current-menu-ancestor current-menu-parent current_page_parent current_page_ancestor menu-item-has-children menu-item-10253"><a href="https://shorensteincenter.org/prizes-lectures/">Prizes &#038; Lectures</a>
	<ul class="sub-menu">
		<li id="menu-item-10280" class="menu-item menu-item-type-post_type menu-item-object-page current-menu-item page_item page-item-274 current_page_item menu-item-10280"><a href="https://shorensteincenter.org/goldsmith-awards/" aria-current="page">Goldsmith Awards Program</a></li>
		<li id="menu-item-10282" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10282"><a href="https://shorensteincenter.org/prizes-lectures/david-nyhan-prize/">Nyhan Prize</a></li>
		<li id="menu-item-10281" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10281"><a href="https://shorensteincenter.org/prizes-lectures/theodore-h-white-lecture/">Theodore H. White Lecture</a></li>
		<li id="menu-item-10254" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10254"><a href="https://shorensteincenter.org/prizes-lectures/salant-lecture/">Salant Lecture</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-23669" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-23669"><a href="https://shorensteincenter.org/category/publications/">Publications</a>
<ul class="sub-menu">
	<li id="menu-item-14549" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14549"><a href="https://shorensteincenter.org/research-publications/politics-government-research/">Politics &#038; Government</a></li>
	<li id="menu-item-14548" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14548"><a href="https://shorensteincenter.org/research-publications/policy-issues-research/">Public Policy</a></li>
	<li id="menu-item-14547" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14547"><a href="https://shorensteincenter.org/research-publications/news-business-practices-research/">News Business</a></li>
	<li id="menu-item-23668" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23668"><a href="https://shorensteincenter.org/multi-category-page/?cat=42&#038;cat2=32">Technology</a></li>
	<li id="menu-item-23670" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23670"><a href="https://shorensteincenter.org/multi-category-page/?cat=46&#038;cat2=32">Race &#038; Equity</a></li>
</ul>
</li>
<li id="menu-item-23649" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-23649"><a href="https://shorensteincenter.org/join-us/">Join Us</a>
<ul class="sub-menu">
	<li id="menu-item-10202" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10202"><a href="https://shorensteincenter.org/join-us/fellowships/">Fellowships</a>
	<ul class="sub-menu">
		<li id="menu-item-10205" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10205"><a href="https://shorensteincenter.org/join-us/fellowships/former-fellows/">Former Fellows</a></li>
		<li id="menu-item-10243" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10243"><a href="https://shorensteincenter.org/join-us/fellowships/fellowship-application/">Apply to be a Fellow</a></li>
	</ul>
</li>
	<li id="menu-item-10191" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10191"><a href="https://shorensteincenter.org/join-us/student-opportunities/">Student Opportunities</a>
	<ul class="sub-menu">
		<li id="menu-item-10192" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10192"><a href="https://shorensteincenter.org/join-us/student-opportunities/courses/">Courses</a></li>
		<li id="menu-item-19211" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19211"><a href="https://shorensteincenter.org/join-us/student-opportunities/internships/">Internships</a></li>
		<li id="menu-item-10238" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10238"><a href="https://shorensteincenter.org/join-us/student-opportunities/research-assistant-application/">Research Assistants</a></li>
	</ul>
</li>
	<li id="menu-item-19348" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19348"><a href="https://shorensteincenter.org/join-us/jobs/">Jobs</a></li>
	<li id="menu-item-23653" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23653"><a href="https://shorensteincenter.org/join-us/donate/">Donate</a></li>
</ul>
</li>
</ul></div>
		
	</div><!-- #menu-primary .menu-container -->

	
					<div class="mobile-search">			<div class="search">

				<form method="get" class="search-form" action="https://shorensteincenter.org/">
				
				<div>
					
					<input aria-label="Search" class="search-text" type="text" name="s" value="Search this site..." onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;" />
					
					<input aria-label="Search button" class="search-submit button" name="submit" type="submit" value="Search" />
					
				</div>
				
				</form><!-- .search-form -->

			</div><!-- .search --></div>
						
						
				
		<div class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb">
			<span class="trail-browse">Browse:</span> <span class="trail-begin"><a href="https://shorensteincenter.org" title="Shorenstein Center">Home</a></span>
			 <span class="sep">&raquo;</span> <span class="trail-end">Goldsmith Awards Program</span>
		</div>	
			</div><!-- #header -->
	
				
				
			<div id="main">
	
				
	
	<div id="content">

		
		<div class="hfeed">

			
				
					
					<div id="post-274" class="hentry page publish post-1 odd author-shor_admin has-excerpt">

						
						<div class="entry-content">
							
							<div class='mailmunch-forms-before-post' style='display: none !important;'></div><h1>Goldsmith Awards Program</h1>
<p><img loading="lazy" class="size-full wp-image-16889 aligncenter" src="https://i0.wp.com/shorensteincenter.org/wp-content/uploads/2012/02/Goldsmith-Collage.jpg?resize=700%2C415" alt="goldsmith-collage" width="700" height="415" srcset="https://i0.wp.com/shorensteincenter.org/wp-content/uploads/2012/02/Goldsmith-Collage.jpg?w=700&amp;ssl=1 700w, https://i0.wp.com/shorensteincenter.org/wp-content/uploads/2012/02/Goldsmith-Collage.jpg?resize=130%2C77&amp;ssl=1 130w, https://i0.wp.com/shorensteincenter.org/wp-content/uploads/2012/02/Goldsmith-Collage.jpg?resize=523%2C310&amp;ssl=1 523w" sizes="(max-width: 700px) 100vw, 700px" data-recalc-dims="1" /></p>
<p>The Goldsmith Awards Program, launched in 1991, has as its goal the encouragement of a more insightful and spirited public debate about government, politics and the press. The program includes the awarding of the following prizes:</p>
<h2><a href="http://shorensteincenter.org/goldsmith-awards/investigative-reporting-prize/">The Goldsmith Prize for Investigative Reporting </a></h2>
<p>This $25,000 investigative-reporting prize has recognized pioneering work by teams of journalists from across the country. It honors investigative reporting that best promotes more effective and ethical conduct of government, the making of public policy, or the practice of politics. <strong><a href="https://shorensteincenter.org/goldsmith-awards/investigative-reporting-prize/">Learn more. </a></strong></p>
<p>The winner of the 2020 Goldsmith Prize for Investigative Reporting was &#8220;<a href="https://www.azcentral.com/in-depth/news/local/arizona-investigations/2019/04/04/abortion-gun-laws-stand-your-ground-model-bills-conservatives-liberal-corporate-influence-lobbyists/3361759002/" target="_blank" rel="noreferrer noopener">Copy. Paste. Legislate</a>&#8221; by the staffs of <em>The</em> <em>Arizona Republic, USA TODAY, </em>and the Center for Public Integrity. The collaborative reporting team conducted unprecedented computer analysis of legislation in all 50 states to reveal 10,000 bills that were copied nearly word-for-word from text written by industry groups, lobbyists and political activists, often to benefit big business at consumers’ expense.</p>
<p><iframe title="Copy.Paste.Legislate - 2020 Goldsmith Prize for Investigative Reporting Winner" width="640" height="360" src="https://www.youtube.com/embed/nLhNwqkxlQw?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p><div class='mailmunch-forms-in-post-middle' style='display: none !important;'></div>
<h2></h2>
<h2></h2>
<h2></h2>
<h2></h2>
<h2></h2>
<h2></h2>
<h2></h2>
<h2></h2>
<h2><a href="https://shorensteincenter.org/goldsmith-awards/goldsmith-book-prize/">The Goldsmith Book Prize</a></h2>
<p>The Goldsmith Book Prize is awarded to the trade and academic books that best fulfill the objective of improving democratic governance through an examination of the intersection between the media, politics and public policy.  <strong><a href="http://shorensteincenter.org/goldsmith-awards/goldsmith-book-prize/">Learn more. </a></strong></p>
<h2><a href="https://shorensteincenter.org/goldsmith-awards/goldsmith-career-award/">The Goldsmith Career Award for Excellence in Journalism</a></h2>
<p>The Goldsmith Career Award for Excellence in Journalism is given annually for outstanding contributions to the field of journalism, and for work that has enriched our political discourse and our society. <strong><a href="http://shorensteincenter.org/goldsmith-awards/goldsmith-career-award/">Learn more. </a></strong></p>
<p><strong>Financial support for the Goldsmith Awards Program is provided by an annual grant from the Goldsmith Fund of the Greenfield Foundation.</strong></p>
<h2>Awards Ceremony</h2>
<p>Transcripts and video recordings of the Goldsmith Award ceremonies are available below.</p>
<ul>
<li><strong>2020:</strong> Due to the coronavirus pandemic the 2020 ceremony was not held in person. <a href="https://www.youtube.com/watch?v=VSGUpYeKvMQ&amp;feature=emb_title" target="_blank" rel="noopener noreferrer">Watch a video announcement of the winner and celebration of the finalists here.</a></li>
<li><strong>2019:</strong> <a href="https://shorensteincenter.org/2019-goldsmith-prize-winner/">Learn more and watch the video</a></li>
<li><strong>2018:</strong> <a href="https://shorensteincenter.org/2018-goldsmith-winner/">Learn more</a>. <a href="https://shorensteincenter.org/goldsmith-awards-ceremony-2018-martha-raddatz-abc-news/">Video and transcript</a></li>
<li><strong>2017:</strong> <a href="https://shorensteincenter.org/mother-jones-wins-2017-goldsmith-prize/">Learn more</a>; <a href="https://shorensteincenter.org/mother-jones-wins-2017-goldsmith-prize/">Video</a>; <a href="https://shorensteincenter.org/2017-goldsmith-awards-ceremony-keynote-address-jorge-ramos-transcript/">Transcipt </a></li>
<li><strong>2016:</strong> <a href="https://shorensteincenter.org/goldsmith-awards-2016/">Learn more</a>; <a href="http://iop.harvard.edu/forum/2016-goldsmith-awards-political-journalism-keynote-walter-isaacson">Video</a>; <a href="https://shorensteincenter.org/2016-goldsmith-awards-political-journalism-transcript/">Transcipt of awards ceremony</a>; <a href="https://shorensteincenter.org/2016-goldsmith-awards-walter-isaacson-keynote-speech-transcript/">Transcript of keynote speech</a></li>
<li><strong>2015:</strong> <a href="https://shorensteincenter.org/goldsmith-awards-2015/">Learn more</a>; <a href="http://forum.iop.harvard.edu/content/goldsmith-awards-ceremony-1">Video</a>; <a href="http://shorensteincenter.org/wp-content/uploads/2015/03/Goldsmith-Awards-Transcript-2015.pdf">Transcript</a></li>
<li><strong>2014:</strong> <a href="http://shorensteincenter.org/2014/03/goldsmith-awards-2014/">Learn more</a>; <a href="http://forum.iop.harvard.edu/content/2014-goldsmith-awards-ceremony">Video</a>; <a href="http://shorensteincenter.org/wp-content/uploads/2014/03/Transcript-GS_Ceremony-2014.pdf" target="_blank" rel="noopener noreferrer">Transcript</a></li>
<li><strong>2013:</strong> <a href="http://shorensteincenter.org/2013/03/goldsmith-awards-ceremony-with-nicholas-d-kristof/">Learn More</a>; <a href="http://youtu.be/dyU2bF5DAyU">Video</a>; <a href="https://soundcloud.com/harvard/the-2013-goldsmith-awards">Audio</a>; <a href="http://shorensteincenter.org/wp-content/uploads/2012/02/2013_goldsmith_awards.pdf">Transcript</a></li>
<li><strong>2012: </strong><a href="https://shorensteincenter.org/2012-goldsmith-awards-ceremony/">Learn More</a>; <a href="http://forum.iop.harvard.edu/content/2012-goldsmith-awards">Video</a>; <a href="/wp-content/uploads/2012/04/2012_goldsmith_awards.pdf">Transcript</a></li>
<li><strong>2011: </strong><a href="http://shorensteincenter.org/las-vegas-suns-allen-and-richards-win-goldsmith-prize/">Learn More</a>; <a href="http://forum.iop.harvard.edu/content/2011-goldsmith-awards-and-keynote-frank-rich">Video</a>; <a href="/wp-content/uploads/2012/06/2011_goldsmith_awards.pdf">Transcript</a></li>
<li><strong>2010: </strong><a href="https://shorensteincenter.org/raquel-rutledge-wins-2010-goldsmith-reporting-prize/">Learn More</a>; <a href="http://forum.iop.harvard.edu/content/2010-goldsmith-awards-ceremony">Video</a>; <a href="/wp-content/uploads/2012/03/2010_goldsmith_awards.pdf">Transcript</a></li>
<li><strong>2009: </strong><a href="https://shorensteincenter.org/washington-post-team-wins-2009-goldsmith-reporting-prize/">Learn More</a>; <a href="http://forum.iop.harvard.edu/content/goldsmith-award-ceremony-2009">Video</a>; <a href="/wp-content/uploads/2012/03/2009_goldsmith_awards.pdf">Transcript</a></li>
<li><strong>2008: </strong><a href="http://shorensteincenter.org/washington-post-wins-2008-goldsmith-reporting-prize/">Learn More</a>; <a href="http://forum.iop.harvard.edu/content/2008-goldsmith-award-ceremony">Video</a>; <a href="/wp-content/uploads/2012/03/2008_goldsmith_awards.pdf">Transcript</a></li>
<li><strong>2007: </strong><a href="https://shorensteincenter.org/wall-street-journal-wins-2007-goldsmith-reporting-prize/">Learn More</a>; <a href="http://forum.iop.harvard.edu/content/2007-goldsmith-awards-ceremony">Video</a>; <a href="/wp-content/uploads/2012/03/2007_goldsmith_awards.pdf">Transcript</a></li>
<li><strong>2006: </strong><a href="https://shorensteincenter.org/new-york-times-wins-2006-goldsmith-reporting-prize/">Learn More</a>; <a href="http://forum.iop.harvard.edu/content/goldsmith-awards-featuring-jim-lehrer">Video</a>; <a href="/wp-content/uploads/2012/03/2006_goldsmith_awards.pdf">Transcript</a></li>
<li><strong>2005: </strong><a href="http://shorensteincenter.org/henriques-wins-2005-goldsmith-investigative-reporting-prize">Learn More</a>; <a href="http://forum.iop.harvard.edu/content/goldsmith-awards-2005">Video</a>; <a href="/wp-content/uploads/2012/03/2005_goldsmith_awards.pdf">Transcript</a></li>
<li><strong>2004:</strong> <a href="http://shorensteincenter.org/2004/03/dangerous-business-wins-2004-goldsmith-reporting-prize/">Learn More</a>; <a href="http://forum.iop.harvard.edu/content/goldsmith-awardslinda-greenhouse">Video</a>; <a href="/wp-content/uploads/2012/03/2004_goldsmith_awards.pdf">Transcript</a></li>
<li><strong>2003:</strong> <a href="http://shorensteincenter.org/2003/03/boston-globe-wins-2003-goldsmith-investigative-reporting-prize/"> Learn More</a>; <a href="http://forum.iop.harvard.edu/content/2003-goldsmith-awards-ceremony">Video</a>; <a href="/wp-content/uploads/2012/03/2003_goldsmith_awards.pdf">Transcript</a></li>
<li><strong>2002:</strong> <a href="http://shorensteincenter.org/2002/03/christiane-amanpour-of-cnn-wins-goldsmith-career-award/">Learn More</a>; <a href="http://forum.iop.harvard.edu/content/christiane-amanpour-2002-goldsmith-awards">Video</a></li>
<li><strong>2001: </strong><a href="http://shorensteincenter.org/2001/03/kansas-city-star-wins-reporting-prize-turner-nets-career-award/">Learn More</a>; <a href="http://forum.iop.harvard.edu/content/ted-turner-goldsmith-awards-ceremony">Video</a></li>
<li><strong>2000: </strong><a href="http://shorensteincenter.org/2000/03/time-magazine-reporters-win-goldsmith-reporting-prize/">Learn More</a>; <a href="http://forum.iop.harvard.edu/content/2000-goldsmith-award-excellence-journalism">Video</a></li>
<li><strong>1999:</strong> <a href="http://shorensteincenter.org/1999/03/lesley-stahl-receives-goldsmith-career-award/">Learn More</a>; <a href="http://forum.iop.harvard.edu/content/goldsmith-awards-ceremony-0">Video</a></li>
<li><strong>1998:</strong> <a href="http://forum.iop.harvard.edu/content/goldsmith-award">Video</a></li>
<li><strong>1997:</strong> <a href="http://forum.iop.harvard.edu/content/goldsmith-awards-1997">Video</a></li>
<li><strong>1996:</strong> <a href="http://forum.iop.harvard.edu/content/goldsmith-awards">Video</a></li>
<li><strong>1995:</strong> <a href="http://forum.iop.harvard.edu/content/goldsmith-awards-ceremony">Video</a></li>
<li><strong>1994:</strong> <a href="http://forum.iop.harvard.edu/content/1994-goldsmith-awards-ceremony">Video</a></li>
</ul>
</p><div class='mailmunch-forms-after-post' style='display: none !important;'></div>							
														
						</div><!-- .entry-content -->

						<div class="entry-meta"></div>

						
					</div><!-- .hentry -->

					
										
					
				
			
		</div><!-- .hfeed -->

		
	</div><!-- #content -->
<!-- BEGIN sidebar.php: sidebar template -->
<!-- BEGIN: nav column -->

	<div id="sidebar-pages" class="sidebar">
	<ul id="SideNav">
		<h1><a href=https://shorensteincenter.org/goldsmith-awards/>Goldsmith Awards Program</a></h1> <ul> <li class="page_item page-item-321 page_item_has_children"><a href="https://shorensteincenter.org/goldsmith-awards/investigative-reporting-prize/">Goldsmith Investigative Reporting Prize</a></li>
<li class="page_item page-item-1714"><a href="https://shorensteincenter.org/goldsmith-awards/goldsmith-career-award/">Goldsmith Career Award</a></li>
<li class="page_item page-item-1716 page_item_has_children"><a href="https://shorensteincenter.org/goldsmith-awards/goldsmith-book-prize/">Goldsmith Book Prize</a></li>
 </ul> 
<!-- ************ Politics & Government Research sidebar begin **************** -->  
    	<!-- ************ Policy & Issues Research sidebar begin **************** -->  
    	<!-- ************ News Business & Practices Research sidebar begin **************** -->  
    	
	
<!-- ************ Audio & Video sidebar **************** -->  
    			<!-- ************ Audio & Video sidebar ends **************** -->  

<!-- ************ Fellowship sidebar begins  **************** -->  
    			<!-- ************ Fellowship sidebar ends **************** -->  

	
	</ul>
<!-- ************ feature side highlights begin **************** -->  
         	
				
			</div><!-- end NavColumn -->
			
</div>
<!-- END sidebar.php: sidebar template -->
		

		
		</div><!-- #main -->

		
		
	
	<div id="sidebar-subsidiary" class="sidebar">

		
		<section id="text-5" class="widget widget_text widget-widget_text">			<div class="textwidget"><a href="https://shorensteincenter.org/about-us/contact-us/">Contact Us</a><br />
<a href="http://www.hks.harvard.edu/">Harvard Kennedy School</a><br />
<a href="http://www.harvard.edu/">Harvard University</a><br />
<a href="https://gdpr.harvard.edu/eeaprivacydisclosures">
EU/EEA Privacy Disclosures</a>
</div>
		</section><section id="text-6" class="widget widget_text widget-widget_text"><h3 class="widget-title">Connect with the Shorenstein Center:</h3>			<div class="textwidget"><div class="social-icons">
<ul>
<li><a class="twitter-logo" href="http://twitter.com/ShorensteinCtr" title="Follow us on Twitter"></a></li>
<li><a class="facebook-logo" href="http://www.facebook.com/shorensteincenter" title="Like us on Facebook"></a></li>
<li><a class="podcast-logo" href="https://shorensteincenter.org/media-politics-podcast/" title="Listen to a podcast"></a></li>
<li><a class="rss-logo" href="https://shorensteincenter.org/rss-feeds" title="Subscribe to our RSS feed"></a></li>
<li class="subscribe"><a class="button email-list" href="https://hksexeced.tfaforms.net/f/subscribe-s?s=a1n4V000001Dwq2QAC" target="_blank" rel="noopener noreferrer">Subscribe</a></li>
</ul>
</div></div>
		</section>
		
	</div><!-- #sidebar-subsidiary .aside -->

	
		

		
		<div id="footer">

			
			<div class="footer-content">
							<!-- BEGIN: footer styles -->
<div id="FooterWrapper">
	<ul id="FooterNav">
		<li>
			<a href="http://www.harvard.edu/siteguide/copyright.php">Report copyright violations</a>
		</li>
	</ul><!-- end FooterNav -->
	
	</div>
				<p class="copyright">Copyright &copy; 2020 <a class="site-link" href="https://shorensteincenter.org/">Shorenstein Center</a></p>

				
			</div>
	
	<div class="footer-left"><a rel="license" href="http://creativecommons.org/licenses/by-nd/3.0/"><img style="border-width: 0;" src="https://shorensteincenter.org/wp-content/uploads/2018/06/creative-commons-logo-88x31.png" alt="Creative Commons License" /></a></div><br /><div class="cc-note">Unless otherwise noted this site and its contents are licensed under a <a href="http://creativecommons.org/choose/results-one?license_code=by&jurisdiction=&version=3.0&lang=en">Creative Commons Attribution 3.0 Unported</a> license.</a></div></div>

			
		</div><!-- #footer -->

				
		</div><!-- .wrap -->

	</div><!-- #container -->

	
			<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};/* ]]> */ </script><script type='text/javascript' src='https://shorensteincenter.org/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script type='text/javascript' id='pt-cv-content-views-script-js-extra'>
/* <![CDATA[ */
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"e02749f11f","is_admin":"","is_mobile":"","ajaxurl":"https:\/\/shorensteincenter.org\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw=="};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Go to first page","goto_prev":"Go to previous page","goto_next":"Go to next page","goto_last":"Go to last page","current_page":"Current page is","goto_page":"Go to page"};
/* ]]> */
</script>
<script type='text/javascript' src='https://shorensteincenter.org/wp-content/plugins/content-views-query-and-display-post-page/public/assets/js/cv.js?ver=2.3.3.1' id='pt-cv-content-views-script-js'></script>
<script type='text/javascript' src='https://shorensteincenter.org/wp-content/plugins/modern-footnotes/modern-footnotes.min.js?ver=1.3.11' id='modern_footnotes-js'></script>
<script type='text/javascript' id='toc-front-js-extra'>
/* <![CDATA[ */
var tocplus = {"visibility_show":"show","visibility_hide":"hide","width":"Auto"};
/* ]]> */
</script>
<script type='text/javascript' src='https://shorensteincenter.org/wp-content/plugins/table-of-contents-plus/front.min.js?ver=2002' id='toc-front-js'></script>
<script type='text/javascript' src='https://shorensteincenter.org/wp-content/themes/origin/js/fancybox/jquery.fancybox-1.3.4.pack.js?ver=1.0' id='origin_fancybox-js'></script>
<script type='text/javascript' src='https://shorensteincenter.org/wp-content/themes/origin/js/fitvids/jquery.fitvids.js?ver=1.0' id='origin_fitvids-js'></script>
<script type='text/javascript' src='https://shorensteincenter.org/wp-content/themes/origin/js/footer-scripts.js?ver=1.0' id='origin_footer-scripts-js'></script>
<script type='text/javascript' src='https://shorensteincenter.org/wp-content/themes/origin/js/navigation.js?ver=20130228' id='origin_navigation-js'></script>
<script type='text/javascript' src='https://shorensteincenter.org/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://shorensteincenter.org/wp-content/themes/origin/library/js/drop-downs.min.js?ver=20130805' id='drop-downs-js'></script>
<script type='text/javascript' src='https://shorensteincenter.org/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202050.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.0.2',blog:'123255355',post:'274',tz:'-5',srv:'shorensteincenter.org'} ]);
	_stq.push([ 'clickTrackerInit', '123255355', '274' ]);
</script>
	
</body>
</html>