<!doctype html><html lang="en-US" prefix="og: http://ogp.me/ns#"><head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><meta http-equiv="X-UA-Compatible" content="IE=EmulateIE7" /><meta name="viewport" content="width=device-width,initial-scale=1"><link rel="shortcut icon" type="image/png" href="https://shorensteincenter.org/wp-content/themes/origin-child/graphics/favicon.png?x78124" /><link type="text/css" media="all" href="https://shorensteincenter.org/wp-content/cache/autoptimize/css/autoptimize_4fca66d68340bd6a22e0b83e5b97fd6f.css?x78124" rel="stylesheet" /><link type="text/css" media="screen" href="https://shorensteincenter.org/wp-content/cache/autoptimize/css/autoptimize_a838f8ac97cacfc744c0241bdd3f339b.css?x78124" rel="stylesheet" /><title>Platform Accountability - Shorenstein Center</title><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="pingback" href="https://shorensteincenter.org/xmlrpc.php" /><title>Platform Accountability - Shorenstein Center</title><meta name="generator" content="WordPress 4.9.8" /><meta name="template" content="Origin 0.6.0" /><link rel="canonical" href="https://shorensteincenter.org/about-us/areas-of-focus/platform-accountability/" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="Platform Accountability - Shorenstein Center" /><meta property="og:description" content="A handful of large digital platforms dominate the public space online. Every day, these platforms make decisions on a range of issues that affect the public sphere—including misinformation, hate speech, and digital advertising. Recent elections in the U.S., U.K., France,..." /><meta property="og:url" content="https://shorensteincenter.org/about-us/areas-of-focus/platform-accountability/" /><meta property="og:site_name" content="Shorenstein Center" /> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/shorensteincenter.org\/","name":"Shorenstein Center","potentialAction":{"@type":"SearchAction","target":"https:\/\/shorensteincenter.org\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Shorenstein Center &raquo; Feed" href="https://shorensteincenter.org/feed/" /><link rel="alternate" type="application/rss+xml" title="Shorenstein Center &raquo; Comments Feed" href="https://shorensteincenter.org/comments/feed/" /><link rel="alternate" type="text/calendar" title="Shorenstein Center &raquo; iCal Feed" href="https://shorensteincenter.org/events/?ical=1" />  <script type="text/javascript" data-cfasync="false">var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-12322570-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-12322570-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}</script>  <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/shorensteincenter.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='stylesheet' id='dashicons-css'  href='https://shorensteincenter.org/wp-includes/css/dashicons.min.css?x78124&amp;ver=4.9.8' type='text/css' media='all' /><link rel='stylesheet' id='font-bitter-css'  href='http://fonts.googleapis.com/css?family=Bitter&#038;ver=1' type='text/css' media='screen' /> <script type='text/javascript' src='https://shorensteincenter.org/wp-includes/js/jquery/jquery.js?x78124&amp;ver=1.12.4'></script> <script type='text/javascript' src='https://shorensteincenter.org/wp-includes/js/jquery/jquery-migrate.min.js?x78124&amp;ver=1.4.1'></script> <script type='text/javascript'>var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"https:\/\/shorensteincenter.org","track_download_as":"event","internal_label":"int","hash_tracking":"false"};</script> <script type='text/javascript' src='https://shorensteincenter.org/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?x78124&amp;ver=7.0.9'></script> <script type='text/javascript' src='https://shorensteincenter.org/wp-content/plugins/add-to-any/addtoany.min.js?x78124&amp;ver=1.0'></script> <script type='text/javascript' src='https://shorensteincenter.org/wp-content/plugins/wp-hide-post/public/js/wp-hide-post-public.js?x78124&amp;ver=2.0.10'></script> <link rel='https://api.w.org/' href='https://shorensteincenter.org/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://shorensteincenter.org/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://shorensteincenter.org/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://shorensteincenter.org/?p=20805' /><link rel="alternate" type="application/json+oembed" href="https://shorensteincenter.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fshorensteincenter.org%2Fabout-us%2Fareas-of-focus%2Fplatform-accountability%2F" /><link rel="alternate" type="text/xml+oembed" href="https://shorensteincenter.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fshorensteincenter.org%2Fabout-us%2Fareas-of-focus%2Fplatform-accountability%2F&#038;format=xml" /> <script data-cfasync="false">window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");</script> <script type='text/javascript' data-cfasync='false'>var _mmunch = {'front': false, 'page': false, 'post': false, 'category': false, 'author': false, 'search': false, 'attachment': false, 'tag': false};_mmunch['page'] = true; _mmunch['pageData'] = {"ID":20805,"post_name":"platform-accountability","post_title":"Platform Accountability","post_type":"page","post_author":"24","post_status":"publish"};</script><script data-cfasync="false" src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-plugin="mc_mm" data-mailmunch-site-id="249034" async></script> <script type="text/javascript">(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//shorensteincenter.org/?wordfence_lh=1&hid=865D144DA965702F07D08CD5D8372ADA');</script><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://shorensteincenter.org"><link rel="https://theeventscalendar.com/" href="https://shorensteincenter.org/wp-json/tribe/events/v1/" /><link rel='dns-prefetch' href='//i0.wp.com'/><link rel='dns-prefetch' href='//i1.wp.com'/><link rel='dns-prefetch' href='//i2.wp.com'/><style type='text/css'>img#wpstats{display:none}</style><style type="text/css">/* Font size. */
					html { font-size: 16px; }
		
		/* Font family. */
		
		/* Link color. */
					a, a:visited, #footer a:hover, .entry-title a:hover { color: #a71930; }
			#respond #submit, .button, a.button, .wpcf7-submit, #loginform .button-primary { background-color: #a71930; }
				a:hover, a:focus { color: #000; }

		/* Custom CSS. */</style><style type="text/css" id="wp-custom-css">#sidebar-primary h3.widget-title {
	color: #a71930;
}</style><meta property="fb:pages" content="282689006204" /></head><body class="wordpress en_US child-theme y2018 m11 d14 h04 wednesday logged-out custom-header singular singular-page singular-page-20805 page-template-default tribe-no-js tribe-bar-is-disabled"><div id="container"><div class="wrap"><div id="header"><div id="branding"><div id="site-title"> <a href="https://shorensteincenter.org" title="Shorenstein Center" rel="Home"> <img class="logo" src="https://shorensteincenter.org/wp-content/uploads/2014/08/cropped-cropped-HKSlogo_shorenstein.png?x78124" alt="Shorenstein Center" /> </a></div></div><div class="social-icons"><div class="search"><form method="get" class="search-form" action="https://shorensteincenter.org/"><div> <input aria-label="Search" class="search-text" type="text" name="s" value="Search this site..." onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;" /> <input aria-label="Search button" class="search-submit button" name="submit" type="submit" value="Search" /></div></form></div><ul><li><a class="twitter-logo" href="http://twitter.com/ShorensteinCtr" title="Follow us on Twitter"></a></li><li><a class="facebook-logo" href="http://www.facebook.com/shorensteincenter" title="Like us on Facebook"></a></li><li><a class="podcast-logo" href="https://shorensteincenter.org/media-politics-podcast/" title="Listen to a podcast"></a></li><li><a class="rss-logo" href="https://shorensteincenter.org/rss-feeds" title="Subscribe to our RSS feed"></a></li><li class="subscribe"><a class="button email-list" href="http://eepurl.com/J5NT">Subscribe</a></li></ul></div><div id="menu-primary" class="site-navigation menu-container" role="navigation"> <span class="menu-toggle">Menu</span><div class="menu"><ul id="menu-primary-items" class="nav-menu"><li id="menu-item-10183" class="menu-item menu-item-type-post_type menu-item-object-page current-page-ancestor menu-item-has-children menu-item-10183"><a href="https://shorensteincenter.org/about-us/">About</a><ul class="sub-menu"><li id="menu-item-19953" class="menu-item menu-item-type-post_type menu-item-object-page current-page-ancestor menu-item-19953"><a href="https://shorensteincenter.org/about-us/areas-of-focus/">Areas of Focus</a></li><li id="menu-item-10185" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10185"><a href="https://shorensteincenter.org/about-us/history/">History</a><ul class="sub-menu"><li id="menu-item-10186" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10186"><a href="https://shorensteincenter.org/about-us/history/the-announcement/">The Announcement</a></li><li id="menu-item-10187" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10187"><a href="https://shorensteincenter.org/about-us/history/building-the-center/">Building the Center</a></li><li id="menu-item-10188" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10188"><a href="https://shorensteincenter.org/about-us/history/growth/">Growth</a></li><li id="menu-item-10235" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10235"><a href="https://shorensteincenter.org/about-us/history/today/">Today</a></li><li id="menu-item-10236" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10236"><a href="https://shorensteincenter.org/about-us/history/joan-shorenstein-barone/">Joan Shorenstein</a></li><li id="menu-item-10237" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10237"><a href="https://shorensteincenter.org/about-us/history/walter-hshorenstein/">Walter Shorenstein</a></li><li id="menu-item-10273" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10273"><a href="https://shorensteincenter.org/about-us/history/doug-shorenstein/">Doug Shorenstein</a></li></ul></li><li id="menu-item-11192" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11192"><a href="https://shorensteincenter.org/about-us/advisory-board/">Advisory Board</a></li><li id="menu-item-10189" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10189"><a href="https://shorensteincenter.org/about-us/faculty-and-staff/">Faculty and Staff</a></li><li id="menu-item-19051" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19051"><a href="https://shorensteincenter.org/about-us/give/">Give to the Shorenstein Center</a></li><li id="menu-item-18072" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18072"><a href="https://shorensteincenter.org/about-us/annual-report/">Annual Report 2017-2018</a></li><li id="menu-item-19348" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19348"><a href="https://shorensteincenter.org/about-us/jobs/">Jobs</a></li><li id="menu-item-5" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5"><a href="/about-us/contact-us/">Contact Us</a></li></ul></li><li id="menu-item-10191" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10191"><a href="https://shorensteincenter.org/students/">Students</a><ul class="sub-menu"><li id="menu-item-10192" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10192"><a href="https://shorensteincenter.org/students/courses/">Courses</a></li><li id="menu-item-19211" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19211"><a href="https://shorensteincenter.org/students/internships/">Internships</a></li><li id="menu-item-10238" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10238"><a href="https://shorensteincenter.org/students/research-assistant-application/">Research Assistant Application</a></li><li id="menu-item-20292" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20292"><a href="https://shorensteincenter.org/students/seminar-series/">Seminar Series</a></li></ul></li><li id="menu-item-10202" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10202"><a href="https://shorensteincenter.org/fellowships/">Fellowships</a><ul class="sub-menu"><li id="menu-item-20293" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20293"><a href="https://shorensteincenter.org/fellowships/current-fellows/fall-2018/">Current Fellows</a></li><li id="menu-item-10204" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10204"><a href="https://shorensteincenter.org/fellowships/former-fellows-by-name/">Former Fellows by Name</a></li><li id="menu-item-10205" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10205"><a href="https://shorensteincenter.org/fellowships/former-fellows-by-semester/">Former Fellows by Semester</a></li><li id="menu-item-10243" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10243"><a href="https://shorensteincenter.org/fellowships/fellowship-application/">Joan Shorenstein Fellowship</a></li><li id="menu-item-11078" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11078"><a href="https://shorensteincenter.org/fellowships/walter-shorenstein-media-democracy-fellowship/">Walter Shorenstein Media and Democracy Fellowship</a></li><li id="menu-item-10244" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10244"><a href="https://shorensteincenter.org/fellowships/rosenthal-program/">A.M. Rosenthal Writer-in-Residence</a></li></ul></li><li id="menu-item-10233" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10233"><a href="https://shorensteincenter.org/news-events/">News &#038; Events</a><ul class="sub-menu"><li id="menu-item-17375" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17375"><a href="https://shorensteincenter.org/events/">Upcoming Events</a></li><li id="menu-item-10277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10277"><a href="https://shorensteincenter.org/news-events/archives/">Past Events</a></li><li id="menu-item-13387" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13387"><a href="https://shorensteincenter.org/news-events/audio-video/">Audio &#038; Video</a></li><li id="menu-item-10220" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10220"><a href="https://shorensteincenter.org/news-events/in-the-news/">In the News</a></li><li id="menu-item-12086" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12086"><a href="https://shorensteincenter.org/news-events/newsletters/">Newsletters</a></li></ul></li><li id="menu-item-10234" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10234"><a href="https://shorensteincenter.org/research-publications/">Research</a><ul class="sub-menu"><li id="menu-item-14549" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14549"><a href="https://shorensteincenter.org/research-publications/politics-government-research/">Politics &#038; Government Research</a></li><li id="menu-item-14548" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14548"><a href="https://shorensteincenter.org/research-publications/policy-issues-research/">Policy &#038; Issues Research</a></li><li id="menu-item-14547" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14547"><a href="https://shorensteincenter.org/research-publications/news-business-practices-research/">News Business &#038; Practices Research</a></li><li id="menu-item-10228" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10228"><a href="https://shorensteincenter.org/research-publications/papers/">Publications by Author/Date</a></li><li id="menu-item-10231" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10231"><a href="https://shorensteincenter.org/research-publications/books/">Books</a></li><li id="menu-item-12498" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12498"><a href="https://shorensteincenter.org/research-publications/journalism-and-tech-oral-histories/">Oral Histories</a></li><li id="menu-item-10247" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10247"><a href="https://shorensteincenter.org/research-publications/carnegie-knight-initiative/">Carnegie-Knight Initiative</a></li><li id="menu-item-10248" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10248"><a href="https://shorensteincenter.org/research-publications/vanishing-voter/">Vanishing Voter</a><ul class="sub-menu"><li id="menu-item-10278" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10278"><a href="https://shorensteincenter.org/research-publications/vanishing-voter/book/">Book</a></li><li id="menu-item-10279" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10279"><a href="https://shorensteincenter.org/research-publications/vanishing-voter/2000-reports/">Reports and Press Release</a></li></ul></li><li id="menu-item-11059" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11059"><a href="https://shorensteincenter.org/research-publications/open-access-policy/">Open Access Policy</a></li></ul></li><li id="menu-item-10253" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10253"><a href="https://shorensteincenter.org/prizes-lectures/">Prizes &#038; Lectures</a><ul class="sub-menu"><li id="menu-item-10280" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10280"><a href="https://shorensteincenter.org/goldsmith-awards/">Goldsmith Awards Program</a></li><li id="menu-item-10281" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10281"><a href="https://shorensteincenter.org/prizes-lectures/theodore-h-white-lecture/">Theodore H. White Lecture</a><ul class="sub-menu"><li id="menu-item-10287" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10287"><a href="https://shorensteincenter.org/prizes-lectures/theodore-h-white-lecture/theodore-h-white-lecture-donors/">Theodore H. White Lecture Donors</a></li></ul></li><li id="menu-item-10282" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10282"><a href="https://shorensteincenter.org/prizes-lectures/david-nyhan-prize/">David Nyhan Prize</a><ul class="sub-menu"><li id="menu-item-10286" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10286"><a href="https://shorensteincenter.org/prizes-lectures/david-nyhan-prize/david-nyhan-prize-donors/">Nyhan Prize Donors</a></li></ul></li><li id="menu-item-10254" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10254"><a href="https://shorensteincenter.org/prizes-lectures/salant-lecture/">Salant Lecture</a></li></ul></li><li id="menu-item-16515" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-16515"><a href="https://shorensteincenter.org/goldsmith-awards/">Goldsmith Awards</a><ul class="sub-menu"><li id="menu-item-10283" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10283"><a href="https://shorensteincenter.org/goldsmith-awards/investigative-reporting-prize/">Goldsmith Investigative Reporting Prize</a></li><li id="menu-item-10284" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10284"><a href="https://shorensteincenter.org/goldsmith-awards/goldsmith-career-award/">Goldsmith Career Award</a></li><li id="menu-item-10285" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10285"><a href="https://shorensteincenter.org/goldsmith-awards/goldsmith-book-prize/">Goldsmith Book Prize</a></li></ul></li></ul></div></div><div class="mobile-search"><div class="search"><form method="get" class="search-form" action="https://shorensteincenter.org/"><div> <input aria-label="Search" class="search-text" type="text" name="s" value="Search this site..." onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;" /> <input aria-label="Search button" class="search-submit button" name="submit" type="submit" value="Search" /></div></form></div></div><div class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"> <span class="trail-browse">Browse:</span> <span class="trail-begin"><a href="https://shorensteincenter.org" title="Shorenstein Center">Home</a></span> <span class="sep">&raquo;</span> <a href="https://shorensteincenter.org/about-us/" title="About">About</a> <span class="sep">&raquo;</span> <a href="https://shorensteincenter.org/about-us/areas-of-focus/" title="Areas of Focus">Areas of Focus</a> <span class="sep">&raquo;</span> <span class="trail-end">Platform Accountability</span></div></div><div id="main"><div id="content"><div class="hfeed"><div id="post-20805" class="hentry page publish post-1 odd author-liz"><div class="entry-content"><div class='mailmunch-forms-before-post' style='display: none !important;'></div><p>A handful of large digital platforms dominate the public space online. Every day, these platforms make decisions on a range of issues that affect the public sphere—including misinformation, hate speech, and digital advertising. Recent elections in the U.S., U.K., France, and Germany have surfaced the breadth and depth of information pollution, identifying it as a global threat to democracy. The Facebook/Cambridge Analytica scandal has raised questions about user control, privacy, and the need for regulation of social media platforms. The world’s leading technology firms – most of which are U.S. companies – today operate in a largely unregulated environment. While this American disinclination to industry regulation is premised on a longstanding and well-intentioned preference to let the industry innovate and to allow the open market to efficiently serve consumers, some things have gotten out of hand. New thinking is required for approaches to regulation of digital platforms. The Platform Accountability Project at the Shorenstein Center aims to address these issues through academic research and expert analysis.</p><h3>Research</h3><p><a href="https://shorensteincenter.org/root-matter-data-duty/" target="_blank" rel="noopener">The Root of the Matter: Data and Duty</a><br /> November 1, 2018<br /> By Tom Wheeler, Senior Research Fellow, Shorenstein Center on Media, Politics and Public Policy and Mossavar-Rahmani Center for Business and Government at Harvard Kennedy School. 31st Chairman of the Federal Communications Commission (FCC), 2013-2017</p><p><a href="https://shorensteincenter.org/digital-deceit-ii-policy-agenda-fight-disinformation-internet/" target="_blank" rel="noopener">Digital Deceit II: A Policy Agenda to Fight Misinformation on the Internet</a><br /> October 2, 2018<br /> By Dipayan Gosh, Research Fellow at the Shorenstein Center on Media, Politics and Public Policy, and Ben Scott, Director of Policy &amp; Advocacy, Omidyar Network</p><div class='mailmunch-forms-in-post-middle' style='display: none !important;'></div><p><a href="https://shorensteincenter.org/developing-rules-internet-capitalism/" target="_blank" rel="noopener">Time to Fix It: Developing Rules for Internet Capitalism</a><br /> August 16, 2018<br /> By Tom Wheeler, Senior Research Fellow, Shorenstein Center on Media, Politics and Public Policy and Mossavar-Rahmani Center for Business and Government at Harvard Kennedy School</p><p><a href="https://shorensteincenter.org/digital-deceit-precision-propaganda/" target="_blank" rel="noopener">#DigitalDeceit: The Technologies Behind Precision Propaganda on the Internet</a><br /> January 23, 2018<br /> By Dipayan Ghosh, Shorenstein Fellow, and Ben Scott, Senior Advisor to the Open Technology Institute at New America. Co-published by the New America Foundation and the Shorenstein Center.</p><div class='mailmunch-forms-after-post' style='display: none !important;'></div></div><div class="entry-meta"></div></div></div></div><div id="sidebar-pages" class="sidebar"><ul id="SideNav"><h1><a href=https://shorensteincenter.org/about-us/>About</a></h1><ul><li class="page_item page-item-19951 page_item_has_children current_page_ancestor current_page_parent"><a href="https://shorensteincenter.org/about-us/areas-of-focus/">Areas of Focus</a><ul class='children'><li class="page_item page-item-19955"><a href="https://shorensteincenter.org/about-us/areas-of-focus/news-quality/">News Quality</a></li><li class="page_item page-item-20805 current_page_item"><a href="https://shorensteincenter.org/about-us/areas-of-focus/platform-accountability/">Platform Accountability</a></li><li class="page_item page-item-19957"><a href="https://shorensteincenter.org/about-us/areas-of-focus/digital-journalism-sustainability-business-models/">Digital Journalism: Sustainability &#038; Business Models</a></li><li class="page_item page-item-19959"><a href="https://shorensteincenter.org/about-us/areas-of-focus/misinformation/">Misinformation</a></li><li class="page_item page-item-19961"><a href="https://shorensteincenter.org/about-us/areas-of-focus/news-equity-race-gender/">News Equity: Race &#038; Gender</a></li></ul></li><li class="page_item page-item-27 page_item_has_children"><a href="https://shorensteincenter.org/about-us/history/">History</a><ul class='children'><li class="page_item page-item-101"><a href="https://shorensteincenter.org/about-us/history/the-announcement/">The Announcement</a></li><li class="page_item page-item-145"><a href="https://shorensteincenter.org/about-us/history/building-the-center/">Building the Center</a></li><li class="page_item page-item-149"><a href="https://shorensteincenter.org/about-us/history/growth/">Growth</a></li><li class="page_item page-item-152"><a href="https://shorensteincenter.org/about-us/history/today/">Today</a></li><li class="page_item page-item-158"><a href="https://shorensteincenter.org/about-us/history/joan-shorenstein-barone/">Joan Shorenstein</a></li><li class="page_item page-item-162"><a href="https://shorensteincenter.org/about-us/history/walter-hshorenstein/">Walter Shorenstein</a></li><li class="page_item page-item-8612"><a href="https://shorensteincenter.org/about-us/history/doug-shorenstein/">Doug Shorenstein</a></li></ul></li><li class="page_item page-item-11182"><a href="https://shorensteincenter.org/about-us/advisory-board/">Advisory Board</a></li><li class="page_item page-item-29"><a href="https://shorensteincenter.org/about-us/faculty-and-staff/">Faculty and Staff</a></li><li class="page_item page-item-19044"><a href="https://shorensteincenter.org/about-us/give/">Give to the Shorenstein Center</a></li><li class="page_item page-item-17911"><a href="https://shorensteincenter.org/about-us/annual-report/">Annual Report 2017-2018</a></li><li class="page_item page-item-19341"><a href="https://shorensteincenter.org/about-us/jobs/">Jobs</a></li><li class="page_item page-item-171"><a href="https://shorensteincenter.org/about-us/contact-us/">Contact Us</a></li></ul></ul></div></div></div><div id="sidebar-subsidiary" class="sidebar"><section id="text-5" class="widget widget_text widget-widget_text"><div class="textwidget"><a href="https://shorensteincenter.org/about-us/contact-us/">Contact Us</a><br> <a href="http://www.hks.harvard.edu/">Harvard Kennedy School</a><br> <a href="http://www.harvard.edu/">Harvard University</a><br> <a href="https://gdpr.harvard.edu/eeaprivacydisclosures"> EU/EEA Privacy Disclosures</a></div></section><section id="text-6" class="widget widget_text widget-widget_text"><h3 class="widget-title">Connect with the Shorenstein Center:</h3><div class="textwidget"><div class="social-icons"><ul><li><a class="twitter-logo" href="http://twitter.com/ShorensteinCtr" title="Follow us on Twitter"></a></li><li><a class="facebook-logo" href="http://www.facebook.com/shorensteincenter" title="Like us on Facebook"></a></li><li><a class="podcast-logo" href="https://shorensteincenter.org/media-politics-podcast/" title="Listen to a podcast"></a></li><li><a class="rss-logo" href="https://shorensteincenter.org/rss-feeds" title="Subscribe to our RSS feed"></a></li><li class="subscribe"><a class="button email-list" href="http://eepurl.com/J5NT">Subscribe</a></li></ul></div></div></section></div><div id="footer"><div class="footer-content"><div id="FooterWrapper"><ul id="FooterNav"><li> <a href="http://www.harvard.edu/siteguide/copyright.php">Report copyright violations</a></li></ul></div><p class="copyright">Copyright &copy; 2018 <a class="site-link" href="https://shorensteincenter.org/">Shorenstein Center</a></p></div><div class="footer-left"><a rel="license" href="http://creativecommons.org/licenses/by-nd/3.0/"><img style="border-width: 0;" src="https://shorensteincenter.org/wp-content/uploads/2018/06/creative-commons-logo-88x31.png?x78124" alt="Creative Commons License" /></a></div><br /><div class="cc-note">Unless otherwise noted this site and its contents are licensed under a <a href="http://creativecommons.org/choose/results-one?license_code=by&jurisdiction=&version=3.0&lang=en">Creative Commons Attribution 3.0 Unported</a> license.</a></div></div></div></div></div> <script>( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );</script> <script>var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done"}};var tribe_system_info = {"sysinfo_optin_nonce":"950a7ba760","clipboard_btn_text":"Copy to clipboard","clipboard_copied_text":"System info copied","clipboard_fail_text":"Press \"Cmd + C\" to copy"};</script><script type='text/javascript' src='https://shorensteincenter.org/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?x78124&amp;ver=20130122'></script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201846'></script> <script type='text/javascript'>var qpprFrontData = {"linkData":{"https:\/\/shorensteincenter.org\/goldsmith-awards\/goldsmith-book-prize\/book-prize-application\/":[0,0,""],"https:\/\/shorensteincenter.org\/goldsmith-awards\/investigative-reporting-prize\/application\/":[0,0,""]},"siteURL":"https:\/\/shorensteincenter.org","siteURLq":"https:\/\/shorensteincenter.org"};</script> <script type='text/javascript' src='https://shorensteincenter.org/wp-content/plugins/quick-pagepost-redirect-plugin/js/qppr_frontend_script.min.js?x78124&amp;ver=5.1.8'></script> <script type='text/javascript'>var tocplus = {"visibility_show":"show","visibility_hide":"hide","width":"Auto"};</script> <script type='text/javascript' src='https://shorensteincenter.org/wp-content/plugins/table-of-contents-plus/front.min.js?x78124&amp;ver=1509'></script> <script type='text/javascript' src='https://shorensteincenter.org/wp-content/themes/origin/js/fancybox/jquery.fancybox-1.3.4.pack.js?x78124&amp;ver=1.0'></script> <script type='text/javascript' src='https://shorensteincenter.org/wp-content/themes/origin/js/fitvids/jquery.fitvids.js?x78124&amp;ver=1.0'></script> <script type='text/javascript' src='https://shorensteincenter.org/wp-content/themes/origin/js/footer-scripts.js?x78124&amp;ver=1.0'></script> <script type='text/javascript' src='https://shorensteincenter.org/wp-content/themes/origin/js/navigation.js?x78124&amp;ver=20130228'></script> <script type='text/javascript' src='https://shorensteincenter.org/wp-content/themes/origin/library/js/drop-downs.min.js?x78124&amp;ver=20130805'></script> <script type='text/javascript' src='https://shorensteincenter.org/wp-includes/js/wp-embed.min.js?x78124&amp;ver=4.9.8'></script> <script type='text/javascript' src='https://stats.wp.com/e-201846.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.3.2',blog:'123255355',post:'20805',tz:'-4',srv:'shorensteincenter.org'} ]);
	_stq.push([ 'clickTrackerInit', '123255355', '20805' ]);</script> </body></html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced 

Served from: shorensteincenter.org @ 2018-11-14 04:12:01 by W3 Total Cache
-->