<!doctype html>
<html lang="en-US">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta http-equiv="X-UA-Compatible" content="IE=EmulateIE7" />
<!-- Mobile viewport optimized -->
<meta name="viewport" content="width=device-width,initial-scale=1">
<link rel="shortcut icon" type="image/png" href="https://shorensteincenter.org/wp-content/themes/origin-child/graphics/favicon.png" />
<!-- Title -->
<title>Emerging Nonprofit Models in Local News</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://shorensteincenter.org/xmlrpc.php" />
<!-- WP Head -->
<title>Emerging Nonprofit Models in Local News &#8211; Shorenstein Center</title>
<meta name="generator" content="WordPress 5.2.2" />
<meta name="template" content="Origin 0.6.0" />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Shorenstein Center &raquo; Feed" href="https://shorensteincenter.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Shorenstein Center &raquo; Comments Feed" href="https://shorensteincenter.org/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Shorenstein Center &raquo; iCal Feed" href="https://shorensteincenter.org/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Shorenstein Center &raquo; Emerging Nonprofit Models in Local News Comments Feed" href="https://shorensteincenter.org/landscape-local-news-models-nonprofit-models/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.7.1 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.7.1';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-12322570-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-12322570-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/shorensteincenter.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='style-css'  href='https://shorensteincenter.org/wp-content/themes/origin-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-tooltip-css'  href='https://shorensteincenter.org/wp-content/plugins/the-events-calendar/common/src/resources/css/tooltip.min.css?ver=4.9.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://shorensteincenter.org/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='https://shorensteincenter.org/wp-content/plugins/captcha/css/front_end_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://shorensteincenter.org/wp-includes/css/dashicons.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='https://shorensteincenter.org/wp-content/plugins/captcha/css/desktop_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='default-template-css'  href='https://shorensteincenter.org/wp-content/plugins/really-simple-twitter-feed-widget/extension/readygraph/assets/css/default-popup.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='toc-screen-css'  href='https://shorensteincenter.org/wp-content/plugins/table-of-contents-plus/screen.min.css?ver=1509' type='text/css' media='all' />
<link rel='stylesheet' id='origin_fancybox-stylesheet-css'  href='https://shorensteincenter.org/wp-content/themes/origin/js/fancybox/jquery.fancybox-1.3.4.css?ver=1' type='text/css' media='screen' />
<link rel='stylesheet' id='font-bitter-css'  href='http://fonts.googleapis.com/css?family=Bitter&#038;ver=1' type='text/css' media='screen' />
<link rel='stylesheet' id='addtoany-css'  href='https://shorensteincenter.org/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://shorensteincenter.org/wp-content/plugins/jetpack/css/jetpack.css?ver=7.4.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"[]","home_url":"https:\/\/shorensteincenter.org","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://shorensteincenter.org/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.7.1'></script>
<script type='text/javascript' src='https://shorensteincenter.org/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://shorensteincenter.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://shorensteincenter.org/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript' src='https://shorensteincenter.org/wp-content/plugins/wp-hide-post/public/js/wp-hide-post-public.js?ver=2.0.10'></script>
<link rel='https://api.w.org/' href='https://shorensteincenter.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://shorensteincenter.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://shorensteincenter.org/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='A Landscape Study of Local News Models Across America' href='https://shorensteincenter.org/landscape-local-news-models/' />
<link rel='next' title='Emerging For-Profit Models in Local News' href='https://shorensteincenter.org/landscape-local-news-models-forprofit-models/' />
<link rel="canonical" href="https://shorensteincenter.org/landscape-local-news-models-nonprofit-models/" />
<link rel='shortlink' href='https://shorensteincenter.org/?p=21881' />
<link rel="alternate" type="application/json+oembed" href="https://shorensteincenter.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fshorensteincenter.org%2Flandscape-local-news-models-nonprofit-models%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://shorensteincenter.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fshorensteincenter.org%2Flandscape-local-news-models-nonprofit-models%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<script type='text/javascript' data-cfasync='false'>var _mmunch = {'front': false, 'page': false, 'post': false, 'category': false, 'author': false, 'search': false, 'attachment': false, 'tag': false};_mmunch['post'] = true; _mmunch['postData'] = {"ID":21881,"post_name":"landscape-local-news-models-nonprofit-models","post_title":"Emerging Nonprofit Models in Local News","post_type":"post","post_author":"24","post_status":"publish"}; _mmunch['postCategories'] = [{"term_id":1,"name":"Uncategorized","slug":"uncategorized","term_group":0,"term_taxonomy_id":1,"taxonomy":"category","description":"","parent":0,"count":11,"filter":"raw","cat_ID":1,"category_count":11,"category_description":"","cat_name":"Uncategorized","category_nicename":"uncategorized","category_parent":0}]; _mmunch['postTags'] = false; _mmunch['postAuthor'] = {"name":"","ID":""};</script><script data-cfasync="false" src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-plugin="mc_mm" data-mailmunch-site-id="249034" async></script><link type="text/css" rel="stylesheet" href="https://shorensteincenter.org/wp-content/plugins/simple-pull-quote/css/simple-pull-quote.css" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//shorensteincenter.org/?wordfence_lh=1&hid=4F9B74E64004DE7B6546D32950542D0F');
</script><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://shorensteincenter.org"><link rel="https://theeventscalendar.com/" href="https://shorensteincenter.org/wp-json/tribe/events/v1/" />
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>
	<style type="text/css">

		/* Font size. */
					html { font-size: 16px; }
		
		/* Font family. */
		
		/* Link color. */
					a, a:visited, #footer a:hover, .entry-title a:hover { color: #a71930; }
			#respond #submit, .button, a.button, .wpcf7-submit, #loginform .button-primary { background-color: #a71930; }
				a:hover, a:focus { color: #000; }

		/* Custom CSS. */
		
	
	</style>	

		<style type="text/css" id="wp-custom-css">
			#sidebar-primary h3.widget-title {
	color: #a71930;
}		</style>
		<meta property="fb:pages" content="282689006204" />
</head>

<body class="wordpress en_US child-theme y2019 m07 d03 h22 wednesday logged-out custom-header singular singular-post singular-post-21881 tribe-no-js tribe-bar-is-disabled">
		
	<div id="container">
		
		<div class="wrap">

				
			<div id="header">
		
									
					
					
					<div id="branding">
						<div id="site-title">
<a href="https://shorensteincenter.org" title="Shorenstein Center" rel="Home">
<img class="logo" src="https://shorensteincenter.org/wp-content/uploads/2014/08/cropped-cropped-HKSlogo_shorenstein.png" alt="Shorenstein Center" />
</a>
</div>
					</div><!-- #branding -->
					
					<div class="social-icons">
							
									<div class="search">

				<form method="get" class="search-form" action="https://shorensteincenter.org/">
				
				<div>
					
					<input aria-label="Search" class="search-text" type="text" name="s" value="Search this site..." onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;" />
					
					<input aria-label="Search button" class="search-submit button" name="submit" type="submit" value="Search" />
					
				</div>
				
				</form><!-- .search-form -->

			</div><!-- .search -->						<ul>
							<li><a class="twitter-logo" href="http://twitter.com/ShorensteinCtr" title="Follow us on Twitter"></a></li>
							<li><a class="facebook-logo" href="http://www.facebook.com/shorensteincenter" title="Like us on Facebook"></a></li>
							<li><a class="podcast-logo" href="https://shorensteincenter.org/media-politics-podcast/" title="Listen to a podcast"></a></li>
							<li><a class="rss-logo" href="https://shorensteincenter.org/rss-feeds" title="Subscribe to our RSS feed"></a></li>
							<li class="subscribe"><a class="button email-list" href="http://eepurl.com/J5NT">Subscribe</a></li>
						</ul>
					</div>
					
					
	
	<div id="menu-primary" class="site-navigation menu-container" role="navigation">

		<span class="menu-toggle">Menu</span>

		
		<div class="menu"><ul id="menu-primary-items" class="nav-menu"><li id="menu-item-10183" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10183"><a href="https://shorensteincenter.org/about-us/">About</a>
<ul class="sub-menu">
	<li id="menu-item-19953" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19953"><a href="https://shorensteincenter.org/about-us/areas-of-focus/">Areas of Focus</a></li>
	<li id="menu-item-10185" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10185"><a href="https://shorensteincenter.org/about-us/history/">History</a>
	<ul class="sub-menu">
		<li id="menu-item-10186" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10186"><a href="https://shorensteincenter.org/about-us/history/the-announcement/">The Announcement</a></li>
		<li id="menu-item-10187" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10187"><a href="https://shorensteincenter.org/about-us/history/building-the-center/">Building the Center</a></li>
		<li id="menu-item-10188" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10188"><a href="https://shorensteincenter.org/about-us/history/growth/">Growth</a></li>
		<li id="menu-item-10235" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10235"><a href="https://shorensteincenter.org/about-us/history/today/">Today</a></li>
		<li id="menu-item-10236" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10236"><a href="https://shorensteincenter.org/about-us/history/joan-shorenstein-barone/">Joan Shorenstein</a></li>
		<li id="menu-item-10237" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10237"><a href="https://shorensteincenter.org/about-us/history/walter-hshorenstein/">Walter Shorenstein</a></li>
		<li id="menu-item-10273" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10273"><a href="https://shorensteincenter.org/about-us/history/doug-shorenstein/">Doug Shorenstein</a></li>
	</ul>
</li>
	<li id="menu-item-11192" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11192"><a href="https://shorensteincenter.org/about-us/advisory-board/">Advisory Board</a></li>
	<li id="menu-item-10189" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10189"><a href="https://shorensteincenter.org/about-us/faculty-and-staff/">Faculty and Staff</a></li>
	<li id="menu-item-19051" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19051"><a href="https://shorensteincenter.org/about-us/give/">Give to the Shorenstein Center</a></li>
	<li id="menu-item-18072" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18072"><a href="https://shorensteincenter.org/about-us/annual-report/">Annual Report 2017-2018</a></li>
	<li id="menu-item-19348" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19348"><a href="https://shorensteincenter.org/about-us/jobs/">Jobs</a></li>
	<li id="menu-item-5" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5"><a href="/about-us/contact-us/">Contact Us</a></li>
</ul>
</li>
<li id="menu-item-10191" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10191"><a href="https://shorensteincenter.org/students/">Students</a>
<ul class="sub-menu">
	<li id="menu-item-10192" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10192"><a href="https://shorensteincenter.org/students/courses/">Courses</a></li>
	<li id="menu-item-19211" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19211"><a href="https://shorensteincenter.org/students/internships/">Internships</a></li>
	<li id="menu-item-10238" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10238"><a href="https://shorensteincenter.org/students/research-assistant-application/">Research Assistant Application</a></li>
</ul>
</li>
<li id="menu-item-10202" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10202"><a href="https://shorensteincenter.org/fellowships/">Fellowships</a>
<ul class="sub-menu">
	<li id="menu-item-21128" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21128"><a href="https://shorensteincenter.org/fellowships/current-fellows-spring-2019/">Current Fellows</a></li>
	<li id="menu-item-10204" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10204"><a href="https://shorensteincenter.org/fellowships/former-fellows-by-name/">Former Fellows by Name</a></li>
	<li id="menu-item-10205" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10205"><a href="https://shorensteincenter.org/fellowships/former-fellows-by-semester/">Former Fellows by Semester</a></li>
	<li id="menu-item-10243" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10243"><a href="https://shorensteincenter.org/fellowships/fellowship-application/">Apply to be a Fellow</a></li>
	<li id="menu-item-11078" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11078"><a href="https://shorensteincenter.org/fellowships/walter-shorenstein-media-democracy-fellowship/">Walter Shorenstein Media and Democracy Fellowship</a></li>
	<li id="menu-item-10244" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10244"><a href="https://shorensteincenter.org/fellowships/rosenthal-program/">A.M. Rosenthal Writer-in-Residence</a></li>
</ul>
</li>
<li id="menu-item-10233" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10233"><a href="https://shorensteincenter.org/news-events/">News &#038; Events</a>
<ul class="sub-menu">
	<li id="menu-item-17375" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17375"><a href="https://shorensteincenter.org/events/">Upcoming Events</a></li>
	<li id="menu-item-10277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10277"><a href="https://shorensteincenter.org/news-events/archives/">Past Events</a></li>
	<li id="menu-item-13387" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13387"><a href="https://shorensteincenter.org/news-events/audio-video/">Audio &#038; Video</a></li>
	<li id="menu-item-10220" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10220"><a href="https://shorensteincenter.org/news-events/in-the-news/">In the News</a></li>
	<li id="menu-item-12086" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12086"><a href="https://shorensteincenter.org/news-events/newsletters/">Newsletters</a></li>
</ul>
</li>
<li id="menu-item-10234" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10234"><a href="https://shorensteincenter.org/research-publications/">Research</a>
<ul class="sub-menu">
	<li id="menu-item-14549" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14549"><a href="https://shorensteincenter.org/research-publications/politics-government-research/">Politics &#038; Government Research</a></li>
	<li id="menu-item-14548" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14548"><a href="https://shorensteincenter.org/research-publications/policy-issues-research/">Policy &#038; Issues Research</a></li>
	<li id="menu-item-14547" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14547"><a href="https://shorensteincenter.org/research-publications/news-business-practices-research/">News Business &#038; Practices Research</a></li>
	<li id="menu-item-10228" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10228"><a href="https://shorensteincenter.org/research-publications/papers/">Publications by Author/Date</a></li>
	<li id="menu-item-10231" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10231"><a href="https://shorensteincenter.org/research-publications/books/">Books</a></li>
	<li id="menu-item-12498" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12498"><a href="https://shorensteincenter.org/research-publications/journalism-and-tech-oral-histories/">Oral Histories</a></li>
	<li id="menu-item-10247" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10247"><a href="https://shorensteincenter.org/research-publications/carnegie-knight-initiative/">Carnegie-Knight Initiative</a></li>
	<li id="menu-item-10248" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10248"><a href="https://shorensteincenter.org/research-publications/vanishing-voter/">Vanishing Voter</a>
	<ul class="sub-menu">
		<li id="menu-item-10278" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10278"><a href="https://shorensteincenter.org/research-publications/vanishing-voter/book/">Book</a></li>
		<li id="menu-item-10279" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10279"><a href="https://shorensteincenter.org/research-publications/vanishing-voter/2000-reports/">Reports and Press Release</a></li>
	</ul>
</li>
	<li id="menu-item-11059" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11059"><a href="https://shorensteincenter.org/research-publications/open-access-policy/">Open Access Policy</a></li>
</ul>
</li>
<li id="menu-item-10253" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10253"><a href="https://shorensteincenter.org/prizes-lectures/">Prizes &#038; Lectures</a>
<ul class="sub-menu">
	<li id="menu-item-10280" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10280"><a href="https://shorensteincenter.org/goldsmith-awards/">Goldsmith Awards Program</a></li>
	<li id="menu-item-10281" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10281"><a href="https://shorensteincenter.org/prizes-lectures/theodore-h-white-lecture/">Theodore H. White Lecture</a>
	<ul class="sub-menu">
		<li id="menu-item-10287" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10287"><a href="https://shorensteincenter.org/prizes-lectures/theodore-h-white-lecture/theodore-h-white-lecture-donors/">Theodore H. White Lecture Donors</a></li>
	</ul>
</li>
	<li id="menu-item-10282" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10282"><a href="https://shorensteincenter.org/prizes-lectures/david-nyhan-prize/">David Nyhan Prize</a>
	<ul class="sub-menu">
		<li id="menu-item-10286" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10286"><a href="https://shorensteincenter.org/prizes-lectures/david-nyhan-prize/david-nyhan-prize-donors/">Nyhan Prize Donors</a></li>
	</ul>
</li>
	<li id="menu-item-10254" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10254"><a href="https://shorensteincenter.org/prizes-lectures/salant-lecture/">Salant Lecture</a></li>
</ul>
</li>
<li id="menu-item-16515" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-16515"><a href="https://shorensteincenter.org/goldsmith-awards/">Goldsmith Awards</a>
<ul class="sub-menu">
	<li id="menu-item-10283" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10283"><a href="https://shorensteincenter.org/goldsmith-awards/investigative-reporting-prize/">Goldsmith Investigative Reporting Prize</a></li>
	<li id="menu-item-10284" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10284"><a href="https://shorensteincenter.org/goldsmith-awards/goldsmith-career-award/">Goldsmith Career Award</a></li>
	<li id="menu-item-10285" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10285"><a href="https://shorensteincenter.org/goldsmith-awards/goldsmith-book-prize/">Goldsmith Book Prize</a></li>
</ul>
</li>
</ul></div>
		
	</div><!-- #menu-primary .menu-container -->

	
					<div class="mobile-search">			<div class="search">

				<form method="get" class="search-form" action="https://shorensteincenter.org/">
				
				<div>
					
					<input aria-label="Search" class="search-text" type="text" name="s" value="Search this site..." onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;" />
					
					<input aria-label="Search button" class="search-submit button" name="submit" type="submit" value="Search" />
					
				</div>
				
				</form><!-- .search-form -->

			</div><!-- .search --></div>
						
						
				
		<div class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb">
			<span class="trail-browse">Browse:</span> <span class="trail-begin"><a href="https://shorensteincenter.org" title="Shorenstein Center">Home</a></span>
			 <span class="sep">&raquo;</span> <span class="trail-end">Emerging Nonprofit Models in Local News</span>
		</div>	
			</div><!-- #header -->
	
				
				
			<div id="main">
	
				
	
	<div id="content">

		
		<div class="hfeed">

			
													
					<div id="post-21881" class="hentry post publish post-1 odd author-liz category-uncategorized">

												
						<div class="post-content single-image">
						
														
							<h2 class='post-title entry-title'><a href="https://shorensteincenter.org/landscape-local-news-models-nonprofit-models/" title="Emerging Nonprofit Models in Local News" rel="bookmark">Emerging Nonprofit Models in Local News</a></h2>
							<div class="alignright"><div class="a2a_kit a2a_kit_size_16 addtoany_list" data-a2a-url="https://shorensteincenter.org/landscape-local-news-models-nonprofit-models/" data-a2a-title="Emerging Nonprofit Models in Local News"><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"><img src="https://static.addtoany.com/buttons/share_save_171_16.png" alt="Share"></a></div></div>
							
													July 3, 2019, 11:36 am<br />
												  </p>
							<div class="byline">in <span class="category"><a href="https://shorensteincenter.org/category/uncategorized/" title="Uncategorized">Uncategorized</a></span></div>
							
							<div class="entry-content">
								
								<div class='mailmunch-forms-before-post' style='display: none !important;'></div>
<p>The following case studies are part of the <a href="https://shorensteincenter.org/landscape-local-news-models/">Landscape Study of Local News Models Across America</a></p>



<p><strong>The Texas Tribune</strong></p>



<p>The Texas Tribune has been the poster child of the nonprofit models emerging over the past few years. When most people thought of nonprofit news, the model was only and always public radio and television stations with brands like NPR, PBS, BBC, and CBC. As a 501(c)3 nonprofit organization, this new media model in local news, based solely on charitable support (without government funding), is supported by individual contributions and membership, major gifts, corporate sponsorships, events, and foundation grants. </p>



<p>Founder
and venture capitalist John Thornton and his wife Julie seeded the venture in
2009 with an initial million dollars and launched the local Texas digital-only
outlet with journalists Evan Smith and Ross Ramsey. From 2008 to 2009, Thornton was evangelizing the concept of
journalism as a public good. After securing a nonprofit tax status, Thornton quickly raised
$2.4 million in support from philanthropists such as former Democratic Lt. Gov.
Ben Barnes, financier T. Boone Pickens, and businessman Red McCombs. The Knight
Foundation, Gates Foundation, and Houston Endowment brought him another $1.1
million in 2009 and $2 million in 2016. Close to 70 corporate sponsors pledged
$2,500 as co-founders of the publication. Corporate sponsors are also solicited
to sponsor the website and over 50 live-on-the-record TribLive events,
including the annual Texas Tribune Festival, a three-day-gathering which
attracts thousands of attendees to Austin to learn about Texans’ most pressing
challenges and encourages thoughtful discussion and solutions. </p>



<p>The
Texas Tribune describes itself as the only
member-supported, digital-first, nonpartisan media organization that informs
Texans — and engages with them — about public policy, politics, government, and
statewide issues. It touts its impressive coverage of state politics with the
largest statehouse news bureau in the U.S. covering higher education, health
care, immigration, criminal justice, energy, poverty, the environment,
transportation, and more. </p>



<p>In September 2018 Nieman Lab reported that The Texas Tribune had close to 2 million visitors a month and 4,399 paying members. Membership amounts can vary. In comparison, The Boston Globe is approaching 112,000 subscribers. A subscription to the digital version of The Boston Globe is $27.72per month or over $330 a year. <a href="https://www.bloomberg.com/news/articles/2019-04-25/silicon-valley-is-killing-local-news-can-charity-bring-it-back">Bloomberg reported</a> that “the Texas Tribune generated $9.1 million in revenue last year, up from $7.7 million in 2018. Of its projected $10.1 million in revenue this year, the site expects to get about $2 million from major donors, close to $2 million from corporate sponsors and about $2 million from events like its annual festival. That helps pay for the largest reporting staff covering any state capital in the country.” </p>



<p>TribTalk launched as a way for the state to get talking with an active op-ed site that connects offline through 50+ on-the-record, live events per year. All of the digital paper’s content is free to print for radio and television news organizations throughout Texas to help bolster newsroom coverage of issues that affect the state. It has entered a similar partnership with The Washington Post. The premise is that a robust central newsroom in each state that feeds other news organizations is a way to bolster quality local news. Data sharing is another digital advantage which robust early funding of The Texas Tribune made possible. Many other journalists have tried to build local digital models like this, but few had this type of deep funding base. It really is an example of how substantial funding by digital-savvy founders, and this new era of nonprofit news, can lead to the return of a robust local news model. The Texas Tribune’s success mirrors what are seeing with the billionaire-owned Boston Globe, LA Times, and The Washington Post, but potentially more so, as it doesn’t have the legacy staff, infrastructure, and unions to contend with. </p>



<p>Today, John Thornton has moved his focus to the nation at large and raised $40 million for his new nonprofit venture, the American Journalism Project, which he launched earlier this year with Elizabeth Green, the founder of Chalkbeat. Armed with a $20 million seed grant from the Knight Foundation over five years and $22 million from other sources including Emerson Collective, their goal is to rebuild America’s local news. Time will tell whether the American Journalism Project can help other news startups replicate Thornton’s success with The Texas Tribune.</p>



<p><strong>THE CITY, NYC</strong></p>



<p>Former investment banker John
Wotowicz is taking a slide out of John Thornton’s deck, with which he was well
acquainted as a member of the board of the Texas Tribune as well as NPR.
Wotowicz made a splash in New York City in May by announcing that he would
launch a new digital-only local news outlet called THE CITY. In New York, where
it is go big or go home, Wotowicz has $10 million to start with, triple
Thornton’s startup capital at The Texas Tribune which launched a decade ago. </p>



<p><a href="https://www.bloomberg.com/news/articles/2019-04-25/silicon-valley-is-killing-local-news-can-charity-bring-it-back">In a recent interview in Bloomberg News</a>, the investment banker laid out the company’s cap table
and said that he continues to look for additional funding. His plan is to spend
most of the funds on 18 reporters with a burn rate of $4 million per year,
giving him what he called a “buffer” to try to build the outlet over two and a
half years. To date, the site has 400 members donating anything from $1 to
$2,500. Like The Texas Tribune, THE CITY hopes to secure corporate funding as
well. </p>



<p>As home to the most vibrant media brands in the country, New York City is hardly a news desert. However, local brands have been failing. In 2017 the upstart DNAinfo shuttered, followed the next year by the Village Voice and the firing of half of the newsroom at the iconic Daily News. However, other for-profit startups have emerged, like the neighboring Brooklyn Eagle. But that is a different commercial game than holding a nonprofit status. </p>



<p> <strong>The Tampa Bay Times</strong> </p>



<p>The Tampa Bay Times was one of the earliest outlets to experiment with nonprofit benefits, when it changed ownership in 1978. Indiana publisher Paul Poynter bought the paper based in St. Petersburg, Florida in 1912. His son Paul later assumed majority control of the paper, and upon his death willed his holdings of the newspaper to the nonprofit Poynter Institute, a journalism education nonprofit which holds it as a for-profit taxable subsidiary. It is the closest model to the Lenfest Institute and Philadelphia Inquirer setup in Philadelphia. Unfortunately, The Times has experienced significant losses, turning to bank loans, layoffs, and buyouts to stay afloat <a rel="noreferrer noopener" aria-label=" (opens in a new tab)" href="https://www.cjr.org/analysis/what_will_happen_to_tampa_bay_times.php" target="_blank">as reported in the Columbia Journalism Review</a>, illustrating the challenges of using fundraising as a business model. As the only newspaper in Tampa, in 2017, <a rel="noreferrer noopener" aria-label=" (opens in a new tab)" href="https://www.bizjournals.com/tampabay/news/2018/11/05/tampa-bay-times-cuts-more-jobs.html" target="_blank">the newspaper took a loan</a> of $12 million from local investors including Tampa Bay Lightning owner Jeff Vinik. </p>



<p><strong>The Salt Lake City Tribune</strong></p>



<p>The latest legacy paper to turn towards a nonprofit model, The Salt Lake City Tribune announced on May 5 that it too would apply to the IRS to change tax status. While Gerry Lenfest put The Philadelphia Inquirer into a trust yet kept it as a for-profit that has to reinvest its profit into the newspaper, the 148-year old Tribune is seeking IRS permission to change the newspaper from a <a href="https://www.niemanlab.org/2019/05/the-salt-lake-tribune-wants-to-go-nonprofit-in-a-new-and-unproven-way-and-now-the-irs-will-have-its-say/" target="_blank" rel="noreferrer noopener" aria-label=" (opens in a new tab)">privately owned business to a community asset</a>. What is a community asset? The newspaper cannot accept tax-deductible donations so it has adopted a twofold strategy: to create a foundation to support independent journalism in Utah — a foundation endowed by the same owner as the newspaper, with The Tribune as a major recipient. At the same time, Paul Huntsman, a wealthy businessman who bought Utah’s main newspaper in 2016, would transfer his ownership to a public board as a nonprofit 501(c)(3). Like other local dailies across the nation, The Tribune has been suffering for revenue and Huntsman laid off a third of its staff this past year, leaving only 60 employees remaining. Most of its revenue is now from digital subscribers and the newly installed paywall, and only a fraction is from online advertising.</p>



<p>When announcing the change, Huntsman was careful to stress the importance of “church and state” divides, a long-held tenet in journalism that the newsroom editorial decisions are deeply independent from the interests of the publisher. In a <a rel="noreferrer noopener" aria-label=" (opens in a new tab)" href="https://www.sltrib.com/news/2019/05/08/salt-lake-tribune-seeks/" target="_blank">Tribune news report Huntsman said,</a> “Having that firewall is vitally important to us. It always has been and always will be. We&#8217;ve seen how publishers can manipulate that process, and it really damages the integrity of the institution and it&#8217;s harmful for the community.” He claims they will not be accepting any funding from those who wish to influence editorial decisions.</p>



<p>There are several organizations
mobilizing local newsrooms, which we detail later in this landscape paper, two
of which are Report for America and ProPublica’s Local Reporting Network. The
Tribune will accept two Report for America reporters this year as well as team
up with ProPublica, based in New York, to collect and analyze data around hate
crimes and incidents of bias. The application for nonprofit status could take
up to a year to be approved but the wheels are in motion and Huntsman nods to
The Tampa Bay Tribune and The Philadelphia Inquirer as models to emulate.</p>



<p><strong>CALmatters</strong></p>



<p>Founded in 2015 by Simone Coxe and David Lesher with an initial <a href="https://www.niemanlab.org/2015/06/calmatters-aims-to-make-people-interested-in-state-government-and-fill-a-gap-in-california/" target="_blank" rel="noreferrer noopener" aria-label="$3 million in funding (opens in a new tab)">$3 million in funding</a>, <a href="https://calmatters.org/">CALmatters describes itself on its website</a> as “a nonpartisan, nonprofit, community-funded journalism whose mission is to make California’s democracy better by increasing government transparency and accountability.” Much like The Texas Tribune, it focuses heavily on state legislation and policy issues. This past year it named Neil Chase, the former executive editor of the Mercury News and the East Bay Times, as the new CEO. Prior to that, Chase was managing editor at CBS MarketWatch and continuous news editor at The New York Times. While Lesher will remain editor, Chase’s leadership was reported by CALmatters as necessary “to expand its high-quality journalism and its mission to improve California’s democracy through more understanding, transparency, and accountability.”  To date, the California digital upstart has been funded by philanthropic donations and membership, and says it will move towards earned revenue streams such as sponsorship, events, advertising, and syndication. CALmatters has a total of 30 people on staff with reporters in Sacramento and Los Angeles who produce hundreds of stories each year. Again, like The Texas Tribune, it shares its content with 150 news organizations including all of California’s major newspapers and public radio stations. Collaborative journalism is indeed alive and well in California, as we also see with Bay City News later in the paper. In 2018, CALmatters produced an award-winning election guide and added a podcast, a daily newsletter, a forum for statewide commentary, and a series of public events. It has also received several state and national awards for in-depth collaboration and innovative storytelling formats that included videos and interactive media.</p>



<p><strong>Montana Free Press</strong></p>



<p>The one-man show. There are a few of these out there and they are both lofty and admirable. Founded by John Adams, a lone journalist on a mission, the Montana Free Press entered the national conversation when filmmaker Kimberly Reed featured Adams as an investigative journalist in her 2018 documentary, Dark Money, about the influence of corporate money on the American political system. She uses her home state of Montana as a launch pad for a broader national discussion on super PACs and Citizens United. In the film, Adams’ journey and determination to cover his state house after cuts at his local newspaper is inspiring. Soon after the documentary premiered at Sundance, Adams began receiving checks from new donors interested in supporting his reporting efforts. Montana Free Press is a nonprofit news organization dedicated to filling the investigative reporting gap created by shrinking statehouse news bureaus in Montana. It provides its content free of charge and its revenue streams includes individual contributions, grants, and monthly recurring donations. </p>



<p>Adams plan is to eventually
implement a program to generate revenue via weekly republication fees,
sponsorship, and limited advertising online, in his newsletter. In 2018, the
Montana Free Press had 81 monthly donors and 2,500 email newsletter
subscribers. It estimates its potential market at near 250,000 people across the
state of Montana. The Montana Free Press&nbsp;pushes an email to readers two to
three times per week and is currently working with legacy print newspapers and
public radio to fill the gap. The newsroom has one full-time staff writer and a
handful of freelance journalists. Adams says they prioritize investigative,
political, and economic reporting on issues of statewide interest and
importance. As a member of INN, Adams is committed to transparency and a code
of ethics and lists all donors over $5,000 on the newsroom’s website. His two
largest are the Daylight Foundation ($65,000) and High Stakes Foundation
($30,000).</p>



<p><strong>Block Club Chicago</strong> </p>



<p>The year-old Block Club Chicago is a nonprofit news organization dedicated to delivering reliable, nonpartisan news coverage to Chicago’s underserved and diverse neighborhoods. Created by former DNAinfo Chicago editors following the shutdown of DNAinfo and Gothamist in November 2017, it has reporters embedded in neighborhoods across the city. It is mission-driven to source stories that other media outlets overlook and put a value on stories that may not be important to all neighborhoods. It covers news geographically, instead of by subject, and each reporter has a neighborhood beat. Editor-in-chief and co-founder Shamus Toomey wrote in an email, “Anything that happens in those borders is her/his responsibility. The closures of iconic restaurants and bars. The opening of small businesses. The accomplishments of neighborhood residents. History. Nostalgia.
Outrage. Injustice. We like to say no story is too small — because ‘small’
stories are often bigger than you think, especially if you professionally
report them out and show people why they are important.”</p>



<p>This subscription-based news service offers five free stories a month, after which it asks readers to pay $6 a month or $50 a year. It offers free breaking crime news to all. Revenue streams also include fundraisers, grants, live events, merchandise sales, and private donations. <a href="https://www.niemanlab.org/2018/11/2018-has-been-a-record-breaking-year-for-journalism-kickstarters-though-only-about-1-in-5-actually-get-funded/" target="_blank" rel="noreferrer noopener" aria-label=" (opens in a new tab)">A pre-launch Kickstarter</a> for the newsroom that raised $183,000 from 3,100 different donors was the most successful local news Kickstarter campaign in the U.S. at the time. With a potential reach of 2.7 million Chicago residents as well as many more suburban commuters, according to Tooney Block Club Chicago has nearly 8,000 paid subscribers and its free email newsletter reaches close to 80,000 people every weekday morning. With its current trajectory, Block Club Chicago hopes to add individual newsletters by neighborhoods twice a week.</p>



<p>The newsroom is collaborating
incessantly with a long list of outlets that includes many of the nonprofit
darlings of the past few years: ProPublica Illinois, Solutions Journalism, the
Better Government Association, the Daily Line, Chalkbeat, City Bureau, the
Chicago Reporter, The TRiiBE and other local outlets. It will add a Report for
America fellow beginning in June and its newsroom now counts 11 full-time
staffers and a growing collection of freelance contributors. Early funders
include Civil Media, CoGen Coworking, Sarah Sears Design,
Pink House Media, The Hideout, and Quiote.</p>



<p><strong>PublicSource Pittsburgh</strong></p>



<p>A nonprofit news group producing original investigative and in-depth, public-service reporting, analysis, and first-person narratives from the Pittsburgh region, PublicSource Pittsburgh is funded by foundations, individual donors, and events occasionally supported by corporate sponsors. Over 500 donors have helped PublicSource reach 40,000 to 60,000 readers a month, according to an email from its team. They also wrote that its designated market size is 2.3 million people in the Pittsburgh area. The digital paper has two email products: a weekly main roundup and a weekly newsletter focused on development. PublicSource collaborates with WESA, the local NPR station, and the open-source publication 100 Days in Appalachia, and works closely with the library network in Pittsburgh. It has also teamed up with local nonprofits on events. </p>



<p>Its news is reported by 12
full-time staff members and over 20 freelancers with whom they work
consistently. PublicSource’s main focus is on enterprise local journalism, with
four investigative projects a year. It also spends a great deal of energy
fostering writing skills within the community through first-person storytelling
“straight from the source.” Some readers call the latter “the source of
unvarnished truth on&nbsp;publicsource.org.&#8221;</p>



<p><strong>Honolulu Civil Beat, Hawaii</strong> </p>



<p>Created by eBay founder and philanthropist Pierre Omidyar in 2010 first as a for-profit, Honolulu Civil Beat was an early entry into the digital-only local news space. In June 2016, Civil Beat removed its paywall and transitioned to a nonprofit status, and it now reports that it is a member of INN. It describes itself as an investigative news website that practices watchdog journalism in Hawaii. As another 501(c)(3) tax-exempt news organization, it is dedicated to “cultivating an informed body of citizens and striving to make Hawaii a better place to live.”  </p>



<p>Each morning the Morning Beat
newsletter is emailed to thousands of unpaid subscribers and it hosts robust
community debate and commentary on its Facebook page and groups.</p>



<p>Civil Beat receives substantial
support&nbsp;from Pierre and Pam Omidyar through the Omidyar Ohana Fund, a
donor-advised fund at the Hawaii Community Foundation. It also accepts and
relies on donations from individuals, foundations, and businesses. With a focus
on forums that allow for a broad range of views, Civil Beat encourages debate
in a civil manner with two regular public event vehicles that have a goal of
“stimulating positive change.” Like other outlets we’ve outlined, Civil Beat
prides itself in following strict journalism ethics and it does not align with
political or special interest groups, following the Society for Professional
Journalists’ ethics codes and general news practices outlined by the Associated
Press. We are seeing more and more nonprofits attach the INN code of ethics and
mission to reveal funders as part of this growing nonprofit space.</p>



<p>Civil
Beat clearly views news as a community good, writing: “We believe news is a
public asset and that Civil Beat can and should be a good community partner,
not just an arms-length observer recounting news of the day. We have a stake in
this community as much as it has a stake in us.”</p>



<p>Omidyar is also the founder of Democracy Fund, a foundation that funds the American Journalism Project, The Fix newsletter on Local News, research with regards to antitrust issues pertaining to platform accountability, and a number of other initiatives in American journalism. <a href="https://www.democracyfund.org/priorities/entry/public-square" target="_blank" rel="noreferrer noopener" aria-label=" (opens in a new tab)">Democracy Fund says</a> it&nbsp;“invests in organizations working to ensure that our political system is able to withstand new challenges and deliver on its promise to the American people.”</p>



<p><strong>VTDigger</strong></p>



<p>VTDigger was founded by Anne Galloway in 2009. This experienced
local newspaper editor has created a state-focused nonprofit news startup in
Vermont averaging 330,000 monthly users, with a staff of 24 full-time employees
and an annual budget of $1.7 million. Galloway confirmed these numbers by email
in May 2019.</p>



<p>Galloway really demonstrated the power of local news in 2013, when VTDigger began exposing alleged fraud at the Jay Peak Resort, as reported in <a href="https://shorensteincenter.org/vtdigger-case-study/" target="_blank" rel="noreferrer noopener" aria-label=" (opens in a new tab)">Tim Griggs’ Shorenstein Center study</a>. The study, a collaborative project with the Knight Foundation and INN, details how two years after Galloway broke the story, the Securities and Exchange Commission finally investigated the claim and charged the developers with 52 counts of security fraud and the misuse of $200 million in immigrant investor funds. VTDigger was on the map and hired a first-ever D.C.-focused journalist to cover the Vermont delegation in the Capitol.  Griggs describes Galloway as “passionate about the mission and dogged in pursuit of both watchdog journalism and sustainability.” Galloway began VTDigger as a for-profit in 2009 but the going was tough given she couldn’t seed fund it herself. She was introduced to Paul Bass of the New Haven Independent in Connecticut (featured below in this landscape study) and he offered to take her site under his nonprofit umbrella as a fiscal sponsor, the Online Journalism Project. Bass was a maverick in the early nonprofit local news space. In the earliest days, Galloway had 2,245 monthly users and was able to secure $12,500 in seed funding from donors, which she spent on freelancers and website development. Within a year, VTDigger.org was born and was posting two stories a week. By May 2010, the site had grown to 15,000 monthly users. Later that year the traffic tripled to 45,000 monthly users and by 2011, Galloway had foundation and major gifts totaling around $200,000 annually. </p>



<p>According to Griggs’ study, in 2016 VTDigger had a combination of
foundation revenue, major gifts, membership/donations, syndication revenue,
corporate sponsorship, and events revenue bringing its funding to over $1.2
million and 269,000 monthly users to the site in 2017. In the last couple of
years, VTDigger has expanded to include a weekly podcast called the Deeper Dig,
a dedicated mobile app, Facebook Instant Articles, topical email newsletters, a
campaign finance database, paid posts from sponsors, and a bill tracker for the
Vermont legislative session.</p>



<p>In response to Galloway’s growing success, Lyman Orton, owner of the Vermont Country Store, approached Galloway with an offer to help. <a href="https://inn.org/2018/05/vtdigger-a-rising-star-in-nonprofit-news/" target="_blank" rel="noreferrer noopener" aria-label=" (opens in a new tab)">He offered to gift her $1 million</a> to help catalyze investment from other wealthy philanthropists across the state. He suggested a multiyear, multimillion dollar growth fund with a $5 million goal. His stipulation was that she spend it now to transform and grow rather than put it into an endowment that lasts into perpetuity but only throws off four to five percent. With this support, VTDigger expects to generate nearly $3 million in annual operating revenue. Galloway reports that in 2018, reader donations alone raised about $750,000.</p>



<p><strong>The Tyler Loop in Tyler, Texas</strong></p>



<p>The Tyler Loop co-founders Tasneem Raja and Chris Groskopf are pioneers in data-driven storytelling. Collectively these two innovative digital journalists have worked for major brands including NPR, Quartz, The New Yorker, Mother Jones, and The Atlantic. They created The Tyler Loop as an alt-weekly that focuses on deep storytelling around major issues concerning the residents of Tyler, Texas. &nbsp;The Tyler Loop launched as a nonprofit in 2017 to help residents of this diverse and growing city understand shared challenges and opportunities. A year later, it received 501(c)(3) status.  </p>



<p>According to their website, The Tyler Loop editors select their stories based on questions that come to them via readers. They are currently researching affordable housing, while past stories have included retaining young talent in Tyler, exploring storytellers, musicians, and organizers who are impacting the city, and traffic and traffic lights. They invite their supporters ­– mainly Tylerites and East Texans  – to pay $15 a month to retain membership. However, the newsletter and content are free even to non-members, and the founders are committed to no paywalls or popup ads. They add: “We report on this community because we love it, and your membership helps build a more connected, more informed Tyler for everyone who lives and works here. We believe in Tyler, and we thank you for believing in us.” This summarizes the ethos of most in local news today– heartfelt ambition. We did not hear back from The Tyler Loop on precise membership numbers or funding sources. It does link to its legal conflict of interest policy to which board members must subscribe. As <a href="https://www.lenfestinstitute.org/solution-set/2019/04/11/deep-in-the-heart-of-texas-the-tyler-loop-a-digital-news-startup-is-working-toward-sustainability/" target="_blank" rel="noreferrer noopener" aria-label="T (opens in a new tab)">T</a><a href="https://www.lenfestinstitute.org/solution-set/2019/04/11/deep-in-the-heart-of-texas-the-tyler-loop-a-digital-news-startup-is-working-toward-sustainability/">he Lenfest Institute recently reported</a>, The Loop now has about 120 members and needs to reach 400 members to be sustainable. It has also sold out its first live event to a 300-person theater. Hopefully, nonprofit status will lead this husband and wife duo to some more substantial funding. </p>



<p><strong>City Bureau, Chicago</strong></p>



<p>Founded in 2015, City Bureau is a
nonprofit, membership-supported civic journalism lab based on the South Side of
Chicago. As described on its site, its focus is on promoting collaboration
between journalists and communities to produce media that it calls “impactful,
equitable and responsive to the public”, and equipping people in the community
who can effect change with the tools to tell stories. It is “ground up”
journalism, and it explicitly says in its mission that it doesn’t believe in
heroes but rather in a holistic, structural change focused on equity and
inclusivity. It is also clear that while it may receive national and international
attention for its work, it is committed to Chicago. In the spirit of
transparency, it not only maintains a strict editorial independence policy but
it lists all donors who have given more than $5,000. City Bureau has received
support upward of $5,000 from the following organizations: the Annie E. Casey
Foundation, Pierre Omidyar’s Democracy Fund, the Field Foundation, the Joyce
Foundation, the MacArthur Foundation, the Robert McCormick Foundation, and the
Voqal Fund. Between Block Club Chicago and City Bureau, it looks like nonprofit
journalism in Chicago is alive and well.</p>



<p>City Bureau is also a member of
INN, and it adheres to its standards of editorial independence adopted. </p><div class='mailmunch-forms-in-post-middle' style='display: none !important;'></div>



<p><strong>The New Haven Independent</strong></p>



<p>Founded in 2005 by longtime New Haven journalist Paul Bass, this nonprofit digital-only local news outlet is produced alongside Bass’ Online Journalism Project which is funded by foundation grants, sponsorship, and donations with the Community Foundation of Greater New Haven as its major funder. With a staff of 10 and a $420,000 annual budget, the site has 300,000 unique monthly visitors and produces stories that have had a deep impact in the community from lead paint poisoning and school reform to safer streets and improving the city’s bus system. As Dan Kennedy, a former Shorenstein fellow and author of “The Return of the Moguls” said in an interview with the <a href="https://yalealumnimagazine.com/articles/4894-paul-bass" target="_blank" rel="noreferrer noopener" aria-label=" (opens in a new tab)">Yale Alumni Magazine</a>, Bass and his team should be commended for “taking on a medium-sized urban community and just covering the hell out of it.”</p>



<p>Bass was an early innovator in nonprofit journalism for dailies. His creativity came at an important moment when Digital First began its decimating buyouts of local news, including the New Haven Register which was the regional daily for many in the area. While The Texas Tribune and VTDigger have much bigger budgets of over one million dollars, the New Haven Independent proves a great deal can be done with little funding. In 2017 it reported revenue of $711,548 and expenses of $572,822. “I think it’s clearly one of the best established” born-digital news sites, says Alberto Ibargüen, president and CEO of the Knight Foundation, which has helped fund the Online Journalism Project, in a <a rel="noreferrer noopener" aria-label=" (opens in a new tab)" href="https://yalealumnimagazine.com/articles/4894-paul-bass" target="_blank">Yale Alumni Magazine profile</a>. He calls the site’s work “absolutely essential to democracy.” Bass is an inspiration to the many young interns and reporters who he mentors, shouldering the roles of editor and reporter, radio host and producer, and fundraiser – all while earning only $77,000 a year. Under his umbrella of the Online Journalism Project, Bass also launched the Valley Independent Sentinel in Connecticut’s Naugatuck Valley, running these local initiatives with a collective budget around half a million dollars in 2015. Only a quarter of its funding came through foundation grants, down from 75% in previous years, with most of its money coming from&nbsp;<a rel="noreferrer noopener" aria-label=" (opens in a new tab)" href="http://www.niemanlab.org/2014/08/with-staffers-leaving-and-the-local-daily-shrinking-the-new-haven-independent-prepares-to-reboot/" target="_blank">individual donors</a>. The Independent&nbsp;has a partnership with&nbsp;<a rel="noreferrer noopener" aria-label=" (opens in a new tab)" href="http://lavozhispanact.com/" target="_blank">La Voz Hispana de Connecticut</a>, through which the organizations&nbsp;<a href="http://www.yaledailynews.com/news/2009/oct/15/local-papers-confront-modern-obstacles/" target="_blank" rel="noreferrer noopener" aria-label=" (opens in a new tab)">share office space</a>&nbsp;and Independent stories appear in the print edition of La Voz.</p>



<p><strong>Inewsource, San Diego</strong></p>



<p>Founded in 2009, inewsource is another local nonprofit, nonpartisan news organization focused on data-driven, investigative, in-depth analysis of issues that affect residents of San Diego. The outlet covers local government, transportation, education, health, taxes, and the environment. Using web, radio and TV, inewsource has been the recipient of prestigious journalism awards from the San Diego Press Club and the Society for Journalists. It has been recognized for stories and data visualizations whose headlines include “Hustling Hope: Doctors Debunk Diabetes Treatments Fraud,” “Christian College Can’t Explain $20 Million in Expenses,” and “Trauma and Transitions: How San Diego Schools Grapple with Educating Refugees.” The online upstart is based inside the KPBS newsroom, but it does not receive funding from the public radio station’s donor base and is not compensated for the content it shares with NPR and PBS affiliates. KPBS was founded in 1960 on the campus of&nbsp;<a rel="noreferrer noopener" aria-label=" (opens in a new tab)" href="http://www.sdsu.edu/" target="_blank">San Diego State University</a>&nbsp;(then San Diego State College). Reporters and editors at inewsource teach and mentor students at the San Diego State University&nbsp;<a href="http://jms.sdsu.edu/" target="_blank" rel="noreferrer noopener" aria-label=" (opens in a new tab)">School of Journalism</a>&nbsp;and Media Studies. </p>



<p><strong>Bay City News (BCN), San Francisco</strong></p>



<p>It was hard to decide if BCN
should be included in our nonprofit or for-profit roundup. Having taken a
legacy news wire in the business to business (B2B) space and adding a nonprofit
arm seems like an interesting hybrid for those looking for additional revenue
paths in nonprofit models. Since 1979, over 500 journalists in the Bay area
have earned their chops writing wire stories for BCN but today, under new
ownership, a veteran newspaper journalist is building a hybrid in local news. </p>



<p>Bay City News is a 24/7 news wire
for the San Francisco Bay area, home to 8 million residents, which was
purchased by veteran journalist Katherine A. Rowlands in April 2018. Rowlands
began her career at BCN before holding top positions at Bay Area News Group,
which owned the Contra Costa Times, Oakland Tribune, and San Jose Mercury News
at one time. She was a John S. Knight Journalism Fellow at Stanford where she
spent her time studying emerging local news models and media leadership.</p>



<p>As publisher, Rowlands has continued to run the wire service to over 100 paid subscribers, including virtually all local media in the Bay Area as well as national and international media that want to keep tabs on the region.&nbsp;The monthly charge varies according to use and audience reach. Clients also include public relations and marketing agencies, law firms, local companies, and government and political entities. As the new owner, she has added a nonprofit arm, Bay City News Foundation, to create the consumer-facing website LocalNewsMatters.org.  So, what’s her plan? In a recent <a href="https://www.norcalmediamuseum.org/?p=1884" target="_blank" rel="noreferrer noopener" aria-label=" (opens in a new tab)">interview</a>, she says she is soliciting donations for the 40-year-old BCN in an effort to add staff to the eight bureaus, photos and data visualization elements to the wire service, and expand into community news. </p>



<p>BCN is a for-profit corporation
relying on B2B subscription from local businesses in the San Francisco Bay
Area. For 40 years it has provided real-time, verified reports directly to
media organizations, news websites, public affairs firms, and government
agencies throughout the nine-county area on breaking news, court and police
activity, fire emergencies, government and local politics, and environmental
news. </p>



<p>Meanwhile, the nonprofit Bay City News Foundation uses philanthropic support to do more community news and public service-oriented reporting. In her first six months, Rowlands raised $115,000 for the nonprofit arm to create the&nbsp;<a href="https://urldefense.proofpoint.com/v2/url?u=http-3A__LocalMatters.org&amp;d=DwMFaQ&amp;c=WO-RGvefibhHBZq3fL85hQ&amp;r=S0T48QQibYbILdzIdqwT6wD2jwQI8eKoxYi92Jk0PBE&amp;m=G2dy4g2YHztUxoyyoxkhFWBUQy07N-RbdxyZ8MeVruo&amp;s=r3RdEXl4P4ERrLTliLhECzWjxww1FZBUOOZ-Wc6Ybho&amp;e=" target="_blank" rel="noreferrer noopener" aria-label=" (opens in a new tab)">LocalNewsMatters.org</a>&nbsp;website, hire freelancers and editors to report on the community, collaborate with other nonprofit news organizations, and create&nbsp;an internship program. She is committed to paid internships for women and people of color to expand the narrative and have a more diverse lens covering the region.</p>



<p>BCN will
continue to sell its general news package and valuable Datebook calendar to
clients who rely on the 24/7 coverage of the region, while its nonprofit arm
fills the news deserts that have emerged with the contracting local coverage by
legacy media outlets. It doesn’t charge PR
firms for adding news events to the Datebook calendar, but the list is curated
to only show events that are newsworthy and likely to be of value to BCN media
clients. After researching
the many different models out there today, Rowlands landed on a hybrid that
combines B2B business for newsgathering and delivery with a nonprofit for
community and public service. </p>



<p><strong>Gotham Gazette, NYC</strong></p>



<p>Gotham Gazette calls itself “a
nonpartisan New York City-based online watchdog publication that covers city
and state government with a goal to inform New Yorkers around policy
decisions.” It is published by Citizens Union Foundation as a nonprofit, with
revenue stemming from a combination of advertising, reader donations, and
foundation grants.</p>



<p>Executive editor, Ben Max, says the Gotham Gazette covers the ins and outs, blood and guts of local government, with a focus on process, policy, hearings, voting, elections, and good government generally. The website clearly states that the Gotham Gazette is editorially autonomous from Citizens Union and Citizens Union Foundation, but the three organizations share budgets and resources and the nonprofit is registered under Citizens Union Foundation. </p>



<p>Revenue is derived from funding from readers and foundation grants, as well as occasional but limited advertising sponsorship by universities, companies, or other entities. Today, Max writes that they have roughly 12,000 subscribers to their daily morning newsletter, The Eye-Opener, which provides their latest content as well as a round-up of stories from publications focused on city and state politics, plus other important information readers may want to know. On Saturdays, Gotham Gazette sends a review e-blast of its latest content, but it does not send push alert emails, only its morning email and weekend roudup.<br><br>Max outlines its potential market as perhaps half the New York City population of 8.5 million, plus others from Albany, where state government is seated, and other places around the state who may be interested in the Gazette’s coverage of New York City and state government and politics. Entrepreneurially-minded, Max says, “Let&#8217;s say 5 million people, though that is obviously highly aspirational given our narrow focus on local government and politics, but we can dream and work toward capturing as much attention as possible, in part hoping to help spark more of a broad interest in local civic affairs.”<br> <br> Gotham Gazette collaborates with City Limits, another small, nonprofit local newsroom and in recent years has partnered with WNYC News, mostly on election guides. The Gotham Gazette and City Limits editors also co-host a weekly WBAI radio show. <br></p>



<p>Today the Gazette counts four full-time staff and works with a rotating crew of freelancers. It focuses on storylines that others do not, which includes shorter day-of stories about topics like city council hearings, but also small- and medium-scale investigative pieces. It writes many policy explainer stories, does a lot of political coverage, especially around local elections, and publishes an active op-ed page. Max says that his reporters do not chase much breaking news, largely trying to publish only &#8220;unique&#8221; stories that no other publication will have, although they make exceptions for roughly 20 stories a year of significant magnitude.</p>



<p><strong>Crosscut</strong></p>



<p>Crosscut is the Pacific
Northwest’s independent, reader-supported, nonprofit news site, on a mission to
“provide readers with the facts and analysis they need to intelligently
participate in civic discourse, and to create a more just, equitable and
sustainable society,” as it describes itself on its website. </p>



<p>Founded in 2007, Crosscut was&nbsp;<a href="https://crosscut.com/2017/03/media-lab-experiment-we-survived-10-years" target="_blank" rel="noreferrer noopener" aria-label=" (opens in a new tab)">a pioneer in the national landscape of local, online-only news outlets</a>. As a small team of nimble local reporters, it broke new stories on transportation, homelessness, and the reshaping urban landscape in the area. “As other news outlets downsized, Crosscut moved into beats&nbsp;that were being abandoned, including city and state government,” is how it tells its story. Its beats include politics, culture, equity, environment. and opinion. The user experience on its digital home is beautiful and modern and should be an example for many who want to earn more readers.</p>



<p>In 2015, Crosscut&nbsp;<a href="https://crosscut.com/2015/12/an-exciting-new-chapter-for-northwest-public-media" target="_blank" rel="noreferrer noopener" aria-label=" (opens in a new tab)">merged with KCTS 9 public television</a>&nbsp;under the umbrella of a single, multi-platform nonprofit called Cascade Public Media. </p>



<p><strong>SF Public Press, San Francisco</strong> </p>



<p>The San Francisco Public Press, a 501(c)3 nonprofit founded in 2009, wrote in an email to us that is a “local, noncommercial news organization that does for print and web journalism what public broadcasting has done for radio and television. The mission of the San Francisco Public Press is to enrich civic life in San Francisco by delivering public-interest journalism to broad and diverse audiences through print and interactive media not supported by advertising.” Through its digital and quarterly newspaper, and partnerships with other public media and civic groups, it reports on local issues including the environment, education, housing, homelessness, labor, and elections, and frequently hosts public events. Since 2009 it has established a reputation for producing high-impact in-depth reporting projects on a wide range of topics, explaining complex local policy issues in an accessible way, investigating problems, and reporting on ideas for tangible solutions. </p>



<p>Funding comes from grants and from
a membership program for individual donors. It also derives a small amount of
income from events and newspaper sales.&nbsp;While the number varies, it
typically has 500 active members who have donated between $35 and $5,000 in the
past 12 months. Over the past decade it has come to typically print 10,000 copies
of each quarterly print edition and mail copies to all of its members. It also
sells newspapers at about 40 retail locations around the Bay Area and
distributes free copies to about 60 community and health centers serving lower
income communities throughout San Francisco. It also distributes additional
free copies at festivals and events throughout the year and has experimented
with distribution of free copies hand-delivered to various neighborhoods and
through similar direct mail efforts.</p>



<p>The Public Press’s newsletter is
sent when it has new stories, print editions, events, fundraising campaigns,
and news about the organization. Its frequency ranges between two and 12 email
newsletters per month. </p>



<p>It is participating in the Bay
Area Media Collaborative involving dozens of news organizations, on an
in-depth, data-driven regional project on housing affordability in the Bay
Area.&nbsp;In the past it has worked on projects with KALW, KQED, Bay Nature,
Earth Island Journal, El Tecolote, the San Francisco Neighborhood Newspaper
Association, the Commonwealth Club, New America Media, and others. It regularly
reprints articles and audio transcripts from content partners — about 30
nonprofit news and public affairs organizations — in its quarterly print editions.</p>



<p>SF Public Press counts five
full-time staff. A variable number of freelance reporters, photographers, copy
editors, and distribution assistants brings the count to about 20 people
annually. Prioritizing local investigative reporting, the staff often stays
dogged on previous investigations and prides themselves on consistent follow
up. The paper does not devote much energy to covering breaking news unless it
happens around a story that it has been following as part of a current or
recent investigation, and it rarely runs opinion pieces.</p>



<p>As a decade-old nonprofit, it now
acts as the fiscal sponsor for Mission Local, a hyperlocal news organization
that focuses its reporting on San Francisco’s Mission District. But the
innovation continues… the SF Public Press is expanding with a daily radio
program, &#8220;City Hall Radio&#8221;, which, as noted in our email interview,
will consist of “one-on-one interviews and roundtable discussions about timely
topics with elected officials, city employees, subject-matter experts, and
community members who care about important local issues.”</p>



<p><strong>Resolve Philadelphia</strong></p>



<p>Resolve Philadelphia was founded in 2018 as a nonprofit to develop and advance journalism built on equity, collaboration and the elevation of community voices and solutions. Focused on solutions-oriented storytelling, its work is deeply rooted in community engagement with a dynamic and ongoing collaboration among local newsrooms in the country through the Resolve Reporting Collaborative. It is committed to featuring a healthy group of hyperlocal and ethnic media outlets in its collaboration, as well as a number of freelance and independent journalists.  </p>



<p>The Resolve Reporting Collaborative currently produces Broke in Philly, a reporting project on economic mobility and solutions to poverty in the United States&#8217; poorest big city. As a result, the project puts solutions and investigations into challenges facing Philadelphians&#8217; financial situations at the forefront of the city&#8217;s reporting. Awaiting approval of its 501(c)3 status, Resolve Philadelphia is incorporated in the state of PA, and at this time is 100% grant-funded. In an email, it says that it realizes that this is not a sustainable path and it is working hard to develop new revenue&nbsp;models as it grows. It does not offer paid subscriptions. Its monthly newsletter reaches 2,093 subscribers and it also sends out a newsletter, which is a roundup of all partner reporting, every Friday.&nbsp;</p>



<p>It can get confusing these days in
Philadelphia, now a hotbed of journalism innovation for local news. There are a
great deal of experiments that are sparking hope with the Lenfest Institute and
the Philadelphia Media Network&nbsp;(PMN), which owns The&nbsp;Philadelphia
Inquirer,&nbsp;Philadelphia Daily News, and the newspapers&#8217; joint web portal&nbsp;Philly.com.
Gerry Lenfest donated PMN to The&nbsp;Philadelphia Foundation, a nonprofit
organization, in 2016. However, Resolve Philadelphia is its own nonprofit
startup. While it receives funding from the Philadelphia Foundation and is a
grantee of the Lenfest Institute, it is awaiting its own 501(c) (3) status and
is emerging as another player in the city’s thriving journalism scene.</p>



<p>Content from Resolve
Philadelphia’s two projects (Broke in Philly and The Reentry Project) reached
audiences of its largest partners like The Philadelphia Inquirer, WHYY or NBC10
and also niche audiences like that of Generocity, WURD Radio and Philatinos
Radio. The work itself is a collaboration with over 20 local news outlets. It
has also received funding from the Solutions Journalism Network, has worked
with the Fuller Project, and has&nbsp;applied for a ProPublica Local
Reporting&nbsp;Network fellow.&nbsp;</p>



<p>Resolve Philly is also developing
another initiative — the Narrative&nbsp;Framework —
which is a set of tools and resources for newsrooms that want to use more
accurate and authentic language in their representation of communities and
identities,&nbsp;and engage in better practices around language generally. At
this time, it has four full-time staffers, one part-time staffer, and one
part-time intern. </p>



<p><strong>BillyPenn</strong></p>



<p>BillyPenn was the original local site in the Spirited Media family that tried to transform for-profit local, digital, mobile friendly news. Launched in 2014, with a popular newsletter on local news and events in Philadelphia, Spirited Media focused on advertising and events to grow. While its sister company, The Incline in Pittsburgh, was sold to WhereBy.US, BillyPenn was purchased by WHYY, Philadelphia’s Public Media in April and is now a nonprofit. Editor Danya Henninger shared by email that BillyPenn’s goal under WHYY is to be the go-to destination for information about all things Philly with a mission to encourage civic engagement and help create a more informed Philadelphia.  </p>



<p>Revenue sources include direct donations from readers through membership, partnerships with businesses for sponsored events and a sponsored articles series, and display ads or newsletter listings with organizations aligned with its values. With a population of 6 million in the greater Philadelphia region, it hopes to grow its paid membership. Today, it counts 600 paying members (a number that Henninger is focused on growing), 12,500 residents who receive the free daily newsletter, and 250,000 unique monthly visitors to its site. They manage the Resolve Philadelphia solutions journalism collaborative, currently working on the Broke in Philly project, and they had one of the first Report for America fellows last June 2018 through Jan 2019. BillyPenn currently has three full-time staff and uses freelancers about twice a month. Its focus is to do one larger investigative story every two months with a primary daily focus on miniature features rather than news briefs. They do not cover stories that other local news outlets in Philadelphia have done well. Henninger wrote, “We write the best and link to the rest.”</p>



<p><strong>Flint Beat, Flint, MI</strong></p>



<p>Flint Beat is a hyperlocal digital
news outlet covering all things&nbsp;Flint, Michigan. Veteran journalist
Jiquanda Johnson says she launched FlintBeat.com in 2017, after residents grew
tired of seeing themselves only in news related to the ongoing Flint water
crisis, crime, and sports. She set out to fill the news gaps in the underserved
community. She also created a parent company, Brown Impact Media Group, with
award-winning visual
journalist Kofi Myler where the focus is on developing news products in
underserved communities, starting with Flint. </p>



<p>Flint Beat covers local news,&nbsp;politics, education, and community leaders. It published a <a href="http://flintbeat.com/gun-violence-flints-story/" target="_blank" rel="noreferrer noopener" aria-label=" (opens in a new tab)">solutions journalism project in late 2018 on gun violence</a>. &nbsp; The Brown Impact Media Group also works to develop youth journalism in Flint. Its pilot program, News Movement, began in July 2018 with the support of Flint and Detroit-area businesses, foundations, and news leaders to focus on creating news literacy and civic engagement in underserved areas. Brown Impact Media Group also earns revenue as a consultant on news content and strategy for news agencies with a team of graphic designers, writers, photographers, and videographers for news websites and print publications. Similar to Richland Source in Richland, Ohio, it has created a hybrid between for-profit consulting and the mission of running a local newsroom. It is an interesting model that we see later in the for-profit section of this landscape paper: Whereby.Us, a consolidator of local news sites, is also offering consulting work as a revenue stream but using foundation money to fund journalism projects for public good. It will be important for these hybrids to be steadfast in holding a very strong line between editorial and consulting clients. From a revenue model perspective, it is logical to consider that the digital local news outlets that are transforming the modern landscape will have the best expertise on how to navigate this digital and social media era.  </p>



<p> <a href="https://shorensteincenter.org/landscape-local-news-models/">Back to the Landscape Study of Local News Models -&gt;</a></p>



<p> </p>



<p> </p>



<p>  </p>



<p>  </p>



<p>  </p>
<div class='mailmunch-forms-after-post' style='display: none !important;'></div>								
																
							</div><!-- .entry-content -->

							<div class="entry-meta"></div>

													
						</div><!-- .post-content -->

					</div><!-- .hentry -->

					
					

					
				
			
		</div><!-- .hfeed -->

		
		
	
		<div class="loop-nav">
			<div class="previous">&larr; <a href="https://shorensteincenter.org/landscape-local-news-models/" rel="prev">A Landscape Study of Local News Models Across America</a></div>			<div class="next"><a href="https://shorensteincenter.org/landscape-local-news-models-forprofit-models/" rel="next">Emerging For-Profit Models in Local News</a> &rarr;</div>		</div><!-- .loop-nav -->

	
	</div><!-- #wrap -->
</div><!-- #content -->

			
		</div><!-- #main -->

		
		
	
	<div id="sidebar-subsidiary" class="sidebar">

		
		<section id="text-5" class="widget widget_text widget-widget_text">			<div class="textwidget"><a href="https://shorensteincenter.org/about-us/contact-us/">Contact Us</a><br>
<a href="http://www.hks.harvard.edu/">Harvard Kennedy School</a><br>
<a href="http://www.harvard.edu/">Harvard University</a><br>
<a href="https://gdpr.harvard.edu/eeaprivacydisclosures">
EU/EEA Privacy Disclosures</a>
</div>
		</section><section id="text-6" class="widget widget_text widget-widget_text"><h3 class="widget-title">Connect with the Shorenstein Center:</h3>			<div class="textwidget"><div class="social-icons">
<ul>
<li><a class="twitter-logo" href="http://twitter.com/ShorensteinCtr" title="Follow us on Twitter"></a></li>
<li><a class="facebook-logo" href="http://www.facebook.com/shorensteincenter" title="Like us on Facebook"></a></li>
<li><a class="podcast-logo" href="https://shorensteincenter.org/media-politics-podcast/" title="Listen to a podcast"></a></li>
<li><a class="rss-logo" href="https://shorensteincenter.org/rss-feeds" title="Subscribe to our RSS feed"></a></li>
<li class="subscribe"><a class="button email-list" href="http://eepurl.com/J5NT">Subscribe</a></li>
</ul>
</div></div>
		</section>
		
	</div><!-- #sidebar-subsidiary .aside -->

	
		

		
		<div id="footer">

			
			<div class="footer-content">
							<!-- BEGIN: footer styles -->
<div id="FooterWrapper">
	<ul id="FooterNav">
		<li>
			<a href="http://www.harvard.edu/siteguide/copyright.php">Report copyright violations</a>
		</li>
	</ul><!-- end FooterNav -->
	
	</div>
				<p class="copyright">Copyright &copy; 2019 <a class="site-link" href="https://shorensteincenter.org/">Shorenstein Center</a></p>

				
			</div>
	
	<div class="footer-left"><a rel="license" href="http://creativecommons.org/licenses/by-nd/3.0/"><img style="border-width: 0;" src="https://shorensteincenter.org/wp-content/uploads/2018/06/creative-commons-logo-88x31.png" alt="Creative Commons License" /></a></div><br /><div class="cc-note">Unless otherwise noted this site and its contents are licensed under a <a href="http://creativecommons.org/choose/results-one?license_code=by&jurisdiction=&version=3.0&lang=en">Creative Commons Attribution 3.0 Unported</a> license.</a></div></div>

			
		</div><!-- #footer -->

				
		</div><!-- .wrap -->

	</div><!-- #container -->

	
			<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};var tribe_system_info = {"sysinfo_optin_nonce":"23bf24f20b","clipboard_btn_text":"Copy to clipboard","clipboard_copied_text":"System info copied","clipboard_fail_text":"Press \"Cmd + C\" to copy"};/* ]]> */ </script><script type='text/javascript' src='https://shorensteincenter.org/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20190201'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201927'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var qpprFrontData = {"linkData":{"https:\/\/shorensteincenter.org\/fellows-info\/guide-to-cambridge\/":[1,0,""],"https:\/\/shorensteincenter.org\/goldsmith-awards\/goldsmith-book-prize\/book-prize-application\/":[0,0,""],"https:\/\/shorensteincenter.org\/goldsmith-awards\/investigative-reporting-prize\/application\/":[0,0,""],"https:\/\/shorensteincenter.org\/fellows-info\/hks-fellows-handbook\/":[0,0,""],"https:\/\/shorensteincenter.org\/fellows-info\/benefits-information-for-fellows\/":[0,0,""]},"siteURL":"https:\/\/shorensteincenter.org","siteURLq":"https:\/\/shorensteincenter.org"};
/* ]]> */
</script>
<script type='text/javascript' src='https://shorensteincenter.org/wp-content/plugins/quick-pagepost-redirect-plugin/js/qppr_frontend_script.min.js?ver=5.1.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tocplus = {"visibility_show":"show","visibility_hide":"hide","width":"Auto"};
/* ]]> */
</script>
<script type='text/javascript' src='https://shorensteincenter.org/wp-content/plugins/table-of-contents-plus/front.min.js?ver=1509'></script>
<script type='text/javascript' src='https://shorensteincenter.org/wp-content/themes/origin/js/fancybox/jquery.fancybox-1.3.4.pack.js?ver=1.0'></script>
<script type='text/javascript' src='https://shorensteincenter.org/wp-content/themes/origin/js/fitvids/jquery.fitvids.js?ver=1.0'></script>
<script type='text/javascript' src='https://shorensteincenter.org/wp-content/themes/origin/js/footer-scripts.js?ver=1.0'></script>
<script type='text/javascript' src='https://shorensteincenter.org/wp-content/themes/origin/js/navigation.js?ver=20130228'></script>
<script type='text/javascript' src='https://shorensteincenter.org/wp-includes/js/comment-reply.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://shorensteincenter.org/wp-content/themes/origin/library/js/drop-downs.min.js?ver=20130805'></script>
<script type='text/javascript' src='https://shorensteincenter.org/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201927.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.4.1',blog:'123255355',post:'21881',tz:'-4',srv:'shorensteincenter.org'} ]);
	_stq.push([ 'clickTrackerInit', '123255355', '21881' ]);
</script>
	
</body>
</html>