<!doctype html><html lang="en-US" prefix="og: http://ogp.me/ns#"><head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><meta http-equiv="X-UA-Compatible" content="IE=EmulateIE7" /><meta name="viewport" content="width=device-width,initial-scale=1"><link rel="shortcut icon" type="image/png" href="https://shorensteincenter.org/wp-content/themes/origin-child/graphics/favicon.png?x78124" /><link type="text/css" media="all" href="https://shorensteincenter.org/wp-content/cache/autoptimize/css/autoptimize_060e338f6574b7fbe3162ef201c963dd.css?x78124" rel="stylesheet" /><link type="text/css" media="screen" href="https://shorensteincenter.org/wp-content/cache/autoptimize/css/autoptimize_a838f8ac97cacfc744c0241bdd3f339b.css?x78124" rel="stylesheet" /><title>Garrett Graff on Trump, Mueller, Russia, and Cybersecurity - Shorenstein Center</title><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="pingback" href="https://shorensteincenter.org/xmlrpc.php" /><title>Garrett Graff on Trump, Mueller, Russia, and Cybersecurity - Shorenstein Center</title><meta name="generator" content="WordPress 4.9.3" /><meta name="template" content="Origin 0.6.0" /><link rel="canonical" href="https://shorensteincenter.org/garrett-graff-trump-mueller-russia-cybersecurity/" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="Garrett Graff on Trump, Mueller, Russia, and Cybersecurity - Shorenstein Center" /><meta property="og:description" content="February 13, 2018— Garrett Graff, journalist, author, and director of the Aspen Institute’s cybersecurity and technology program, discussed Robert Mueller’s investigations, election cybersecurity, and threats to U.S. democracy during a visit to the Shorenstein Center. Below are some highlights of..." /><meta property="og:url" content="https://shorensteincenter.org/garrett-graff-trump-mueller-russia-cybersecurity/" /><meta property="og:site_name" content="Shorenstein Center" /><meta property="article:section" content="Audio &amp; Video" /><meta property="article:published_time" content="2018-02-14T09:57:05-05:00" /><meta property="article:modified_time" content="2018-02-14T09:57:48-05:00" /><meta property="og:updated_time" content="2018-02-14T09:57:48-05:00" /><meta property="og:image" content="https://shorensteincenter.org/wp-content/uploads/2018/02/Graff-2-13-18.jpg" /><meta property="og:image:secure_url" content="https://shorensteincenter.org/wp-content/uploads/2018/02/Graff-2-13-18.jpg" /><meta property="og:image:width" content="636" /><meta property="og:image:height" content="310" /> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/shorensteincenter.org\/","name":"Shorenstein Center","potentialAction":{"@type":"SearchAction","target":"https:\/\/shorensteincenter.org\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Shorenstein Center &raquo; Feed" href="https://shorensteincenter.org/feed/" /><link rel="alternate" type="application/rss+xml" title="Shorenstein Center &raquo; Comments Feed" href="https://shorensteincenter.org/comments/feed/" /><link rel="alternate" type="text/calendar" title="Shorenstein Center &raquo; iCal Feed" href="https://shorensteincenter.org/events/?ical=1" /><link rel="alternate" type="application/rss+xml" title="Shorenstein Center &raquo; Garrett Graff on Trump, Mueller, Russia, and Cybersecurity Comments Feed" href="https://shorensteincenter.org/garrett-graff-trump-mueller-russia-cybersecurity/feed/" />  <script type="text/javascript" data-cfasync="false">var disableStr = 'ga-disable-UA-12322570-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-12322570-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('send','pageview');</script>  <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/shorensteincenter.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='stylesheet' id='dashicons-css'  href='https://shorensteincenter.org/wp-includes/css/dashicons.min.css?x78124&amp;ver=4.9.3' type='text/css' media='all' /><link rel='stylesheet' id='font-bitter-css'  href='http://fonts.googleapis.com/css?family=Bitter&#038;ver=1' type='text/css' media='screen' /> <script type='text/javascript' src='https://shorensteincenter.org/wp-includes/js/jquery/jquery.js?x78124&amp;ver=1.12.4'></script> <script type='text/javascript' src='https://shorensteincenter.org/wp-includes/js/jquery/jquery-migrate.min.js?x78124&amp;ver=1.4.1'></script> <script type='text/javascript'>var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"https:\/\/shorensteincenter.org","track_download_as":"event","internal_label":"int","hash_tracking":"false"};</script> <script type='text/javascript' src='https://shorensteincenter.org/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?x78124&amp;ver=6.2.7'></script> <script type='text/javascript' src='https://shorensteincenter.org/wp-content/plugins/add-to-any/addtoany.min.js?x78124&amp;ver=1.0'></script> <script type='text/javascript' src='https://shorensteincenter.org/wp-content/plugins/wp-hide-post/public/js/wp-hide-post-public.js?x78124&amp;ver=2.0.10'></script> <link rel='https://api.w.org/' href='https://shorensteincenter.org/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://shorensteincenter.org/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://shorensteincenter.org/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://shorensteincenter.org/?p=19374' /><link rel="alternate" type="application/json+oembed" href="https://shorensteincenter.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fshorensteincenter.org%2Fgarrett-graff-trump-mueller-russia-cybersecurity%2F" /><link rel="alternate" type="text/xml+oembed" href="https://shorensteincenter.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fshorensteincenter.org%2Fgarrett-graff-trump-mueller-russia-cybersecurity%2F&#038;format=xml" /> <script type="text/javascript">window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};</script> <script type="text/javascript" src="https://static.addtoany.com/menu/page.js" async="async"></script> <script type='text/javascript' data-cfasync='false'>var _mmunch = {'front': false, 'page': false, 'post': false, 'category': false, 'author': false, 'search': false, 'attachment': false, 'tag': false};_mmunch['post'] = true; _mmunch['postData'] = {"ID":19374,"post_name":"garrett-graff-trump-mueller-russia-cybersecurity","post_title":"Garrett Graff on Trump, Mueller, Russia, and Cybersecurity","post_type":"post","post_author":"12","post_status":"publish"}; _mmunch['postCategories'] = [{"term_id":33,"name":"Audio &amp; Video","slug":"audio-video","term_group":0,"term_taxonomy_id":33,"taxonomy":"category","description":"","parent":0,"count":265,"filter":"raw","cat_ID":33,"category_count":265,"category_description":"","cat_name":"Audio &amp; Video","category_nicename":"audio-video","category_parent":0},{"term_id":38,"name":"Campaigns, Elections &amp; Parties","slug":"campaigns-elections-parties","term_group":0,"term_taxonomy_id":38,"taxonomy":"category","description":"","parent":36,"count":112,"filter":"raw","cat_ID":38,"category_count":112,"category_description":"","cat_name":"Campaigns, Elections &amp; Parties","category_nicename":"campaigns-elections-parties","category_parent":36},{"term_id":44,"name":"International Affairs","slug":"international-affairs","term_group":0,"term_taxonomy_id":44,"taxonomy":"category","description":"","parent":35,"count":112,"filter":"raw","cat_ID":44,"category_count":112,"category_description":"","cat_name":"International Affairs","category_nicename":"international-affairs","category_parent":35},{"term_id":11,"name":"Past Events","slug":"past-events","term_group":0,"term_taxonomy_id":11,"taxonomy":"category","description":"After an event passes, manually change the category from \u201cEvents\u201d to \u201cPast Events.\u201d ","parent":0,"count":655,"filter":"raw","cat_ID":11,"category_count":655,"category_description":"After an event passes, manually change the category from \u201cEvents\u201d to \u201cPast Events.\u201d ","cat_name":"Past Events","category_nicename":"past-events","category_parent":0},{"term_id":35,"name":"Policy &amp; Issues","slug":"policy-issues","term_group":0,"term_taxonomy_id":35,"taxonomy":"category","description":"","parent":0,"count":222,"filter":"raw","cat_ID":35,"category_count":222,"category_description":"","cat_name":"Policy &amp; Issues","category_nicename":"policy-issues","category_parent":0},{"term_id":36,"name":"Politics &amp; Government","slug":"politics","term_group":0,"term_taxonomy_id":36,"taxonomy":"category","description":"","parent":0,"count":170,"filter":"raw","cat_ID":36,"category_count":170,"category_description":"","cat_name":"Politics &amp; Government","category_nicename":"politics","category_parent":0},{"term_id":42,"name":"Technology","slug":"technology","term_group":0,"term_taxonomy_id":42,"taxonomy":"category","description":"","parent":36,"count":42,"filter":"raw","cat_ID":42,"category_count":42,"category_description":"","cat_name":"Technology","category_nicename":"technology","category_parent":36},{"term_id":48,"name":"War, Defense &amp; Security","slug":"war-defense-security","term_group":0,"term_taxonomy_id":48,"taxonomy":"category","description":"","parent":35,"count":55,"filter":"raw","cat_ID":48,"category_count":55,"category_description":"","cat_name":"War, Defense &amp; Security","category_nicename":"war-defense-security","category_parent":35}]; _mmunch['postTags'] = false; _mmunch['postAuthor'] = {"name":"Nilagia McCoy","ID":12};</script><script data-cfasync="false" src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-plugin="mc_mm" data-mailmunch-site-id="249034" async></script> <script type="text/javascript">(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//shorensteincenter.org/?wordfence_lh=1&hid=821BFC8937E555EC044FD6646F7D5225');</script><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://shorensteincenter.org"><link rel="https://theeventscalendar.com/" href="https://shorensteincenter.org/wp-json/tribe/events/v1/" /><link rel='dns-prefetch' href='//i0.wp.com'/><link rel='dns-prefetch' href='//i1.wp.com'/><link rel='dns-prefetch' href='//i2.wp.com'/><style type='text/css'>img#wpstats{display:none}</style><style type="text/css">/* Font size. */
					html { font-size: 16px; }
		
		/* Font family. */
		
		/* Link color. */
					a, a:visited, #footer a:hover, .entry-title a:hover { color: #a71930; }
			#respond #submit, .button, a.button, .wpcf7-submit, #loginform .button-primary { background-color: #a71930; }
				a:hover, a:focus { color: #000; }

		/* Custom CSS. */</style><meta property="fb:pages" content="282689006204" /></head><body class="wordpress en_US child-theme y2018 m02 d14 h10 wednesday logged-out custom-header singular singular-post singular-post-19374 tribe-no-js tribe-bar-is-disabled"><div id="container"><div class="wrap"><div id="header"><div id="branding"><div id="site-title"> <a href="https://shorensteincenter.org" title="Shorenstein Center" rel="Home"> <img class="logo" src="https://shorensteincenter.org/wp-content/uploads/2014/08/cropped-cropped-HKSlogo_shorenstein.png?x78124" alt="Shorenstein Center" /> </a></div></div><div class="social-icons"><div class="search"><form method="get" class="search-form" action="https://shorensteincenter.org/"><div> <input aria-label="Search" class="search-text" type="text" name="s" value="Search this site..." onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;" /> <input aria-label="Search button" class="search-submit button" name="submit" type="submit" value="Search" /></div></form></div><ul><li><a class="twitter-logo" href="http://twitter.com/ShorensteinCtr" title="Follow us on Twitter"></a></li><li><a class="facebook-logo" href="http://www.facebook.com/shorensteincenter" title="Like us on Facebook"></a></li><li><a class="podcast-logo" href="https://shorensteincenter.org/media-politics-podcast/" title="Listen to a podcast"></a></li><li><a class="rss-logo" href="https://shorensteincenter.org/rss-feeds" title="Subscribe to our RSS feed"></a></li><li class="subscribe"><a class="button email-list" href="http://eepurl.com/J5NT">Subscribe</a></li></ul></div><div id="menu-primary" class="site-navigation menu-container" role="navigation"> <span class="menu-toggle">Menu</span><div class="menu"><ul id="menu-primary-items" class="nav-menu"><li id="menu-item-10183" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10183"><a href="https://shorensteincenter.org/about-us/">About</a><ul class="sub-menu"><li id="menu-item-10185" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10185"><a href="https://shorensteincenter.org/about-us/history/">History</a><ul class="sub-menu"><li id="menu-item-10186" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10186"><a href="https://shorensteincenter.org/about-us/history/the-announcement/">The Announcement</a></li><li id="menu-item-10187" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10187"><a href="https://shorensteincenter.org/about-us/history/building-the-center/">Building the Center</a></li><li id="menu-item-10188" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10188"><a href="https://shorensteincenter.org/about-us/history/growth/">Growth</a></li><li id="menu-item-10235" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10235"><a href="https://shorensteincenter.org/about-us/history/today/">Today</a></li><li id="menu-item-10236" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10236"><a href="https://shorensteincenter.org/about-us/history/joan-shorenstein-barone/">Joan Shorenstein</a></li><li id="menu-item-10237" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10237"><a href="https://shorensteincenter.org/about-us/history/walter-hshorenstein/">Walter Shorenstein</a></li><li id="menu-item-10273" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10273"><a href="https://shorensteincenter.org/about-us/history/doug-shorenstein/">Doug Shorenstein</a></li></ul></li><li id="menu-item-11192" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11192"><a href="https://shorensteincenter.org/about-us/advisory-board/">Advisory Board</a></li><li id="menu-item-10189" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10189"><a href="https://shorensteincenter.org/about-us/faculty-and-staff/">Faculty and Staff</a></li><li id="menu-item-19051" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19051"><a href="https://shorensteincenter.org/about-us/give/">Give to the Shorenstein Center</a></li><li id="menu-item-18072" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18072"><a href="https://shorensteincenter.org/about-us/annual-report/">Annual Report 2016-2017</a></li><li id="menu-item-19348" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19348"><a href="https://shorensteincenter.org/about-us/jobs/">Jobs</a></li><li id="menu-item-5" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5"><a href="/about-us/contact-us/">Contact Us</a></li></ul></li><li id="menu-item-10191" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10191"><a href="https://shorensteincenter.org/students/">Students</a><ul class="sub-menu"><li id="menu-item-10192" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10192"><a href="https://shorensteincenter.org/students/courses/">Courses</a></li><li id="menu-item-19211" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19211"><a href="https://shorensteincenter.org/students/internships/">Internships</a></li><li id="menu-item-10238" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10238"><a href="https://shorensteincenter.org/students/research-assistant-application/">Research Assistant Application</a></li><li id="menu-item-19305" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19305"><a href="https://shorensteincenter.org/students/writing-workshops-jelani-cobb/">Writing Workshops with Jelani Cobb</a></li></ul></li><li id="menu-item-10202" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10202"><a href="https://shorensteincenter.org/fellowships/">Fellowships</a><ul class="sub-menu"><li id="menu-item-19181" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19181"><a href="https://shorensteincenter.org/fellowships/spring-2018/">Current Fellows</a></li><li id="menu-item-19186" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19186"><a href="https://shorensteincenter.org/fellowships/former-fellows-by-semester/fall-2017/">Past Fellows</a></li><li id="menu-item-10204" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10204"><a href="https://shorensteincenter.org/fellowships/former-fellows-by-name/">Former Fellows by Name</a></li><li id="menu-item-10205" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10205"><a href="https://shorensteincenter.org/fellowships/former-fellows-by-semester/">Former Fellows by Semester</a></li><li id="menu-item-10243" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10243"><a href="https://shorensteincenter.org/fellowships/fellowship-application/">Joan Shorenstein Fellowship</a></li><li id="menu-item-11078" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11078"><a href="https://shorensteincenter.org/fellowships/walter-shorenstein-media-democracy-fellowship/">Walter Shorenstein Media and Democracy Fellowship</a></li><li id="menu-item-10244" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10244"><a href="https://shorensteincenter.org/fellowships/rosenthal-program/">A.M. Rosenthal Writer-in-Residence</a></li></ul></li><li id="menu-item-10233" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10233"><a href="https://shorensteincenter.org/news-events/">News &#038; Events</a><ul class="sub-menu"><li id="menu-item-17375" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17375"><a href="https://shorensteincenter.org/events/">Upcoming Events</a></li><li id="menu-item-10277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10277"><a href="https://shorensteincenter.org/news-events/archives/">Past Events</a></li><li id="menu-item-13387" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13387"><a href="https://shorensteincenter.org/news-events/audio-video/">Audio &#038; Video</a></li><li id="menu-item-10220" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10220"><a href="https://shorensteincenter.org/news-events/in-the-news/">In the News</a></li><li id="menu-item-12086" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12086"><a href="https://shorensteincenter.org/news-events/media-and-politics-must-reads/">Media and Politics Must Reads</a></li></ul></li><li id="menu-item-10234" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10234"><a href="https://shorensteincenter.org/research-publications/">Research</a><ul class="sub-menu"><li id="menu-item-14549" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14549"><a href="https://shorensteincenter.org/research-publications/politics-government-research/">Politics &#038; Government Research</a></li><li id="menu-item-14548" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14548"><a href="https://shorensteincenter.org/research-publications/policy-issues-research/">Policy &#038; Issues Research</a></li><li id="menu-item-14547" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14547"><a href="https://shorensteincenter.org/research-publications/news-business-practices-research/">News Business &#038; Practices Research</a></li><li id="menu-item-10228" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10228"><a href="https://shorensteincenter.org/research-publications/papers/">Publications by Author/Date</a></li><li id="menu-item-10231" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10231"><a href="https://shorensteincenter.org/research-publications/books/">Books</a></li><li id="menu-item-12498" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12498"><a href="https://shorensteincenter.org/research-publications/journalism-and-tech-oral-histories/">Oral Histories</a></li><li id="menu-item-10247" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10247"><a href="https://shorensteincenter.org/research-publications/carnegie-knight-initiative/">Carnegie-Knight Initiative</a></li><li id="menu-item-10248" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10248"><a href="https://shorensteincenter.org/research-publications/vanishing-voter/">Vanishing Voter</a><ul class="sub-menu"><li id="menu-item-10278" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10278"><a href="https://shorensteincenter.org/research-publications/vanishing-voter/book/">Book</a></li><li id="menu-item-10279" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10279"><a href="https://shorensteincenter.org/research-publications/vanishing-voter/2000-reports/">Reports and Press Release</a></li></ul></li><li id="menu-item-11059" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11059"><a href="https://shorensteincenter.org/research-publications/open-access-policy/">Open Access Policy</a></li></ul></li><li id="menu-item-10253" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10253"><a href="https://shorensteincenter.org/prizes-lectures/">Prizes &#038; Lectures</a><ul class="sub-menu"><li id="menu-item-10280" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10280"><a href="https://shorensteincenter.org/goldsmith-awards/">Goldsmith Awards Program</a></li><li id="menu-item-10281" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10281"><a href="https://shorensteincenter.org/prizes-lectures/theodore-h-white-lecture/">Theodore H. White Lecture</a><ul class="sub-menu"><li id="menu-item-10287" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10287"><a href="https://shorensteincenter.org/prizes-lectures/theodore-h-white-lecture/theodore-h-white-lecture-donors/">Theodore H. White Lecture Donors</a></li></ul></li><li id="menu-item-10282" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10282"><a href="https://shorensteincenter.org/prizes-lectures/david-nyhan-prize/">David Nyhan Prize</a><ul class="sub-menu"><li id="menu-item-10286" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10286"><a href="https://shorensteincenter.org/prizes-lectures/david-nyhan-prize/david-nyhan-prize-donors/">Nyhan Prize Donors</a></li></ul></li><li id="menu-item-10254" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10254"><a href="https://shorensteincenter.org/prizes-lectures/salant-lecture/">Salant Lecture</a></li></ul></li><li id="menu-item-16515" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-16515"><a href="https://shorensteincenter.org/goldsmith-awards/">Goldsmith Awards</a><ul class="sub-menu"><li id="menu-item-10283" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10283"><a href="https://shorensteincenter.org/goldsmith-awards/investigative-reporting-prize/">Goldsmith Investigative Reporting Prize</a></li><li id="menu-item-10284" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10284"><a href="https://shorensteincenter.org/goldsmith-awards/goldsmith-career-award/">Goldsmith Career Award</a></li><li id="menu-item-10285" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10285"><a href="https://shorensteincenter.org/goldsmith-awards/goldsmith-book-prize/">Goldsmith Book Prize</a></li></ul></li></ul></div></div><div class="mobile-search"><div class="search"><form method="get" class="search-form" action="https://shorensteincenter.org/"><div> <input aria-label="Search" class="search-text" type="text" name="s" value="Search this site..." onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;" /> <input aria-label="Search button" class="search-submit button" name="submit" type="submit" value="Search" /></div></form></div></div><div class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"> <span class="trail-browse">Browse:</span> <span class="trail-begin"><a href="https://shorensteincenter.org" title="Shorenstein Center">Home</a></span> <span class="sep">&raquo;</span> <span class="trail-end">Garrett Graff on Trump, Mueller, Russia, and Cybersecurity</span></div></div><div id="main"><div id="content"><div class="hfeed"><div id="post-19374" class="hentry post publish post-1 odd author-nilagia category-audio-video category-campaigns-elections-parties category-international-affairs category-past-events category-policy-issues category-politics category-technology category-war-defense-security"><div class="post-content single-image"> <img src="https://i1.wp.com/shorensteincenter.org/wp-content/uploads/2018/02/Graff-2-13-18.jpg?resize=636%2C310&ssl=1" alt="Garrett Graff" class="single-thumbnail featured" /><h2 class='post-title entry-title'><a href="https://shorensteincenter.org/garrett-graff-trump-mueller-russia-cybersecurity/" title="Garrett Graff on Trump, Mueller, Russia, and Cybersecurity" rel="bookmark">Garrett Graff on Trump, Mueller, Russia, and Cybersecurity</a></h2><div class="alignright"><div class="a2a_kit a2a_kit_size_16 addtoany_list" data-a2a-url="https://shorensteincenter.org/garrett-graff-trump-mueller-russia-cybersecurity/" data-a2a-title="Garrett Graff on Trump, Mueller, Russia, and Cybersecurity"><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"><img src="https://static.addtoany.com/buttons/share_save_171_16.png" alt="Share"></a></div></div> February 14, 2018, 9:57 am<br /></p><div class="byline">in <span class="category"><a href="https://shorensteincenter.org/category/audio-video/" title="Audio &amp; Video">Audio &amp; Video</a>, <a href="https://shorensteincenter.org/category/politics/campaigns-elections-parties/" title="Campaigns, Elections &amp; Parties">Campaigns, Elections &amp; Parties</a>, <a href="https://shorensteincenter.org/category/policy-issues/international-affairs/" title="International Affairs">International Affairs</a>, <a href="https://shorensteincenter.org/category/past-events/" title="Past Events">Past Events</a>, <a href="https://shorensteincenter.org/category/policy-issues/" title="Policy &amp; Issues">Policy &amp; Issues</a>, <a href="https://shorensteincenter.org/category/politics/" title="Politics &amp; Government">Politics &amp; Government</a>, <a href="https://shorensteincenter.org/category/politics/technology/" title="Technology">Technology</a>, <a href="https://shorensteincenter.org/category/policy-issues/war-defense-security/" title="War, Defense &amp; Security">War, Defense &amp; Security</a></span></div><div class="entry-content"><div class='mailmunch-forms-before-post' style='display: none !important;'></div><p>February 13, 2018— Garrett Graff, journalist, author, and director of the Aspen Institute’s cybersecurity and technology program, discussed Robert Mueller’s investigations, election cybersecurity, and threats to U.S. democracy during a visit to the Shorenstein Center. Below are some highlights of his conversation with Shorenstein Center Director Nicco Mele. Graff, who has written about Mueller extensively, also discussed Mueller’s background, career, and his leadership at the FBI, which will be available in the full audio recording, to be posted soon.</p><h3><span id="Mysteries_remain_amid_media_coverage">Mysteries remain amid media coverage</span></h3><p>“The thing that is most interesting to me about watching Bob Mueller do this investigation is how little we actually know about what Mueller is doing. This is the most carefully covered investigation in American history. On any given day, there are approximately 3,000 journalists in Washington desperately trying to find any tiny scrap of new information…In the midst of this political microscope, Bob Mueller arrested George Papadopoulos, got him to cooperate, and had him plead guilty without anyone in Washington realizing he was even a player in the investigation at that point.”</p><p>“We know that there are at least two very significant pieces of evidence that Bob Mueller knows—we don’t have any idea what they are—which is the information that George Papadopoulos traded for his plea deal, and the information that Michael Flynn traded for his plea deal. Under normal Justice Department procedure, you don’t get much benefit from cooperating down, providing information on people lower in a conspiracy than you are. If you are the national security advisor at the White House, there are probably only about five people in the world that you could provide information to the Justice Department on that they would consider cooperating up. It’s a testament to Mueller, as well as the team that he has assembled&#8230;I don&#8217;t know of a single journalist that I’ve talked to who can point to a leak that seems like it’s attributable to Bob Mueller&#8217;s team, which is remarkable.”</p><h3><span id="Understanding_the_investigations">Understanding the investigations</span></h3><p>“We talk about the Mueller probe as if it’s a single entity, but it&#8217;s at least five different separate criminal probes. That&#8217;s something I think we have lost track of.”</p><p>“You have a distinct investigation and set of charges around past business deals and money laundering. This is the part of the investigation that has given rise to the charges against Paul Manafort and Rick Gates, for activity largely unrelated to the Trump campaign itself, but is sort of past business dealings with Russian and Ukrainian entities.”</p><div class="simplePullQuote right"><p>We talk about the Mueller probe as if it’s a single entity, but it&#8217;s at least five different separate criminal probes.</p></div><p>“Second, what we call the hacking of the election, is in fact two very distinct sets of Russian intelligence operations carried out by distinct Russian entities&#8230;this is the Facebook, Twitter bots and trolls, the fake news push, the data analytics work, voter targeting that was going on.”</p><p>“Third is a separate part of the hacking of the election which is the active cyber intrusions, which were operations carried out by the Russian FSB and GRU, the hacking teams that we call Fancy Bear and Cozy Bear, that were active attempts to penetrate and weaponize information stolen from the DNC, the DCCC, Republican sites, also John Podesta&#8217;s email, and state level voting infrastructure.”</p><p>“Fourth is the suspicious Russian campaign contacts, and this is the weird milieu of Russian nationals and Russian officials, that involved everyone from random entertainment lawyers to the head of the VEB Russian bank&#8230;the head of that bank, Sergey Gorkov, is the person Jared Kushner meets with privately at Trump Tower after the election. Then obviously you have the contact with Russian Ambassador Sergey Kislyak, which is what forces Jeff Sessions to recuse himself from this investigation and is the center of Mike Flynn’s plea deal.”</p><p>“And then fifth, totally separate, is the big kahuna investigation, which is obstruction of justice&#8230;this is the question of whether Donald Trump or other aides at the White House either obstructed justice by  pressuring James Comey to look past the Michael Flynn investigation, and then when Comey did not, fired him.”</p><h3><span id="Whats_next">What’s next?</span></h3><p>“I really hesitate to make predictions about where this investigation is going to go for a variety of obvious reasons&#8230;almost every stage of this has turned out to be weirder than we could have imagined. But I don’t know that I have seen evidence that yet leads me to believe that on the Trump side, there was an active, engaged conspiracy. I think what you saw were a large number of opportunistic individuals working to advance their own agendas and their own power and business interests, in the midst of a uniquely chaotic and poorly organized campaign structure. Which is not to say that there was not on the Russian side an active conspiracy to influence the Trump campaign.”</p><div class='mailmunch-forms-in-post-middle' style='display: none !important;'></div><h3><span id="On_conservative_backlash_against_Mueller">On conservative backlash against Mueller</span></h3><p>“I think you&#8217;d be hard pressed to find a more traditionally conservative institution in the United States than the FBI…When Bob Mueller was the leader of it he wore a white shirt every single day as FBI director because that&#8217;s what J. Edgar Hoover wore every day as FBI director. That is not exactly the breeding ground for a George Soros-led Democratic secret society.”</p><h3><span id="Hacking_and_the_2018_midterms">Hacking and the 2018 midterms</span></h3><div class="simplePullQuote right"><p>We are nowhere close to where we need to be in securing our election infrastructure.</p></div><p>“We are nowhere close to where we need to be in securing our election infrastructure. The good news/bad news is our election infrastructure is so confusing and antiquated, at scale it’s going to be incredibly hard for a foreign entity to effect. The bad news is, in 2016, we just worried about Russia. Every other foreign adversary that the U.S. faces, from nation states to transnational groups, is looking at the midterm elections saying, ‘oh, I have some new ideas.’”</p><p>“This is ultimately why I think the Republican Party’s head in the sand with election interference is so troubling and so strange. There’s no guarantee Russia&#8217;s coming back on your side in the 2018 midterm elections. Vladimir Putin has a very specific set of goals&#8230;he is trying to tear down Western democracy and wants to destabilize it.”</p><p>“There are all sorts of different problems that could happen on Election Day, none of which would fundamentally affect the integrity of the voting process. You don&#8217;t need to actually get into a voting database. You could shut down every American looking up where to vote. You could do that district by district. You could shut down access to the Associated Press website the night of the election and make it three days before America realizes who won Congress. We have numerous ways we are uniquely vulnerable in our election infrastructure right now, and we’re not doing anything about any of the different problems that we have.”</p><h3><span id="Eroding_institutions">Eroding institutions</span></h3><div class="simplePullQuote right"><p>What we are witnessing right now is the public destruction and denigration of institutions that we will need in a crisis&#8230;</p></div><p>“I think it’s incredibly dangerous, what we are seeing right now&#8230;Bob Mueller is an institutionalist, and democracy relies on the strength of its institutions. This is the thing that we have as a country. We don’t have a monarchy, very specifically, we don&#8217;t have a hereditary change of power. What we have are institutions that bind us together, generation by generation.”</p><p>“If I can bring in my other book [<em>Raven Rock: The Story of the U.S. Government’s Secret Plan to Save Itself—While the Rest of Us Die</em>] about the history of the government&#8217;s doomsday plans—one of the things that stood out for me about the U.S. government’s plans for nuclear war, is that the government made a very conscious decision that it wasn’t going to be enough to save the government. We needed to save the historical totems that have bound us together by generations. At the National Archives, they had a plan for saving the Declaration of Independence, and that they would save it before they saved the Constitution. At the Library of Congress, they had a plan to save the Gettysburg Address before they saved George Washington&#8217;s Military Commission. Through the Cold War, in Philadelphia, there was a specially-trained team of park rangers whose job it was to evacuate the Liberty Bell in the event of a surprise Soviet attack. These are the things that make us Americans, and make us America, and it&#8217;s not us, and it&#8217;s not any single generation, and it&#8217;s not any single president or any single Congress.”</p><p>“What we are witnessing right now is the public destruction and denigration of institutions that we will need in a crisis, and when that crisis arises, which it will, we are going to be sad about what we have allowed the congressional Republicans and the Trump administration to do to critical American institutions.”</p><p><em>Article by Nilagia McCoy; photo by Allie Olympius.</em></p><div class='mailmunch-forms-after-post' style='display: none !important;'></div></div><div class="entry-meta"></div></div></div></div><div class="loop-nav"><div class="previous">&larr; <a href="https://shorensteincenter.org/media-and-politics-must-reads-february-9-2018/" rel="prev">Media and Politics Must Reads, February 9, 2018</a></div></div></div></div><div id="sidebar-pages" class="sidebar"><ul id="SideNav"><h1><a href="https://shorensteincenter.org/news-events/">News & Events</a></h1><ul><li class="page_item page-item-389"><a href="https://shorensteincenter.org/news-events/calendar/">Upcoming Events</a><li class="page_item page-item-389"><a href="https://shorensteincenter.org/news-events/archives/">Past Events</a><ul class='children'><li><a href="https://shorensteincenter.org/2017/?cat=11">2017</a></li><li><a href="https://shorensteincenter.org/2016/?cat=11">2016</a></li><li><a href="https://shorensteincenter.org/2015/?cat=11">2015</a></li><li><a href="https://shorensteincenter.org/2014/?cat=11">2014</a></li><li><a href="https://shorensteincenter.org/2013/?cat=11">2013</a></li><li><a href="https://shorensteincenter.org/2012/?cat=11">2012</a></li><li><a href="https://shorensteincenter.org/2011/?cat=11">2011</a></li><li><a href="https://shorensteincenter.org/2010/?cat=11">2010</a></li><li><a href="https://shorensteincenter.org/2009/?cat=11">2009</a></li><li><a href="https://shorensteincenter.org/2008/?cat=11">2008</a></li><li><a href="https://shorensteincenter.org/2007/?cat=11">2007</a></li><li><a href="https://shorensteincenter.org/2006/?cat=11">2006</a></li><li><a href="https://shorensteincenter.org/2005/?cat=11">2005</a></li><li class="page_item page-item-2843"><a href="https://shorensteincenter.org/news-events/archives/2004-archive/">2004</a></li><li class="page_item page-item-2841"><a href="https://shorensteincenter.org/news-events/archives/2003-archive/">2003</a></li><li class="page_item page-item-2838"><a href="https://shorensteincenter.org/news-events/archives/2002-archive/">2002</a></li><li class="page_item page-item-2824"><a href="https://shorensteincenter.org/news-events/archives/2001-archive/">2001</a></li><li class="page_item page-item-2814"><a href="https://shorensteincenter.org/news-events/archives/2000-archive/">2000</a></li><li class="page_item page-item-2809"><a href="https://shorensteincenter.org/news-events/archives/1999-archive/">1999</a></li><li class="page_item page-item-2377"><a href="https://shorensteincenter.org/news-events/archives/1998-archive/">1998</a></li></ul></li><li class="page_item page-item-13387"><a href="https://shorensteincenter.org/news-events/audio-video/">Audio &#038; Video</a></li><li class="page_item page-item-424"><a href="https://shorensteincenter.org/news-events/in-the-news/">In the News</a></li><li class="page_item page-item-6973"><a href="https://shorensteincenter.org/news-events/media-and-politics-must-reads/">Media and Politics Must Reads</a></li></ul></div></div></div><div id="sidebar-subsidiary" class="sidebar"><section id="text-5" class="widget widget_text widget-widget_text"><div class="textwidget"><a href="https://shorensteincenter.org/about-us/contact-us/">Contact Us</a><br> <a href="http://www.hks.harvard.edu/">Harvard Kennedy School</a><br> <a href="http://www.harvard.edu/">Harvard University</a></div></section><section id="text-6" class="widget widget_text widget-widget_text"><h3 class="widget-title">Connect with the Shorenstein Center:</h3><div class="textwidget"><div class="social-icons"><ul><li><a class="twitter-logo" href="http://twitter.com/ShorensteinCtr" title="Follow us on Twitter"></a></li><li><a class="facebook-logo" href="http://www.facebook.com/shorensteincenter" title="Like us on Facebook"></a></li><li><a class="podcast-logo" href="https://shorensteincenter.org/media-politics-podcast/" title="Listen to a podcast"></a></li><li><a class="rss-logo" href="https://shorensteincenter.org/rss-feeds" title="Subscribe to our RSS feed"></a></li><li class="subscribe"><a class="button email-list" href="http://eepurl.com/J5NT">Subscribe</a></li></ul></div></div></section></div><div id="footer"><div class="footer-content"><div id="FooterWrapper"><ul id="FooterNav"><li> <a href="http://www.harvard.edu/siteguide/copyright.php">Report copyright violations</a></li></ul></div><p class="copyright">Copyright &copy; 2018 <a class="site-link" href="https://shorensteincenter.org/">Shorenstein Center</a></p></div><div class="footer-left"><a rel="license" href="http://creativecommons.org/licenses/by-nd/3.0/"><img style="border-width: 0;" src="http://i.creativecommons.org/l/by/3.0/88x31.png" alt="Creative Commons License" /></a></div><br /><div class="cc-note">Unless otherwise noted this site and its contents are licensed under a <a href="http://creativecommons.org/choose/results-one?license_code=by&jurisdiction=&version=3.0&lang=en">Creative Commons Attribution 3.0 Unported</a> license.</a></div></div></div></div></div> <script>( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );</script> <script type='text/javascript'>var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done"}};</script><script type='text/javascript' src='https://shorensteincenter.org/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?x78124&amp;ver=20130122'></script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201807'></script> <script type='text/javascript'>var qpprFrontData = {"linkData":{"https:\/\/shorensteincenter.org\/goldsmith-awards\/goldsmith-book-prize\/book-prize-application\/":[0,0,""],"https:\/\/shorensteincenter.org\/goldsmith-awards\/investigative-reporting-prize\/application\/":[0,0,""]},"siteURL":"https:\/\/shorensteincenter.org","siteURLq":"https:\/\/shorensteincenter.org"};</script> <script type='text/javascript' src='https://shorensteincenter.org/wp-content/plugins/quick-pagepost-redirect-plugin/js/qppr_frontend_script.min.js?x78124&amp;ver=5.1.8'></script> <script type='text/javascript'>var tocplus = {"visibility_show":"show","visibility_hide":"hide","width":"Auto"};</script> <script type='text/javascript' src='https://shorensteincenter.org/wp-content/plugins/table-of-contents-plus/front.min.js?x78124&amp;ver=1509'></script> <script type='text/javascript' src='https://shorensteincenter.org/wp-content/themes/origin/js/fancybox/jquery.fancybox-1.3.4.pack.js?x78124&amp;ver=1.0'></script> <script type='text/javascript' src='https://shorensteincenter.org/wp-content/themes/origin/js/fitvids/jquery.fitvids.js?x78124&amp;ver=1.0'></script> <script type='text/javascript' src='https://shorensteincenter.org/wp-content/themes/origin/js/footer-scripts.js?x78124&amp;ver=1.0'></script> <script type='text/javascript' src='https://shorensteincenter.org/wp-content/themes/origin/js/navigation.js?x78124&amp;ver=20130228'></script> <script type='text/javascript' src='https://shorensteincenter.org/wp-includes/js/comment-reply.min.js?x78124&amp;ver=4.9.3'></script> <script type='text/javascript' src='https://shorensteincenter.org/wp-content/themes/origin/library/js/drop-downs.min.js?x78124&amp;ver=20130805'></script> <script type='text/javascript' src='https://shorensteincenter.org/wp-includes/js/wp-embed.min.js?x78124&amp;ver=4.9.3'></script> <script type='text/javascript' src='https://stats.wp.com/e-201807.js' async defer></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.7.1',blog:'123255355',post:'19374',tz:'-5',srv:'shorensteincenter.org'} ]);
	_stq.push([ 'clickTrackerInit', '123255355', '19374' ]);</script> </body></html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced

 Served from: shorensteincenter.org @ 2018-02-14 10:03:34 by W3 Total Cache -->