<!doctype html><html lang="en-US" prefix="og: http://ogp.me/ns#"><head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><meta http-equiv="X-UA-Compatible" content="IE=EmulateIE7" /><meta name="viewport" content="width=device-width,initial-scale=1"><link rel="shortcut icon" type="image/png" href="https://shorensteincenter.org/wp-content/themes/origin-child/graphics/favicon.png" /><link type="text/css" media="all" href="https://shorensteincenter.org/wp-content/cache/autoptimize/css/autoptimize_d67b79c43ac5295c7c17d6b5c9e6fe08.css" rel="stylesheet" /><link type="text/css" media="screen" href="https://shorensteincenter.org/wp-content/cache/autoptimize/css/autoptimize_614cfb100ae3059d593076b45f674734.css" rel="stylesheet" /><title>Media &amp; Politics Must Reads, June 30, 2017 - Shorenstein Center</title><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="pingback" href="https://shorensteincenter.org/xmlrpc.php" /><title>Media &amp; Politics Must Reads, June 30, 2017 - Shorenstein Center</title><meta name="generator" content="WordPress 4.8" /><meta name="template" content="Origin 0.6.0" /><link rel="canonical" href="https://shorensteincenter.org/media-politics-must-reads-june-30-2017/" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="Media &amp; Politics Must Reads, June 30, 2017 - Shorenstein Center" /><meta property="og:description" content="Our weekly roundup of news found at the intersection of media, politics, policy and technology, from the Shorenstein Center and from around the web. This Week at the Shorenstein Center Black Pigeon Speaks: The Anatomy of the Worldview of an..." /><meta property="og:url" content="https://shorensteincenter.org/media-politics-must-reads-june-30-2017/" /><meta property="og:site_name" content="Shorenstein Center" /><meta property="article:section" content="Media and Politics Must Reads" /><meta property="article:published_time" content="2017-06-29T16:12:29-04:00" /><meta property="og:image" content="https://shorensteincenter.org/wp-content/uploads/2017/06/Hands-at-keyboard.jpg" /><meta property="og:image:width" content="636" /><meta property="og:image:height" content="310" /><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Shorenstein Center &raquo; Feed" href="https://shorensteincenter.org/feed/" /><link rel="alternate" type="application/rss+xml" title="Shorenstein Center &raquo; Comments Feed" href="https://shorensteincenter.org/comments/feed/" /><link rel="alternate" type="text/calendar" title="Shorenstein Center &raquo; iCal Feed" href="https://shorensteincenter.org/events/?ical=1" /><link rel="alternate" type="application/rss+xml" title="Shorenstein Center &raquo; Media &#038; Politics Must Reads, June 30, 2017 Comments Feed" href="https://shorensteincenter.org/media-politics-must-reads-june-30-2017/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/shorensteincenter.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='stylesheet' id='dashicons-css'  href='https://shorensteincenter.org/wp-includes/css/dashicons.min.css?ver=4.8' type='text/css' media='all' /><link rel='stylesheet' id='font-bitter-css'  href='http://fonts.googleapis.com/css?family=Bitter&#038;ver=1' type='text/css' media='screen' /> <script type="text/javascript" data-cfasync="false">/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	var disableStr = 'ga-disable-UA-12322570-1';
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-12322570-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('send','pageview');</script>  <script type='text/javascript' src='https://shorensteincenter.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript' src='https://shorensteincenter.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript' src='https://shorensteincenter.org/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script> <link rel='https://api.w.org/' href='https://shorensteincenter.org/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://shorensteincenter.org/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://shorensteincenter.org/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://shorensteincenter.org/?p=18233' /><link rel="alternate" type="application/json+oembed" href="https://shorensteincenter.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fshorensteincenter.org%2Fmedia-politics-must-reads-june-30-2017%2F" /><link rel="alternate" type="text/xml+oembed" href="https://shorensteincenter.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fshorensteincenter.org%2Fmedia-politics-must-reads-june-30-2017%2F&#038;format=xml" /> <script type="text/javascript">var a2a_config=a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};</script> <script type="text/javascript" src="https://static.addtoany.com/menu/page.js" async="async"></script> <script type='text/javascript' data-cfasync='false'>var _mmunch = {'front': false, 'page': false, 'post': false, 'category': false, 'author': false, 'search': false, 'attachment': false, 'tag': false};_mmunch['post'] = true; _mmunch['postData'] = {"ID":18233,"post_name":"media-politics-must-reads-june-30-2017","post_title":"Media & Politics Must Reads, June 30, 2017","post_type":"post","post_author":"12","post_status":"publish"}; _mmunch['postCategories'] = [{"term_id":30,"name":"Media and Politics Must Reads","slug":"mustreads","term_group":0,"term_taxonomy_id":30,"taxonomy":"category","description":"","parent":0,"count":106,"filter":"raw","cat_ID":30,"category_count":106,"category_description":"","cat_name":"Media and Politics Must Reads","category_nicename":"mustreads","category_parent":0}]; _mmunch['postTags'] = false; _mmunch['postAuthor'] = {"name":"Nilagia McCoy","ID":12};</script><script data-cfasync="false" src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-plugin="mc_mm" data-mailmunch-site-id="249034" async></script> <script type="text/javascript">(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//shorensteincenter.org/?wordfence_logHuman=1&hid=6090BCED9B47578BC415BA02E0BF2405');</script><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://shorensteincenter.org"><link rel="https://theeventscalendar.com" href="https://shorensteincenter.org/wp-json/tribe/events/v1/" /><link rel='dns-prefetch' href='//i0.wp.com'><link rel='dns-prefetch' href='//i1.wp.com'><link rel='dns-prefetch' href='//i2.wp.com'><style type='text/css'>img#wpstats{display:none}</style><style type="text/css">/* Font size. */
					html { font-size: 16px; }
		
		/* Font family. */
		
		/* Link color. */
					a, a:visited, #footer a:hover, .entry-title a:hover { color: #a71930; }
			#respond #submit, .button, a.button, .wpcf7-submit, #loginform .button-primary { background-color: #a71930; }
				a:hover, a:focus { color: #000; }

		/* Custom CSS. */</style><meta property="fb:pages" content="282689006204" /></head><body class="wordpress en_US child-theme y2017 m06 d30 h08 friday logged-out custom-header singular singular-post singular-post-18233 tribe-no-js tribe-bar-is-disabled"><div id="container"><div class="wrap"><div id="header"><div id="branding"><div id="site-title"> <a href="https://shorensteincenter.org" title="Shorenstein Center" rel="Home"> <img class="logo" src="https://shorensteincenter.org/wp-content/uploads/2014/08/cropped-cropped-HKSlogo_shorenstein.png" alt="Shorenstein Center" /> </a></div></div><div class="social-icons"><div class="search"><form method="get" class="search-form" action="https://shorensteincenter.org/"><div> <input aria-label="Search" class="search-text" type="text" name="s" value="Search this site..." onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;" /> <input aria-label="Search button" class="search-submit button" name="submit" type="submit" value="Search" /></div></form></div><ul><li><a class="twitter-logo" href="http://twitter.com/ShorensteinCtr" title="Follow us on Twitter"></a></li><li><a class="facebook-logo" href="http://www.facebook.com/shorensteincenter" title="Like us on Facebook"></a></li><li><a class="podcast-logo" href="https://shorensteincenter.org/media-politics-podcast/" title="Listen to a podcast"></a></li><li><a class="storify-logo" href="https://storify.com/shorensteinctr" title="Follow us on Storify"></a></li><li><a class="rss-logo" href="https://shorensteincenter.org/rss-feeds" title="Subscribe to our RSS feed"></a></li><li class="subscribe"><a class="button email-list" href="http://eepurl.com/J5NT">Subscribe</a></li></ul></div><div id="menu-primary" class="site-navigation menu-container" role="navigation"><span class="menu-toggle">Menu</span><div class="menu"><ul id="menu-primary-items" class="nav-menu"><li id="menu-item-10183" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10183"><a href="https://shorensteincenter.org/about-us/">About</a><ul  class="sub-menu"><li id="menu-item-10185" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10185"><a href="https://shorensteincenter.org/about-us/history/">History</a><ul  class="sub-menu"><li id="menu-item-10186" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10186"><a href="https://shorensteincenter.org/about-us/history/the-announcement/">The Announcement</a></li><li id="menu-item-10187" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10187"><a href="https://shorensteincenter.org/about-us/history/building-the-center/">Building the Center</a></li><li id="menu-item-10188" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10188"><a href="https://shorensteincenter.org/about-us/history/growth/">Growth</a></li><li id="menu-item-10235" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10235"><a href="https://shorensteincenter.org/about-us/history/today/">Today</a></li><li id="menu-item-10236" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10236"><a href="https://shorensteincenter.org/about-us/history/joan-shorenstein-barone/">Joan Shorenstein</a></li><li id="menu-item-10237" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10237"><a href="https://shorensteincenter.org/about-us/history/walter-hshorenstein/">Walter Shorenstein</a></li><li id="menu-item-10273" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10273"><a href="https://shorensteincenter.org/about-us/history/doug-shorenstein/">Doug Shorenstein</a></li></ul></li><li id="menu-item-11192" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11192"><a href="https://shorensteincenter.org/about-us/advisory-board/">Advisory Board</a></li><li id="menu-item-10189" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10189"><a href="https://shorensteincenter.org/about-us/faculty-and-staff/">Faculty and Staff</a></li><li id="menu-item-18072" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18072"><a href="https://shorensteincenter.org/about-us/annual-report/">Annual Report 2016-2017</a></li><li id="menu-item-5" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5"><a href="/about-us/contact-us/">Contact Us</a></li></ul></li><li id="menu-item-10191" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10191"><a href="https://shorensteincenter.org/students/">Students</a><ul  class="sub-menu"><li id="menu-item-10192" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10192"><a href="https://shorensteincenter.org/students/courses/">Courses</a></li><li id="menu-item-17445" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17445"><a href="https://shorensteincenter.org/students/rick-stengel-study-groups/">Study Group: The Global Information War with Rick Stengel</a></li><li id="menu-item-10199" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10199"><a href="https://shorensteincenter.org/students/scholarships/">Shorenstein Scholarships</a><ul  class="sub-menu"><li id="menu-item-10200" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10200"><a href="https://shorensteincenter.org/students/scholarships/previous-scholarship-recipients/">Previous Recipients</a></li></ul></li><li id="menu-item-17553" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17553"><a href="https://shorensteincenter.org/students/shorenstein-center-summer-internships/">Shorenstein Center Summer 2017 Internships</a></li><li id="menu-item-10201" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10201"><a href="https://shorensteincenter.org/students/lynette-lithgow-internship/">Lynette Lithgow Internship</a></li><li id="menu-item-10238" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10238"><a href="https://shorensteincenter.org/students/research-assistant-application/">Research Assistant Application</a></li></ul></li><li id="menu-item-10202" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10202"><a href="https://shorensteincenter.org/fellowships/">Fellowships</a><ul  class="sub-menu"><li id="menu-item-17392" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17392"><a href="https://shorensteincenter.org/fellowships/spring-2017/">Current Fellows</a></li><li id="menu-item-16226" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16226"><a href="https://shorensteincenter.org/fellowships/former-fellows-by-semester/fall-2016/">Past Fellows</a></li><li id="menu-item-10204" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10204"><a href="https://shorensteincenter.org/fellowships/former-fellows-by-name/">Former Fellows by Name</a></li><li id="menu-item-10205" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10205"><a href="https://shorensteincenter.org/fellowships/former-fellows-by-semester/">Former Fellows by Semester</a></li><li id="menu-item-10243" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10243"><a href="https://shorensteincenter.org/fellowships/fellowship-application/">Joan Shorenstein Fellowship</a></li><li id="menu-item-11078" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11078"><a href="https://shorensteincenter.org/fellowships/walter-shorenstein-media-democracy-fellowship/">Walter Shorenstein Media and Democracy Fellowship</a></li><li id="menu-item-10244" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10244"><a href="https://shorensteincenter.org/fellowships/rosenthal-program/">A.M. Rosenthal Writer-in-Residence</a></li></ul></li><li id="menu-item-10233" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10233"><a href="https://shorensteincenter.org/news-events/">News &#038; Events</a><ul  class="sub-menu"><li id="menu-item-17375" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17375"><a href="https://shorensteincenter.org/events/">Upcoming Events</a></li><li id="menu-item-10277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10277"><a href="https://shorensteincenter.org/news-events/archives/">Past Events</a></li><li id="menu-item-13387" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13387"><a href="https://shorensteincenter.org/news-events/audio-video/">Audio &#038; Video</a></li><li id="menu-item-10220" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10220"><a href="https://shorensteincenter.org/news-events/in-the-news/">In the News</a></li><li id="menu-item-12086" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12086"><a href="https://shorensteincenter.org/news-events/media-and-politics-must-reads/">Media and Politics Must Reads</a></li></ul></li><li id="menu-item-10234" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10234"><a href="https://shorensteincenter.org/research-publications/">Research</a><ul  class="sub-menu"><li id="menu-item-14549" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14549"><a href="https://shorensteincenter.org/research-publications/politics-government-research/">Politics &#038; Government Research</a></li><li id="menu-item-14548" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14548"><a href="https://shorensteincenter.org/research-publications/policy-issues-research/">Policy &#038; Issues Research</a></li><li id="menu-item-14547" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14547"><a href="https://shorensteincenter.org/research-publications/news-business-practices-research/">News Business &#038; Practices Research</a></li><li id="menu-item-10228" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10228"><a href="https://shorensteincenter.org/research-publications/papers/">Publications by Author/Date</a></li><li id="menu-item-10231" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10231"><a href="https://shorensteincenter.org/research-publications/books/">Books</a></li><li id="menu-item-12498" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12498"><a href="https://shorensteincenter.org/research-publications/journalism-and-tech-oral-histories/">Oral Histories</a></li><li id="menu-item-10247" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10247"><a href="https://shorensteincenter.org/research-publications/carnegie-knight-initiative/">Carnegie-Knight Initiative</a></li><li id="menu-item-10248" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10248"><a href="https://shorensteincenter.org/research-publications/vanishing-voter/">Vanishing Voter</a><ul  class="sub-menu"><li id="menu-item-10278" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10278"><a href="https://shorensteincenter.org/research-publications/vanishing-voter/book/">Book</a></li><li id="menu-item-10279" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10279"><a href="https://shorensteincenter.org/research-publications/vanishing-voter/2000-reports/">Reports and Press Release</a></li></ul></li><li id="menu-item-11059" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11059"><a href="https://shorensteincenter.org/research-publications/open-access-policy/">Open Access Policy</a></li></ul></li><li id="menu-item-10253" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10253"><a href="https://shorensteincenter.org/prizes-lectures/">Prizes &#038; Lectures</a><ul  class="sub-menu"><li id="menu-item-10280" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10280"><a href="https://shorensteincenter.org/goldsmith-awards/">Goldsmith Awards Program</a></li><li id="menu-item-10281" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10281"><a href="https://shorensteincenter.org/prizes-lectures/theodore-h-white-lecture/">Theodore H. White Lecture</a><ul  class="sub-menu"><li id="menu-item-10287" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10287"><a href="https://shorensteincenter.org/prizes-lectures/theodore-h-white-lecture/theodore-h-white-lecture-donors/">Theodore H. White Lecture Donors</a></li></ul></li><li id="menu-item-10282" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10282"><a href="https://shorensteincenter.org/prizes-lectures/david-nyhan-prize/">David Nyhan Prize</a><ul  class="sub-menu"><li id="menu-item-10286" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10286"><a href="https://shorensteincenter.org/prizes-lectures/david-nyhan-prize/david-nyhan-prize-donors/">Nyhan Prize Donors</a></li></ul></li><li id="menu-item-10254" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10254"><a href="https://shorensteincenter.org/prizes-lectures/salant-lecture/">Salant Lecture</a></li></ul></li><li id="menu-item-16515" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-16515"><a href="https://shorensteincenter.org/goldsmith-awards/">Goldsmith Awards</a><ul  class="sub-menu"><li id="menu-item-10283" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10283"><a href="https://shorensteincenter.org/goldsmith-awards/investigative-reporting-prize/">Goldsmith Investigative Reporting Prize</a></li><li id="menu-item-10284" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10284"><a href="https://shorensteincenter.org/goldsmith-awards/goldsmith-career-award/">Goldsmith Career Award</a></li><li id="menu-item-10285" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10285"><a href="https://shorensteincenter.org/goldsmith-awards/goldsmith-book-prize/">Goldsmith Book Prize</a></li></ul></li></ul></div></div><div class="mobile-search"><div class="search"><form method="get" class="search-form" action="https://shorensteincenter.org/"><div> <input aria-label="Search" class="search-text" type="text" name="s" value="Search this site..." onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;" /> <input aria-label="Search button" class="search-submit button" name="submit" type="submit" value="Search" /></div></form></div></div><div class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"> <span class="trail-browse">Browse:</span> <span class="trail-begin"><a href="https://shorensteincenter.org" title="Shorenstein Center">Home</a></span> <span class="sep">&raquo;</span> <span class="trail-end">Media &#038; Politics Must Reads, June 30, 2017</span></div></div><div id="main"><div id="content"><div class="hfeed"><div id="post-18233" class="hentry post publish post-1 odd author-nilagia category-mustreads"><div class="post-content single-image"> <img src="https://i1.wp.com/shorensteincenter.org/wp-content/uploads/2017/06/Hands-at-keyboard.jpg?resize=636%2C310&ssl=1" alt="Hands at keyboard" class="single-thumbnail featured" /><h2 class='post-title entry-title'><a href="https://shorensteincenter.org/media-politics-must-reads-june-30-2017/" title="Media &#038; Politics Must Reads, June 30, 2017" rel="bookmark">Media &#038; Politics Must Reads, June 30, 2017</a></h2><div class="alignright"><div class="a2a_kit a2a_kit_size_16 addtoany_list" data-a2a-url="https://shorensteincenter.org/media-politics-must-reads-june-30-2017/" data-a2a-title="Media & Politics Must Reads, June 30, 2017"><a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share"><img src="https://static.addtoany.com/buttons/share_save_171_16.png" alt="Share"></a></div></div> June 29, 2017, 4:12 pm<br /></p><div class="byline">in <span class="category"><a href="https://shorensteincenter.org/category/mustreads/" title="Media and Politics Must Reads">Media and Politics Must Reads</a></span></div><div class="entry-content"><div class='mailmunch-forms-before-post' style='display: none !important;'></div><p>Our weekly roundup of news found at the intersection of media, politics, policy and technology, from the Shorenstein Center and from around the web.</p><h3><span id="This_Week_at_the_Shorenstein_Center">This Week at the Shorenstein Center</span></h3><p><a href="https://shorensteincenter.org/anatomy-of-alt-right-youtuber/">Black Pigeon Speaks: The Anatomy of the Worldview of an Alt-Right YouTuber.</a> A new paper by Zack Exley, Joan Shorenstein Fellow (spring 2017), organizer and author dives into a little-known part of the alt-right media landscape, revealing its influence and worldview.</p><h3><span id="News_from_Fellows_and_Students">News from Fellows and Students</span></h3><p><a href="http://billmoyers.com/story/obamacare-repeal-effort-will-not-die/">Why the Obamacare Repeal Effort Will Not Die, No Matter What.</a> Neal Gabler, fall 2001 fellow, argues that “people will continue to vote enthusiastically for the party that will strip them of their health care so long as that party promises to turn back the clock.”</p><p><a href="https://www.theguardian.com/commentisfree/2017/jun/23/democrats-love-bashing-trump-wont-help-win">Democrats love bashing Trump. But that alone won&#8217;t help them win again.</a> Zachary Karabell, fall 1997 fellow, writes that “Democrats are bent on bringing down Trump rather than proposing an agenda to address widespread and legitimate needs.”</p><div class='mailmunch-forms-in-post-middle' style='display: none !important;'></div><p><a href="https://www.nytimes.com/2017/06/23/us/politics/planned-parenthood-health-care-abortion.html?_r=0">Planned Parenthood Battle Could Sway Fortunes of G.O.P. Health Bill.</a> Congratulations to Shorenstein Center intern Avantika Chilkoti, who had her first byline on the front page of <em>The New York Times</em> this week! She reports on how “both sides of the [abortion] debate have lobbying operations in place and millions of dollars at their disposal” to try to influence policy.</p><p><a href="http://www.alternet.org/activism/patrice-oneill-danny-award-journalism">Journalist Patrice O&#8217;Neill Wins Danny Award for Tireless Fight Against Hate Crime</a>. Patrice O’Neil has produced documentaries for PBS for 20 years, and has led anti-hate media campaigns in hundreds of communities nationwide. She is the recipient of the 2017 Danny Schechter Global Vision Award for Journalism &amp; Activism, awarded annually to an individual who best emulates Schechter&#8217;s practice of combining excellent journalism with social advocacy. The award was founded by former Shorenstein Center fellow Rory O’Connor (fall 2008).</p><h3><span id="Challenges_for_Local_News">Challenges for Local News</span></h3><ul><li><a href="https://www.theguardian.com/media/media-blog/2017/jun/25/grenfell-reflects-the-accountability-vacuum-left-by-crumbling-local-press">Grenfell reflects the accountability vacuum left by crumbling local press</a>, from <em>The Guardian.</em></li><li><a href="http://www.poynter.org/2017/why-do-local-independent-news-sites-die/464755/">Why do local independent news sites die?</a> From Poynter.</li><li><a href="http://theconversation.com/a-pair-of-decades-old-policies-may-change-the-way-rural-america-gets-local-news-79096">A pair of decades-old policies may change the way rural America gets local news</a>, from The Conversation.</li></ul><h3><span id="Social_Media">Social Media</span></h3><ul><li><a href="https://www.propublica.org/article/facebook-hate-speech-censorship-internal-documents-algorithms">Facebook’s Secret Censorship Rules Protect White Men from Hate Speech But Not Black Children</a>, from ProPublica.</li><li><a href="https://www.theverge.com/2017/6/26/15875102/facebook-microsoft-twitter-youtube-global-internet-forum-counter-terrorism">Facebook, Microsoft, Twitter, and YouTube launch anti-terrorism partnership</a>, from The Verge.</li><li><a href="https://newrepublic.com/article/143487/can-journalists-live-without-twitter">Can Journalists Live Without Twitter?</a> From <em>New Republic.</em></li></ul><p><strong><a href="http://shorensteincenter.us1.list-manage1.com/subscribe?u=30699762a3826bbf132818652&amp;id=c6fc62b17a">Sign up to receive Media and Politics Must Reads in your inbox each week</a>.</strong> Also connect with us on <a href="http://twitter.com/ShorensteinCtr">Twitter</a> and <a href="https://www.facebook.com/shorensteincenter">Facebook</a> for more updates.</p><div class='mailmunch-forms-after-post' style='display: none !important;'></div></div><div class="entry-meta"></div></div></div></div><div class="loop-nav"><div class="previous">&larr; <a href="https://shorensteincenter.org/anatomy-of-alt-right-youtuber/" rel="prev">Black Pigeon Speaks: The Anatomy of the Worldview of an Alt-Right YouTuber</a></div></div></div></div><div id="sidebar-pages" class="sidebar"><ul id="SideNav"><h1><a href=https://shorensteincenter.org/media-politics-must-reads-june-30-2017/>Media &#038; Politics Must Reads, June 30, 2017</a></h1><ul></ul></ul></div></div></div><div id="sidebar-subsidiary" class="sidebar"><section id="text-5" class="widget widget_text widget-widget_text"><div class="textwidget"><a href="https://shorensteincenter.org/about-us/contact-us/">Contact Us</a><br> <a href="http://www.hks.harvard.edu/">Harvard Kennedy School</a><br> <a href="http://www.harvard.edu/">Harvard University</a></div></section><section id="text-6" class="widget widget_text widget-widget_text"><h3 class="widget-title">Connect with the Shorenstein Center:</h3><div class="textwidget"><div class="social-icons"><ul><li><a href="http://twitter.com/ShorensteinCtr" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://twitter.com/ShorensteinCtr', '');" class="twitter-logo"  title="Follow us on Twitter"></a></li><li><a href="http://www.facebook.com/shorensteincenter" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.facebook.com/shorensteincenter', '');" class="facebook-logo"  title="Like us on Facebook"></a></li><li><a class="podcast-logo" href="https://shorensteincenter.org/media-politics-podcast/" title="Listen to a podcast"></a></li><li><a href="https://storify.com/shorensteinctr" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://storify.com/shorensteinctr', '');" class="storify-logo"  title="Follow us on Storify"></a></li><li><a class="rss-logo" href="https://shorensteincenter.org/rss-feeds" title="Subscribe to our RSS feed"></a></li><li class="subscribe"><a href="http://eepurl.com/J5NT" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://eepurl.com/J5NT', 'Subscribe');" class="button email-list">Subscribe</a></li></ul></div></div></section></div><div id="footer"><div class="footer-content"><div id="FooterWrapper"><ul id="FooterNav"><li><a href="mailto:janell_sims@hks.harvard.edu">Contact our Web administrator</a> &nbsp;|&nbsp; <a href="http://www.harvard.edu/siteguide/copyright.php">Report copyright violations</a></li></ul></div><p class="copyright">Copyright &copy; 2017 <a class="site-link" href="https://shorensteincenter.org/">Shorenstein Center</a></p></div><div class="footer-left"><a rel="license" href="http://creativecommons.org/licenses/by-nd/3.0/"><img style="border-width: 0;" src="http://i.creativecommons.org/l/by/3.0/88x31.png" alt="Creative Commons License" /></a></div><br /><div class="cc-note">Unless otherwise noted this site and its contents are licensed under a <a href="http://creativecommons.org/choose/results-one?license_code=by&jurisdiction=&version=3.0&lang=en">Creative Commons Attribution 3.0 Unported</a> license.</a></div></div></div></div></div> <script>( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );</script> <script type='text/javascript'>var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done"}};</script><script type='text/javascript' src='https://shorensteincenter.org/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201726'></script> <script type='text/javascript'>var qpprFrontData = {"linkData":{"https:\/\/shorensteincenter.org\/goldsmith-awards\/goldsmith-book-prize\/book-prize-application\/":[0,0,""],"https:\/\/shorensteincenter.org\/goldsmith-awards\/investigative-reporting-prize\/application\/":[0,0,""]},"siteURL":"https:\/\/shorensteincenter.org","siteURLq":"https:\/\/shorensteincenter.org"};</script> <script type='text/javascript' src='https://shorensteincenter.org/wp-content/plugins/quick-pagepost-redirect-plugin/js/qppr_frontend_script.min.js?ver=5.1.8'></script> <script type='text/javascript'>var tocplus = {"visibility_show":"show","visibility_hide":"hide","width":"Auto"};</script> <script type='text/javascript' src='https://shorensteincenter.org/wp-content/plugins/table-of-contents-plus/front.min.js?ver=1509'></script> <script type='text/javascript' src='https://shorensteincenter.org/wp-content/themes/origin/js/fancybox/jquery.fancybox-1.3.4.pack.js?ver=1.0'></script> <script type='text/javascript' src='https://shorensteincenter.org/wp-content/themes/origin/js/fitvids/jquery.fitvids.js?ver=1.0'></script> <script type='text/javascript' src='https://shorensteincenter.org/wp-content/themes/origin/js/footer-scripts.js?ver=1.0'></script> <script type='text/javascript' src='https://shorensteincenter.org/wp-content/themes/origin/js/navigation.js?ver=20130228'></script> <script type='text/javascript' src='https://shorensteincenter.org/wp-includes/js/comment-reply.min.js?ver=4.8'></script> <script type='text/javascript' src='https://shorensteincenter.org/wp-content/themes/origin/library/js/drop-downs.min.js?ver=20130805'></script> <script type='text/javascript' src='https://shorensteincenter.org/wp-includes/js/wp-embed.min.js?ver=4.8'></script> <script type="text/css" id="tmpl-tribe_customizer_css">.tribe-events-list .tribe-events-loop .tribe-event-featured,
				.tribe-events-list #tribe-events-day.tribe-events-loop .tribe-event-featured,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap:hover {
					background-color: #0ea0d7;
				}

				#tribe-events-content table.tribe-events-calendar .type-tribe_events.tribe-event-featured {
					background-color: #0ea0d7;
				}

				.tribe-events-list-widget .tribe-event-featured,
				.tribe-events-venue-widget .tribe-event-featured,
				.tribe-mini-calendar-list-wrapper .tribe-event-featured,
				.tribe-events-adv-list-widget .tribe-event-featured .tribe-mini-calendar-event {
					background-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single {
					background-color: rgba(14,160,215, .7 );
					border-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single:hover {
					background-color: #0ea0d7;
				}</script><style type="text/css" id="tribe_customizer_css">.tribe-events-list .tribe-events-loop .tribe-event-featured,
				.tribe-events-list #tribe-events-day.tribe-events-loop .tribe-event-featured,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap:hover {
					background-color: #0ea0d7;
				}

				#tribe-events-content table.tribe-events-calendar .type-tribe_events.tribe-event-featured {
					background-color: #0ea0d7;
				}

				.tribe-events-list-widget .tribe-event-featured,
				.tribe-events-venue-widget .tribe-event-featured,
				.tribe-mini-calendar-list-wrapper .tribe-event-featured,
				.tribe-events-adv-list-widget .tribe-event-featured .tribe-mini-calendar-event {
					background-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single {
					background-color: rgba(14,160,215, .7 );
					border-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single:hover {
					background-color: #0ea0d7;
				}</style><script type='text/javascript' src='https://stats.wp.com/e-201726.js' async defer></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.0',blog:'123255355',post:'18233',tz:'-4',srv:'shorensteincenter.org'} ]);
	_stq.push([ 'clickTrackerInit', '123255355', '18233' ]);</script> </body></html>