<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head> <script type="text/javascript">if(!gform){document.addEventListener("gform_main_scripts_loaded",function(){gform.scriptsLoaded=!0}),window.addEventListener("DOMContentLoaded",function(){gform.domLoaded=!0});var gform={domLoaded:!1,scriptsLoaded:!1,initializeOnLoaded:function(o){gform.domLoaded&&gform.scriptsLoaded?o():!gform.domLoaded&&gform.scriptsLoaded?window.addEventListener("DOMContentLoaded",o):document.addEventListener("gform_main_scripts_loaded",o)},hooks:{action:{},filter:{}},addAction:function(o,n,r,t){gform.addHook("action",o,n,r,t)},addFilter:function(o,n,r,t){gform.addHook("filter",o,n,r,t)},doAction:function(o){gform.doHook("action",o,arguments)},applyFilters:function(o){return gform.doHook("filter",o,arguments)},removeAction:function(o,n){gform.removeHook("action",o,n)},removeFilter:function(o,n,r){gform.removeHook("filter",o,n,r)},addHook:function(o,n,r,t,i){null==gform.hooks[o][n]&&(gform.hooks[o][n]=[]);var e=gform.hooks[o][n];null==i&&(i=n+"_"+e.length),null==t&&(t=10),gform.hooks[o][n].push({tag:i,callable:r,priority:t})},doHook:function(o,n,r){if(r=Array.prototype.slice.call(r,1),null!=gform.hooks[o][n]){var t,i=gform.hooks[o][n];i.sort(function(o,n){return o.priority-n.priority});for(var e=0;e<i.length;e++)"function"!=typeof(t=i[e].callable)&&(t=window[t]),"action"==o?t.apply(null,r):r[0]=t.apply(null,r)}if("filter"==o)return r[0]},removeHook:function(o,n,r,t){if(null!=gform.hooks[o][n])for(var i=gform.hooks[o][n],e=i.length-1;0<=e;e--)null!=t&&t!=i[e].tag||null!=r&&r!=i[e].priority||i.splice(e,1)}}}</script>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">

<title>HKS Magazine: Professor Todd Rogers and the Behavioral Insights Group | Shorenstein Center</title>
<meta name='robots' content='max-image-preview:large' />

<!-- This site is optimized with the Yoast SEO Premium plugin v5.8 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://shorensteincenter.org/hks-magazine-professor-todd-rogers-behavioral-insights-group/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="HKS Magazine: Professor Todd Rogers and the Behavioral Insights Group | Shorenstein Center" />
<meta property="og:description" content="Todd Rogers, Professor of Public Policy at the Kennedy School and a new resident faculty member of the Shorenstein Center, was profiled in the latest issue of the Kennedy School Magazine. Learn about Rogers&#8217; research into what makes for effective communication that moves people to action, and about BIG, the Behvioral Insights Group, which Rogers &hellip;  HKS Magazine: Professor Todd Rogers and the Behavioral Insights Group Read More »" />
<meta property="og:url" content="https://shorensteincenter.org/hks-magazine-professor-todd-rogers-behavioral-insights-group/" />
<meta property="og:site_name" content="Shorenstein Center" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2021-09-14T09:54:42-04:00" />
<meta property="og:image" content="https://shorensteincenter.org/wp-content/uploads/2021/09/HKS-Mag-Todd-Rogers.png" />
<meta property="og:image:secure_url" content="https://shorensteincenter.org/wp-content/uploads/2021/09/HKS-Mag-Todd-Rogers.png" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Todd Rogers, Professor of Public Policy at the Kennedy School and a new resident faculty member of the Shorenstein Center, was profiled in the latest issue of the Kennedy School Magazine. Learn about Rogers&#8217; research into what makes for effective communication that moves people to action, and about BIG, the Behvioral Insights Group, which Rogers &hellip;  HKS Magazine: Professor Todd Rogers and the Behavioral Insights Group Read More »" />
<meta name="twitter:title" content="HKS Magazine: Professor Todd Rogers and the Behavioral Insights Group | Shorenstein Center" />
<meta name="twitter:site" content="@ShorensteinCTR" />
<meta name="twitter:image" content="https://shorensteincenter.org/wp-content/uploads/2021/09/HKS-Mag-Todd-Rogers.png" />
<meta name="twitter:creator" content="@ShorensteinCTR" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/shorensteincenter.org\/","name":"Shorenstein Center","potentialAction":{"@type":"SearchAction","target":"https:\/\/shorensteincenter.org\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//shorensteincenter.org' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Shorenstein Center &raquo; Feed" href="https://shorensteincenter.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Shorenstein Center &raquo; Comments Feed" href="https://shorensteincenter.org/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Shorenstein Center &raquo; iCal Feed" href="https://shorensteincenter.org/events/?ical=1" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v7.17.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-12322570-1"  type="text/javascript" data-cfasync="false"></script>
			<script type="text/javascript" data-cfasync="false">
				var mi_version = '7.17.0';
				var mi_track_user = true;
				var mi_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-12322570-1';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( mi_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dZGIzZG' : true,
						                    });
					__gtagTracker( 'config', 'UA-12322570-1', {
						forceSSL:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( typeof arguments[5] === 'object' ) {
											Object.assign( hitObject, arguments[5] );
										}
										if ( 'undefined' !== typeof (
											arguments[1].hitType
										) ) {
											hitObject = arguments[1];
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var gaKey, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
									};
									for ( gaKey in gaMap ) {
										if ( 'undefined' !== typeof args[gaKey] ) {
											hit[gaMap[gaKey]] = args[gaKey];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}
			</script>
				<!-- / Google Analytics by MonsterInsights -->
				<script>
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/shorensteincenter.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://shorensteincenter.org/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' media='all' />
<link rel='stylesheet' id='pt-cv-public-style-css'  href='https://shorensteincenter.org/wp-content/plugins/content-views-query-and-display-post-page/public/assets/css/cv.css?ver=2.4.0.1' media='all' />
<link rel='stylesheet' id='astra-theme-css-css'  href='https://shorensteincenter.org/wp-content/themes/astra/assets/css/minified/frontend.min.css?ver=3.6.2' media='all' />
<style id='astra-theme-css-inline-css'>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</style>
<link rel='stylesheet' id='ctf_styles-css'  href='https://shorensteincenter.org/wp-content/plugins/custom-twitter-feeds/css/ctf-styles.min.css?ver=1.8.1' media='all' />
<link rel='stylesheet' id='default-template-css'  href='https://shorensteincenter.org/wp-content/plugins/really-simple-twitter-feed-widget/extension/readygraph/assets/css/default-popup.css?ver=5.7.2' media='all' />
<link rel='stylesheet' id='toc-screen-css'  href='https://shorensteincenter.org/wp-content/plugins/table-of-contents-plus/screen.min.css?ver=2106' media='all' />
<link rel='stylesheet' id='54919ae97-css'  href='https://shorensteincenter.org/wp-content/uploads/essential-addons-elementor/734e5f942.min.css?ver=1632017097' media='all' />
<link rel='stylesheet' id='astra-addon-css-css'  href='https://shorensteincenter.org/wp-content/uploads/astra-addon/astra-addon-60e5b16f93f197-50294173.css?ver=3.5.3' media='all' />
<style id='astra-addon-css-inline-css'>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</style>
<link rel='stylesheet' id='elementor-frontend-legacy-css'  href='https://shorensteincenter.org/wp-content/plugins/elementor/assets/css/frontend-legacy.min.css?ver=3.2.5' media='all' />
<link rel='stylesheet' id='elementor-frontend-css'  href='https://shorensteincenter.org/wp-content/uploads/elementor/css/custom-frontend.min.css?ver=1626476316' media='all' />
<style id='elementor-frontend-inline-css'>
@font-face{font-family:eicons;src:url(https://shorensteincenter.org/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.eot?5.10.0);src:url(https://shorensteincenter.org/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.eot?5.10.0#iefix) format("embedded-opentype"),url(https://shorensteincenter.org/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.woff2?5.10.0) format("woff2"),url(https://shorensteincenter.org/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.woff?5.10.0) format("woff"),url(https://shorensteincenter.org/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.ttf?5.10.0) format("truetype"),url(https://shorensteincenter.org/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.svg?5.10.0#eicon) format("svg");font-weight:400;font-style:normal}
</style>
<link rel='stylesheet' id='elementor-post-26964-css'  href='https://shorensteincenter.org/wp-content/uploads/elementor/css/post-26964.css?ver=1628617368' media='all' />
<link rel='stylesheet' id='elementor-icons-css'  href='https://shorensteincenter.org/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.11.0' media='all' />
<style id='elementor-icons-inline-css'>

		.elementor-add-new-section .elementor-add-templately-promo-button{
            background-color: #5d4fff;
            background-image: url(https://shorensteincenter.org/wp-content/plugins/essential-addons-for-elementor-lite/assets/admin/images/templately/logo-icon.svg);
            background-repeat: no-repeat;
            background-position: center center;
            margin-left: 5px;
            position: relative;
            bottom: 5px;
        }
</style>
<link rel='stylesheet' id='elementor-animations-css'  href='https://shorensteincenter.org/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=3.2.5' media='all' />
<link rel='stylesheet' id='elementor-post-24880-css'  href='https://shorensteincenter.org/wp-content/uploads/elementor/css/post-24880.css?ver=1626476316' media='all' />
<link rel='stylesheet' id='elementor-pro-css'  href='https://shorensteincenter.org/wp-content/uploads/elementor/css/custom-pro-frontend.min.css?ver=1626476316' media='all' />
<link rel='stylesheet' id='elementor-global-css'  href='https://shorensteincenter.org/wp-content/uploads/elementor/css/global.css?ver=1626476318' media='all' />
<link rel='stylesheet' id='elementor-post-24994-css'  href='https://shorensteincenter.org/wp-content/uploads/elementor/css/post-24994.css?ver=1626476318' media='all' />
<link rel='stylesheet' id='elementor-post-25269-css'  href='https://shorensteincenter.org/wp-content/uploads/elementor/css/post-25269.css?ver=1630513389' media='all' />
<link rel='stylesheet' id='astra-child-theme-css-css'  href='https://shorensteincenter.org/wp-content/themes/astra-child/style.css?ver=1.0.0' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://shorensteincenter.org/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Lato%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=auto&#038;ver=5.7.2' media='all' />
<link rel='stylesheet' id='elementor-icons-shared-0-css'  href='https://shorensteincenter.org/wp-content/plugins/elementor/assets/lib/font-awesome/css/fontawesome.min.css?ver=5.15.1' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-solid-css'  href='https://shorensteincenter.org/wp-content/plugins/elementor/assets/lib/font-awesome/css/solid.min.css?ver=5.15.1' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-brands-css'  href='https://shorensteincenter.org/wp-content/plugins/elementor/assets/lib/font-awesome/css/brands.min.css?ver=5.15.1' media='all' />
<!--[if IE]>
<script src='https://shorensteincenter.org/wp-content/themes/astra/assets/js/minified/flexibility.min.js?ver=3.6.2' id='astra-flexibility-js'></script>
<script id='astra-flexibility-js-after'>
flexibility(document.documentElement);
</script>
<![endif]-->
<script id='monsterinsights-frontend-script-js-extra'>
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/shorensteincenter.org","hash_tracking":"false","ua":"UA-12322570-1"};
</script>
<script src='https://shorensteincenter.org/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=7.17.0' id='monsterinsights-frontend-script-js'></script>
<script src='https://shorensteincenter.org/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script src='https://shorensteincenter.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script src='https://shorensteincenter.org/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-js'></script>
<link rel="https://api.w.org/" href="https://shorensteincenter.org/wp-json/" /><link rel="alternate" type="application/json" href="https://shorensteincenter.org/wp-json/wp/v2/posts/32340" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://shorensteincenter.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://shorensteincenter.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://shorensteincenter.org/?p=32340' />
<link rel="alternate" type="application/json+oembed" href="https://shorensteincenter.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fshorensteincenter.org%2Fhks-magazine-professor-todd-rogers-behavioral-insights-group%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://shorensteincenter.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fshorensteincenter.org%2Fhks-magazine-professor-todd-rogers-behavioral-insights-group%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};
a2a_config.icon_color="#ffffff,#a71930";
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
        <!-- Custom Twitter Feeds CSS -->
        <style type="text/css">
            .ctf-author-name { color: green; }
        </style>
        <link type="text/css" rel="stylesheet" href="https://shorensteincenter.org/wp-content/plugins/simple-pull-quote/css/simple-pull-quote.css" />
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://shorensteincenter.org"><link rel="https://theeventscalendar.com/" href="https://shorensteincenter.org/wp-json/tribe/events/v1/" /><link rel="icon" href="https://shorensteincenter.org/wp-content/uploads/2021/07/favicon-shorenstein-center-130x130.png" sizes="32x32" />
<link rel="icon" href="https://shorensteincenter.org/wp-content/uploads/2021/07/favicon-shorenstein-center-310x310.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://shorensteincenter.org/wp-content/uploads/2021/07/favicon-shorenstein-center-310x310.png" />
<meta name="msapplication-TileImage" content="https://shorensteincenter.org/wp-content/uploads/2021/07/favicon-shorenstein-center-310x310.png" />
</head>

<body itemtype='https://schema.org/Blog' itemscope='itemscope' class="post-template-default single single-post postid-32340 single-format-standard wp-custom-logo tribe-no-js tribe-bar-is-disabled group-blog ast-blog-single-style-1 ast-single-post ast-replace-site-logo-transparent ast-inherit-site-logo-transparent ast-hfb-header ast-desktop ast-page-builder-template ast-no-sidebar astra-3.6.2 ast-sticky-header-shrink ast-inherit-site-logo-sticky elementor-page-25269 ast-normal-title-enabled elementor-default elementor-kit-24880 astra-addon-3.5.3">
<div 
class="hfeed site" id="page">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
	<header class="ast-custom-header" itemscope="itemscope" itemtype="https://schema.org/WPHeader"><div class="astra-advanced-hook-26964 ">		<div data-elementor-type="wp-post" data-elementor-id="26964" class="elementor elementor-26964" data-elementor-settings="[]">
						<div class="elementor-inner">
							<div class="elementor-section-wrap">
							<section class="elementor-section elementor-top-section elementor-element elementor-element-bcec91f elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="bcec91f" data-element_type="section" id="site-header" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-d3c88a0" data-id="d3c88a0" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-c036f55 elementor-widget elementor-widget-image" data-id="c036f55" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
													<a href="https://shorensteincenter.org">
							<img width="636" height="131" src="https://shorensteincenter.org/wp-content/uploads/2021/06/HKSlogo_shorenstein_transparent-1-636x131.png" class="attachment-large size-large" alt="Shorenstein Center logo" loading="lazy" srcset="https://shorensteincenter.org/wp-content/uploads/2021/06/HKSlogo_shorenstein_transparent-1-636x131.png 636w, https://shorensteincenter.org/wp-content/uploads/2021/06/HKSlogo_shorenstein_transparent-1-130x27.png 130w, https://shorensteincenter.org/wp-content/uploads/2021/06/HKSlogo_shorenstein_transparent-1-768x158.png 768w, https://shorensteincenter.org/wp-content/uploads/2021/06/HKSlogo_shorenstein_transparent-1.png 1461w" sizes="(max-width: 636px) 100vw, 636px" />								</a>
														</div>
						</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-bbf689a" data-id="bbf689a" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-a9f086d elementor-nav-menu__align-right elementor-nav-menu--stretch elementor-nav-menu--dropdown-tablet elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="a9f086d" data-element_type="widget" data-settings="{&quot;full_width&quot;:&quot;stretch&quot;,&quot;layout&quot;:&quot;horizontal&quot;,&quot;submenu_icon&quot;:{&quot;value&quot;:&quot;fas fa-caret-down&quot;,&quot;library&quot;:&quot;fa-solid&quot;},&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav migration_allowed="1" migrated="0" role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-underline e--animation-fade"><ul id="menu-1-a9f086d" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10183"><a href="https://shorensteincenter.org/about-us/" class="elementor-item menu-link">About</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11192"><a href="https://shorensteincenter.org/about-us/advisory-board/" class="elementor-sub-item menu-link">Advisory Board</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10189"><a href="https://shorensteincenter.org/about-us/faculty-and-staff/" class="elementor-sub-item menu-link">Faculty and Staff</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29870"><a href="https://shorensteincenter.org/about-us/fellows/" class="elementor-sub-item menu-link">Fellows</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom current-post-parent menu-item-5"><a href="/about-us/contact-us/" class="elementor-sub-item menu-link">Contact Us</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10191"><a href="https://shorensteincenter.org/about-us/student-opportunities/" class="elementor-sub-item menu-link">Student Opportunities</a>
	<ul class="sub-menu elementor-nav-menu--dropdown">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10192"><a href="https://shorensteincenter.org/about-us/student-opportunities/courses/" class="elementor-sub-item menu-link">Courses</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19211"><a href="https://shorensteincenter.org/about-us/student-opportunities/internships/" class="elementor-sub-item menu-link">Internships</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10238"><a href="https://shorensteincenter.org/about-us/student-opportunities/research-assistant-application/" class="elementor-sub-item menu-link">Research Assistants</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19348"><a href="https://shorensteincenter.org/join-us/jobs/" class="elementor-sub-item menu-link">Jobs</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-19953"><a href="https://shorensteincenter.org/programs/" class="elementor-item menu-link">Programs</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23658"><a href="https://shorensteincenter.org/programs/news-quality/" class="elementor-sub-item menu-link">The Journalist&#8217;s Resource</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23659"><a href="https://shorensteincenter.org/programs/technology-social-change/" class="elementor-sub-item menu-link">Technology &#038; Social Change</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29597"><a href="https://shorensteincenter.org/programs/public-interest-tech-lab/" class="elementor-sub-item menu-link">Public Interest Tech Lab</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23662"><a href="https://shorensteincenter.org/programs/news-sustainability/" class="elementor-sub-item menu-link">News Sustainability</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23660"><a href="https://shorensteincenter.org/programs/digital-platforms-democracy/" class="elementor-sub-item menu-link">Digital Platforms &#038; Democracy</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23663"><a href="https://shorensteincenter.org/programs/misinformation/" class="elementor-sub-item menu-link">HKS Misinformation Review</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10202"><a href="https://shorensteincenter.org/programs/fellowships/" class="elementor-sub-item menu-link">Fellowships</a>
	<ul class="sub-menu elementor-nav-menu--dropdown">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10205"><a href="https://shorensteincenter.org/programs/fellowships/former-fellows/" class="elementor-sub-item menu-link">Former Fellows</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10243"><a href="https://shorensteincenter.org/programs/fellowships/fellowship-application/" class="elementor-sub-item menu-link">Apply to be a Fellow</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10253"><a href="https://shorensteincenter.org/programs/prizes-lectures/" class="elementor-sub-item menu-link">Prizes &#038; Lectures</a>
	<ul class="sub-menu elementor-nav-menu--dropdown">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10280"><a href="https://shorensteincenter.org/goldsmith-awards/" class="elementor-sub-item menu-link">Goldsmith Awards Program</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10282"><a href="https://shorensteincenter.org/programs/prizes-lectures/david-nyhan-prize/" class="elementor-sub-item menu-link">Nyhan Prize</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10281"><a href="https://shorensteincenter.org/programs/prizes-lectures/theodore-h-white-lecture/" class="elementor-sub-item menu-link">Theodore H. White Lecture</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10254"><a href="https://shorensteincenter.org/programs/prizes-lectures/salant-lecture/" class="elementor-sub-item menu-link">Salant Lecture</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10233"><a href="https://shorensteincenter.org/news-events/" class="elementor-item menu-link">News &#038; Events</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-29655"><a href="https://shorensteincenter.org/category/news/" class="elementor-sub-item menu-link">News</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-23655"><a href="https://shorensteincenter.org/upcoming-events/" class="elementor-sub-item menu-link">Events</a>
	<ul class="sub-menu elementor-nav-menu--dropdown">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28294"><a href="https://shorensteincenter.org/upcoming-events/" class="elementor-sub-item menu-link">Upcoming Events</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27582"><a href="https://shorensteincenter.org/category/past-event-recordings/" class="elementor-sub-item menu-link">Event Recordings</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-23669"><a href="https://shorensteincenter.org/category/publications/" class="elementor-item menu-link">Publications</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26153"><a href="https://shorensteincenter.org/category/publications/news-business-practice/" class="elementor-sub-item menu-link">News Business &amp; Practice</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26155"><a href="https://shorensteincenter.org/category/publications/politics/" class="elementor-sub-item menu-link">Politics &amp; Government</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26156"><a href="https://shorensteincenter.org/category/publications/policy-issues/" class="elementor-sub-item menu-link">Public Policy</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23670"><a href="https://shorensteincenter.org/category/publications/race-gender/" class="elementor-sub-item menu-link">Race &#038; Equity</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23668"><a href="https://shorensteincenter.org/category/publications/technology/" class="elementor-sub-item menu-link">Technology</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29785"><a href="https://shorensteincenter.org/about-us/donate/" class="elementor-item menu-link">Donate</a></li>
</ul></nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
			<i class="eicon-menu-bar" aria-hidden="true" role="presentation"></i>
			<span class="elementor-screen-only">Menu</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-a9f086d" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10183"><a href="https://shorensteincenter.org/about-us/" class="elementor-item menu-link" tabindex="-1">About</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11192"><a href="https://shorensteincenter.org/about-us/advisory-board/" class="elementor-sub-item menu-link" tabindex="-1">Advisory Board</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10189"><a href="https://shorensteincenter.org/about-us/faculty-and-staff/" class="elementor-sub-item menu-link" tabindex="-1">Faculty and Staff</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29870"><a href="https://shorensteincenter.org/about-us/fellows/" class="elementor-sub-item menu-link" tabindex="-1">Fellows</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom current-post-parent menu-item-5"><a href="/about-us/contact-us/" class="elementor-sub-item menu-link" tabindex="-1">Contact Us</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10191"><a href="https://shorensteincenter.org/about-us/student-opportunities/" class="elementor-sub-item menu-link" tabindex="-1">Student Opportunities</a>
	<ul class="sub-menu elementor-nav-menu--dropdown">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10192"><a href="https://shorensteincenter.org/about-us/student-opportunities/courses/" class="elementor-sub-item menu-link" tabindex="-1">Courses</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19211"><a href="https://shorensteincenter.org/about-us/student-opportunities/internships/" class="elementor-sub-item menu-link" tabindex="-1">Internships</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10238"><a href="https://shorensteincenter.org/about-us/student-opportunities/research-assistant-application/" class="elementor-sub-item menu-link" tabindex="-1">Research Assistants</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19348"><a href="https://shorensteincenter.org/join-us/jobs/" class="elementor-sub-item menu-link" tabindex="-1">Jobs</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-19953"><a href="https://shorensteincenter.org/programs/" class="elementor-item menu-link" tabindex="-1">Programs</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23658"><a href="https://shorensteincenter.org/programs/news-quality/" class="elementor-sub-item menu-link" tabindex="-1">The Journalist&#8217;s Resource</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23659"><a href="https://shorensteincenter.org/programs/technology-social-change/" class="elementor-sub-item menu-link" tabindex="-1">Technology &#038; Social Change</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29597"><a href="https://shorensteincenter.org/programs/public-interest-tech-lab/" class="elementor-sub-item menu-link" tabindex="-1">Public Interest Tech Lab</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23662"><a href="https://shorensteincenter.org/programs/news-sustainability/" class="elementor-sub-item menu-link" tabindex="-1">News Sustainability</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23660"><a href="https://shorensteincenter.org/programs/digital-platforms-democracy/" class="elementor-sub-item menu-link" tabindex="-1">Digital Platforms &#038; Democracy</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23663"><a href="https://shorensteincenter.org/programs/misinformation/" class="elementor-sub-item menu-link" tabindex="-1">HKS Misinformation Review</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10202"><a href="https://shorensteincenter.org/programs/fellowships/" class="elementor-sub-item menu-link" tabindex="-1">Fellowships</a>
	<ul class="sub-menu elementor-nav-menu--dropdown">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10205"><a href="https://shorensteincenter.org/programs/fellowships/former-fellows/" class="elementor-sub-item menu-link" tabindex="-1">Former Fellows</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10243"><a href="https://shorensteincenter.org/programs/fellowships/fellowship-application/" class="elementor-sub-item menu-link" tabindex="-1">Apply to be a Fellow</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10253"><a href="https://shorensteincenter.org/programs/prizes-lectures/" class="elementor-sub-item menu-link" tabindex="-1">Prizes &#038; Lectures</a>
	<ul class="sub-menu elementor-nav-menu--dropdown">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10280"><a href="https://shorensteincenter.org/goldsmith-awards/" class="elementor-sub-item menu-link" tabindex="-1">Goldsmith Awards Program</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10282"><a href="https://shorensteincenter.org/programs/prizes-lectures/david-nyhan-prize/" class="elementor-sub-item menu-link" tabindex="-1">Nyhan Prize</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10281"><a href="https://shorensteincenter.org/programs/prizes-lectures/theodore-h-white-lecture/" class="elementor-sub-item menu-link" tabindex="-1">Theodore H. White Lecture</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10254"><a href="https://shorensteincenter.org/programs/prizes-lectures/salant-lecture/" class="elementor-sub-item menu-link" tabindex="-1">Salant Lecture</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10233"><a href="https://shorensteincenter.org/news-events/" class="elementor-item menu-link" tabindex="-1">News &#038; Events</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-29655"><a href="https://shorensteincenter.org/category/news/" class="elementor-sub-item menu-link" tabindex="-1">News</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-23655"><a href="https://shorensteincenter.org/upcoming-events/" class="elementor-sub-item menu-link" tabindex="-1">Events</a>
	<ul class="sub-menu elementor-nav-menu--dropdown">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28294"><a href="https://shorensteincenter.org/upcoming-events/" class="elementor-sub-item menu-link" tabindex="-1">Upcoming Events</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27582"><a href="https://shorensteincenter.org/category/past-event-recordings/" class="elementor-sub-item menu-link" tabindex="-1">Event Recordings</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-23669"><a href="https://shorensteincenter.org/category/publications/" class="elementor-item menu-link" tabindex="-1">Publications</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26153"><a href="https://shorensteincenter.org/category/publications/news-business-practice/" class="elementor-sub-item menu-link" tabindex="-1">News Business &amp; Practice</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26155"><a href="https://shorensteincenter.org/category/publications/politics/" class="elementor-sub-item menu-link" tabindex="-1">Politics &amp; Government</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26156"><a href="https://shorensteincenter.org/category/publications/policy-issues/" class="elementor-sub-item menu-link" tabindex="-1">Public Policy</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23670"><a href="https://shorensteincenter.org/category/publications/race-gender/" class="elementor-sub-item menu-link" tabindex="-1">Race &#038; Equity</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23668"><a href="https://shorensteincenter.org/category/publications/technology/" class="elementor-sub-item menu-link" tabindex="-1">Technology</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29785"><a href="https://shorensteincenter.org/about-us/donate/" class="elementor-item menu-link" tabindex="-1">Donate</a></li>
</ul></nav>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-132c772" data-id="132c772" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-fde40ec elementor-widget elementor-widget-shortcode" data-id="fde40ec" data-element_type="widget" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
					<div class="elementor-shortcode">			<div class="astra-search-shortcode search-custom-menu-item slide left">
						<div class="ast-search-menu-icon slide-search" id="ast-search-form" tabindex="-1">
			<div class="ast-search-icon">
				<a class="slide-search astra-search-icon" aria-label="Search icon link" href="#">
					<span class="screen-reader-text">Search</span>
					<span class="ast-icon icon-search"></span>				</a>
			</div>
			<form role="search" method="get" class="search-form" action="https://shorensteincenter.org/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field"  placeholder="Search &hellip;" value="" name="s" tabindex="-1">
			</label>
	</form>
		</div>
					</div>
			</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
						</div>
						</div>
					</div>
		</div></header>	<div id="content" class="site-content">
		<div class="ast-container">
		

	<div id="primary" class="content-area primary">

		
					<main id="main" class="site-main">
						<div data-elementor-type="single-post" data-elementor-id="25269" class="elementor elementor-25269 elementor-location-single post-32340 post type-post status-publish format-standard has-post-thumbnail hentry category-behavioral-decision-science-news category-center-news category-in-news category-news ast-article-single" data-elementor-settings="[]">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-1c8afa5 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="1c8afa5" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-336499a" data-id="336499a" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-f3c471a elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="f3c471a" data-element_type="widget" data-widget_type="theme-post-featured-image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
												<img width="1280" height="720" src="https://shorensteincenter.org/wp-content/uploads/2021/09/HKS-Mag-Todd-Rogers.png" class="attachment-full size-full" alt="Illustration of a keyboard going into a funnel with a paper airplane coming out the other end" loading="lazy" srcset="https://shorensteincenter.org/wp-content/uploads/2021/09/HKS-Mag-Todd-Rogers.png 1280w, https://shorensteincenter.org/wp-content/uploads/2021/09/HKS-Mag-Todd-Rogers-130x73.png 130w, https://shorensteincenter.org/wp-content/uploads/2021/09/HKS-Mag-Todd-Rogers-551x310.png 551w, https://shorensteincenter.org/wp-content/uploads/2021/09/HKS-Mag-Todd-Rogers-768x432.png 768w" sizes="(max-width: 1280px) 100vw, 1280px" />														</div>
						</div>
				</div>
				<div class="elementor-element elementor-element-62f62b3 elementor-widget elementor-widget-post-info" data-id="62f62b3" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
					<li class="elementor-icon-list-item elementor-repeater-item-d9094a3 elementor-inline-item" itemprop="about">
													<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-terms">
										<span class="elementor-post-info__terms-list">
				<a href="https://shorensteincenter.org/category/news/behavioral-decision-science-news/" class="elementor-post-info__terms-list-item">Behavioral Decision Science</a>, <a href="https://shorensteincenter.org/category/news/center-news/" class="elementor-post-info__terms-list-item">Center News</a>, <a href="https://shorensteincenter.org/category/news/in-news/" class="elementor-post-info__terms-list-item">In the News</a>, <a href="https://shorensteincenter.org/category/news/" class="elementor-post-info__terms-list-item">News</a>				</span>
					</span>
								</li>
				</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-98d54f6 elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="98d54f6" data-element_type="widget" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default">HKS Magazine: Professor Todd Rogers and the Behavioral Insights Group</h1>		</div>
				</div>
				<div class="elementor-element elementor-element-3fd95cf elementor-widget elementor-widget-post-info" data-id="3fd95cf" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
					<li class="elementor-icon-list-item elementor-repeater-item-9460430 elementor-inline-item" itemprop="datePublished">
						<a href="https://shorensteincenter.org/2021/09/14/">
														<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-date">
										September 14, 2021					</span>
									</a>
				</li>
				</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-f1b79b3 elementor-share-buttons--view-icon elementor-share-buttons--shape-circle elementor-share-buttons--color-custom elementor-share-buttons--skin-minimal elementor-grid-0 elementor-widget elementor-widget-share-buttons" data-id="f1b79b3" data-element_type="widget" data-widget_type="share-buttons.default">
				<div class="elementor-widget-container">
					<div class="elementor-grid">
								<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_facebook">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-facebook" aria-hidden="true"></i>								<span
									class="elementor-screen-only">Share on facebook</span>
							</span>
																				</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_twitter">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-twitter" aria-hidden="true"></i>								<span
									class="elementor-screen-only">Share on twitter</span>
							</span>
																				</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_linkedin">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-linkedin" aria-hidden="true"></i>								<span
									class="elementor-screen-only">Share on linkedin</span>
							</span>
																				</div>
					</div>
						</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-9dd175a elementor-widget elementor-widget-theme-post-content" data-id="9dd175a" data-element_type="widget" data-widget_type="theme-post-content.default">
				<div class="elementor-widget-container">
			<p>Todd Rogers, Professor of Public Policy at the Kennedy School and a new resident faculty member of the Shorenstein Center, was profiled in the latest issue of the Kennedy School Magazine. Learn about Rogers&#8217; research into what makes for effective communication that moves people to action, and about BIG, the Behvioral Insights Group, which Rogers runs and is also moving to the Shorenstein Center this year.</p>
<p><a href="https://www.hks.harvard.edu/faculty-research/policy-topics/public-leadership-management/todd-rogers-behavioral"><strong>Read the profile here.</strong></a></p>
		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				</div>
		</div>
					</main><!-- #main -->
			
		
	</div><!-- #primary -->


	</div> <!-- ast-container -->
	</div><!-- #content -->
		<div data-elementor-type="footer" data-elementor-id="24994" class="elementor elementor-24994 elementor-location-footer" data-elementor-settings="[]">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-348359b2 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="348359b2" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-226f2cdb" data-id="226f2cdb" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-5620fee7 elementor-widget elementor-widget-theme-site-logo elementor-widget-image" data-id="5620fee7" data-element_type="widget" data-widget_type="theme-site-logo.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
													<a href="https://shorensteincenter.org">
							<img width="5830" height="1208" src="https://shorensteincenter.org/wp-content/uploads/2021/02/HKSlogo_shorenstein_cmyk_white_large-2.png" class="attachment-full size-full" alt="HKS Shorenstein Center logo" loading="lazy" srcset="https://shorensteincenter.org/wp-content/uploads/2021/02/HKSlogo_shorenstein_cmyk_white_large-2.png 5830w, https://shorensteincenter.org/wp-content/uploads/2021/02/HKSlogo_shorenstein_cmyk_white_large-2-130x27.png 130w, https://shorensteincenter.org/wp-content/uploads/2021/02/HKSlogo_shorenstein_cmyk_white_large-2-636x132.png 636w, https://shorensteincenter.org/wp-content/uploads/2021/02/HKSlogo_shorenstein_cmyk_white_large-2-768x159.png 768w, https://shorensteincenter.org/wp-content/uploads/2021/02/HKSlogo_shorenstein_cmyk_white_large-2-1536x318.png 1536w, https://shorensteincenter.org/wp-content/uploads/2021/02/HKSlogo_shorenstein_cmyk_white_large-2-2048x424.png 2048w, https://shorensteincenter.org/wp-content/uploads/2021/02/HKSlogo_shorenstein_cmyk_white_large-2-150x31.png 150w" sizes="(max-width: 5830px) 100vw, 5830px" />								</a>
														</div>
						</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-356a8357" data-id="356a8357" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-665010c5 elementor-widget elementor-widget-text-editor" data-id="665010c5" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<div class="elementor-text-editor elementor-clearfix">
					<p>The Shorenstein Center on Media, Politics and Public Policy is a <a href="http://www.hks.harvard.edu/" target="_blank" rel="noreferrer noopener">Harvard Kennedy School</a> research center dedicated to exploring and illuminating the intersection of press, politics and public policy in theory and practice. The Center strives to bridge the gap between journalists and scholars, and between them and the public.</p>					</div>
						</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-31911cc0" data-id="31911cc0" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-400031b elementor-widget elementor-widget-heading" data-id="400031b" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h3 class="elementor-heading-title elementor-size-default">Follow us</h3>		</div>
				</div>
				<div class="elementor-element elementor-element-1f38c64f e-grid-align-center elementor-shape-rounded elementor-grid-0 elementor-widget elementor-widget-social-icons" data-id="1f38c64f" data-element_type="widget" data-widget_type="social-icons.default">
				<div class="elementor-widget-container">
					<div class="elementor-social-icons-wrapper elementor-grid">
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook elementor-repeater-item-d6b998b" href="https://www.facebook.com/shorensteincenter" target="_blank">
						<span class="elementor-screen-only">Facebook</span>
						<i class="fab fa-facebook"></i>					</a>
				</div>
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-repeater-item-89e8d45" href="https://twitter.com/ShorensteinCtr" target="_blank">
						<span class="elementor-screen-only">Twitter</span>
						<i class="fab fa-twitter"></i>					</a>
				</div>
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-rss elementor-repeater-item-7e6ff5e" href="https://shorensteincenter.org/rss-feeds/" target="_blank">
						<span class="elementor-screen-only">Rss</span>
						<i class="fas fa-rss"></i>					</a>
				</div>
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-podcast elementor-repeater-item-3902631" href="https://shorensteincenter.org/media-politics-podcast/" target="_blank">
						<span class="elementor-screen-only">Podcast</span>
						<i class="fas fa-podcast"></i>					</a>
				</div>
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-youtube elementor-repeater-item-8276723" href="https://www.youtube.com/channel/UCfHELo8vTDfQMG8zDEMaUHg" target="_blank">
						<span class="elementor-screen-only">Youtube</span>
						<i class="fab fa-youtube"></i>					</a>
				</div>
					</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-d63d2f5 elementor-align-left elementor-widget__width-auto elementor-widget-tablet__width-auto elementor-widget-mobile__width-auto elementor-widget elementor-widget-button" data-id="d63d2f5" data-element_type="widget" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a href="https://hksexeced.tfaforms.net/f/subscribe-s?s=a1n4V000001Dwq2QAC&#038;_ga=2.33928737.1058072977.1619376390-105183853.1610463939" target="_blank" class="elementor-button-link elementor-button elementor-size-sm" role="button">
						<span class="elementor-button-content-wrapper">
						<span class="elementor-button-text">subscribe</span>
		</span>
					</a>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-811a406 elementor-align-left elementor-tablet-align-center elementor-widget__width-auto elementor-widget-tablet__width-auto elementor-widget-mobile__width-auto elementor-widget elementor-widget-button" data-id="811a406" data-element_type="widget" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a href="https://shorensteincenter.org/about-us/donate/" target="_blank" class="elementor-button-link elementor-button elementor-size-sm" role="button">
						<span class="elementor-button-content-wrapper">
						<span class="elementor-button-text">donate</span>
		</span>
					</a>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-39d7eb3 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="39d7eb3" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-5852376d" data-id="5852376d" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-8b0c1ba elementor-widget elementor-widget-text-editor" data-id="8b0c1ba" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<div class="elementor-text-editor elementor-clearfix">
					<p><a href="https://shorensteincenter.org/about-us">ABOUT</a>  |  <a href="https://shorensteincenter.org/about-us/contact-us/">CONTACT US</a>  |  <a href="https://gdpr.harvard.edu/eeaprivacydisclosures" target="_blank" rel="noopener">PRIVACY</a> | <a href="https://accessibility.huit.harvard.edu/digital-accessibility-policy">WEB ACCESSIBILITY</a></p>					</div>
						</div>
				</div>
				<div class="elementor-element elementor-element-625f1a1d elementor-widget-tablet__width-inherit elementor-widget-mobile__width-inherit elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="625f1a1d" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
					<div class="elementor-divider">
			<span class="elementor-divider-separator">
						</span>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-30853184 elementor-widget elementor-widget-text-editor" data-id="30853184" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<div class="elementor-text-editor elementor-clearfix">
					<p>Unless otherwise noted this site and its contents are licensed under a <a href="http://creativecommons.org/choose/results-one?license_code=by&amp;jurisdiction=&amp;version=3.0&amp;lang=en">Creative Commons Attribution 3.0 Unported</a> license.</p>					</div>
						</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				</div>
		</div>
		<footer
class="site-footer" id="colophon" itemtype="https://schema.org/WPFooter" itemscope="itemscope" itemid="#colophon">
			<div class="site-below-footer-wrap ast-builder-grid-row-container site-footer-focus-item ast-builder-grid-row-full ast-builder-grid-row-tablet-full ast-builder-grid-row-mobile-full ast-footer-row-stack ast-footer-row-tablet-stack ast-footer-row-mobile-stack" data-section="section-below-footer-builder">
	<div class="ast-builder-grid-row-container-inner">
					<div class="ast-builder-footer-grid-columns site-below-footer-inner-wrap ast-builder-grid-row">
											<div class="site-footer-below-section-1 site-footer-section site-footer-section-1">
								<div class="ast-builder-layout-element ast-flex site-footer-focus-item ast-footer-copyright" data-section="section-footer-builder">
				<div class="ast-footer-copyright"><p>Copyright &copy; 2021 Shorenstein Center</p>
</div>			</div>
						</div>
										</div>
			</div>

</div>
	</footer><!-- #colophon -->
	</div><!-- #page -->
		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};/* ]]> */ </script><link rel='stylesheet' id='advanced-search-shortcode-css'  href='https://shorensteincenter.org/wp-content/plugins/astra-addon/addons/advanced-search/assets/css/minified/advanced-search-shortcode.min.css?ver=3.5.3' media='all' />
<script id='astra-theme-js-js-extra'>
var astra = {"break_point":"921","isRtl":"","is_archive":"","edit_post_url":"https:\/\/shorensteincenter.org\/wp-admin\/post.php?post={{id}}&action=edit","ajax_url":"https:\/\/shorensteincenter.org\/wp-admin\/admin-ajax.php","infinite_count":"2","astinfiniteposttype":"post","infinite_total":"0","pagination":"number","infinite_scroll_event":"scroll","infinite_nonce":"cc22b914e3","no_more_post_message":"No more posts to show.","grid_layout":"1","site_url":"https:\/\/shorensteincenter.org","show_comments":"Show Comments","masonryEnabled":"","blogMasonryBreakPoint":"921"};
</script>
<script src='https://shorensteincenter.org/wp-content/themes/astra/assets/js/minified/frontend.min.js?ver=3.6.2' id='astra-theme-js-js'></script>
<script id='pt-cv-content-views-script-js-extra'>
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"5ff7a5e862","is_admin":"","is_mobile":"","ajaxurl":"https:\/\/shorensteincenter.org\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw=="};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Go to first page","goto_prev":"Go to previous page","goto_next":"Go to next page","goto_last":"Go to last page","current_page":"Current page is","goto_page":"Go to page"};
</script>
<script src='https://shorensteincenter.org/wp-content/plugins/content-views-query-and-display-post-page/public/assets/js/cv.js?ver=2.4.0.1' id='pt-cv-content-views-script-js'></script>
<script id='toc-front-js-extra'>
var tocplus = {"visibility_show":"show","visibility_hide":"hide","width":"Auto"};
</script>
<script src='https://shorensteincenter.org/wp-content/plugins/table-of-contents-plus/front.min.js?ver=2106' id='toc-front-js'></script>
<script id='54919ae97-js-extra'>
var localize = {"ajaxurl":"https:\/\/shorensteincenter.org\/wp-admin\/admin-ajax.php","nonce":"bcc8c3869f","i18n":{"added":"Added ","compare":"Compare","loading":"Loading..."}};
</script>
<script src='https://shorensteincenter.org/wp-content/uploads/essential-addons-elementor/734e5f942.min.js?ver=1632017097' id='54919ae97-js'></script>
<script id='astra-addon-js-js-extra'>
var astraAddon = {"sticky_active":"","svgIconClose":"<span class=\"ast-icon icon-close\"><\/span>","hook_sticky_header":"enabled","hook_shrink_header":"enabled","hook_sticky_header_on_devices":"desktop","hook_custom_header_break_point":"921","header_main_stick":"0","header_above_stick":"0","header_below_stick":"0","stick_header_meta":"","header_main_stick_meta":"","header_above_stick_meta":"","header_below_stick_meta":"","sticky_header_on_devices":"desktop","sticky_header_style":"none","sticky_hide_on_scroll":"0","break_point":"921","tablet_break_point":"921","mobile_break_point":"544","header_main_shrink":"1","header_logo_width":"","responsive_header_logo_width":{"desktop":"","tablet":"","mobile":""},"stick_origin_position":"","site_layout":"","site_content_width":"1340","site_layout_padded_width":"1200","site_layout_box_width":"1200","header_builder_active":"1","component_limit":"10","is_header_builder_active":"1"};
</script>
<script src='https://shorensteincenter.org/wp-content/uploads/astra-addon/astra-addon-60e5b16fa4d290-83575445.js?ver=3.5.3' id='astra-addon-js-js'></script>
<script src='https://shorensteincenter.org/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<script src='https://shorensteincenter.org/wp-content/plugins/elementor-pro/assets/lib/smartmenus/jquery.smartmenus.min.js?ver=1.0.1' id='smartmenus-js'></script>
<script src='https://shorensteincenter.org/wp-content/plugins/elementor-pro/assets/js/webpack-pro.runtime.min.js?ver=3.3.1' id='elementor-pro-webpack-runtime-js'></script>
<script src='https://shorensteincenter.org/wp-content/plugins/elementor/assets/js/webpack.runtime.min.js?ver=3.2.5' id='elementor-webpack-runtime-js'></script>
<script src='https://shorensteincenter.org/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=3.2.5' id='elementor-frontend-modules-js'></script>
<script src='https://shorensteincenter.org/wp-content/plugins/elementor-pro/assets/lib/sticky/jquery.sticky.min.js?ver=3.3.1' id='elementor-sticky-js'></script>
<script id='elementor-pro-frontend-js-before'>
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/shorensteincenter.org\/wp-admin\/admin-ajax.php","nonce":"ae0ba3c7cd","urls":{"assets":"https:\/\/shorensteincenter.org\/wp-content\/plugins\/elementor-pro\/assets\/"},"i18n":{"toc_no_headings_found":"No headings were found on this page."},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"google":{"title":"Google+","has_counter":true},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"facebook_sdk":{"lang":"en_US","app_id":""},"lottie":{"defaultAnimationUrl":"https:\/\/shorensteincenter.org\/wp-content\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}};
</script>
<script src='https://shorensteincenter.org/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=3.3.1' id='elementor-pro-frontend-js'></script>
<script src='https://shorensteincenter.org/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2' id='elementor-waypoints-js'></script>
<script src='https://shorensteincenter.org/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script src='https://shorensteincenter.org/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=5.3.6' id='swiper-js'></script>
<script src='https://shorensteincenter.org/wp-content/plugins/elementor/assets/lib/share-link/share-link.min.js?ver=3.2.5' id='share-link-js'></script>
<script src='https://shorensteincenter.org/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.8.1' id='elementor-dialog-js'></script>
<script id='elementor-frontend-js-before'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false,"isScriptDebug":false},"i18n":{"shareOnFacebook":"Share on Facebook","shareOnTwitter":"Share on Twitter","pinIt":"Pin it","download":"Download","downloadImage":"Download image","fullscreen":"Fullscreen","zoom":"Zoom","share":"Share","playVideo":"Play Video","previous":"Previous","next":"Next","close":"Close"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1101,"xl":1440,"xxl":1600},"responsive":{"breakpoints":{"mobile":{"label":"Mobile","value":767,"direction":"max","is_enabled":true},"mobile_extra":{"label":"Mobile Extra","value":880,"direction":"max","is_enabled":false},"tablet":{"label":"Tablet","value":1100,"direction":"max","is_enabled":true},"tablet_extra":{"label":"Tablet Extra","value":1365,"direction":"max","is_enabled":false},"laptop":{"label":"Laptop","value":1620,"direction":"max","is_enabled":false},"widescreen":{"label":"Widescreen","value":2400,"direction":"min","is_enabled":false}}},"version":"3.2.5","is_static":false,"experimentalFeatures":{"form-submissions":true,"video-playlist":true},"urls":{"assets":"https:\/\/shorensteincenter.org\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"viewport_tablet":1100,"active_breakpoints":["viewport_mobile","viewport_tablet"],"global_image_lightbox":"yes","lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description"},"post":{"id":32340,"title":"HKS%20Magazine%3A%20Professor%20Todd%20Rogers%20and%20the%20Behavioral%20Insights%20Group%20%7C%20Shorenstein%20Center","excerpt":"","featuredImage":"https:\/\/shorensteincenter.org\/wp-content\/uploads\/2021\/09\/HKS-Mag-Todd-Rogers-551x310.png"}};
</script>
<script src='https://shorensteincenter.org/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=3.2.5' id='elementor-frontend-js'></script>
<script src='https://shorensteincenter.org/wp-content/plugins/elementor-pro/assets/js/preloaded-elements-handlers.min.js?ver=3.3.1' id='pro-preloaded-elements-handlers-js'></script>
<script src='https://shorensteincenter.org/wp-content/plugins/elementor/assets/js/preloaded-modules.min.js?ver=3.2.5' id='preloaded-modules-js'></script>
			<script>
			/(trident|msie)/i.test(navigator.userAgent)&&document.getElementById&&window.addEventListener&&window.addEventListener("hashchange",function(){var t,e=location.hash.substring(1);/^[A-z0-9_-]+$/.test(e)&&(t=document.getElementById(e))&&(/^(?:a|select|input|button|textarea)$/i.test(t.tagName)||(t.tabIndex=-1),t.focus())},!1);
			</script>
				</body>
</html>
