<!doctype html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PRBVPKQ');</script>
<!-- End Google Tag Manager -->
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta http-equiv="X-UA-Compatible" content="IE=EmulateIE7" />
<!-- Mobile viewport optimized -->
<meta name="viewport" content="width=device-width,initial-scale=1">
<link rel="shortcut icon" type="image/png" href="https://shorensteincenter.org/wp-content/themes/origin-child/graphics/favicon.png" />
<!-- Title -->
<title>Current Fellows | Shorenstein Center</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://shorensteincenter.org/xmlrpc.php" />
<!-- WP Head -->
<title>Current Fellows | Shorenstein Center</title>
<meta name="generator" content="WordPress 5.2.2" />
<meta name="template" content="Origin 0.6.0" />

<!-- This site is optimized with the Yoast SEO Premium plugin v5.8 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://shorensteincenter.org/fellowships/fall-2019-fellows/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Current Fellows | Shorenstein Center" />
<meta property="og:description" content="Fall 2019 Fellows Walter Shorenstein Media and Democracy Fellow Adam Moss,&nbsp;editor-in-chief of&nbsp;New York Magazine&nbsp;from 2004–2019. During his 15-year tenure he oversaw an ambitious digital expansion of parent company New York Media, which included five digital publications in addition to New..." />
<meta property="og:url" content="https://shorensteincenter.org/fellowships/fall-2019-fellows/" />
<meta property="og:site_name" content="Shorenstein Center" />
<meta property="og:image" content="https://shorensteincenter.org/wp-content/uploads/2019/08/Fall-2019-Fellows-1.png" />
<meta property="og:image:secure_url" content="https://shorensteincenter.org/wp-content/uploads/2019/08/Fall-2019-Fellows-1.png" />
<meta property="og:image:width" content="650" />
<meta property="og:image:height" content="325" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Fall 2019 Fellows Walter Shorenstein Media and Democracy Fellow Adam Moss,&nbsp;editor-in-chief of&nbsp;New York Magazine&nbsp;from 2004–2019. During his 15-year tenure he oversaw an ambitious digital expansion of parent company New York Media, which included five digital publications in addition to New..." />
<meta name="twitter:title" content="Current Fellows | Shorenstein Center" />
<meta name="twitter:site" content="@ShorensteinCTR" />
<meta name="twitter:image" content="https://i1.wp.com/shorensteincenter.org/wp-content/uploads/2019/08/Fall-2019-Fellows-1.png?fit=650%2C325&#038;ssl=1" />
<meta name="twitter:creator" content="@ShorensteinCTR" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/shorensteincenter.org\/","name":"Shorenstein Center","potentialAction":{"@type":"SearchAction","target":"https:\/\/shorensteincenter.org\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Shorenstein Center &raquo; Feed" href="https://shorensteincenter.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Shorenstein Center &raquo; Comments Feed" href="https://shorensteincenter.org/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Shorenstein Center &raquo; iCal Feed" href="https://shorensteincenter.org/events/?ical=1" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.7.1 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.7.1';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-12322570-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-12322570-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/shorensteincenter.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='style-css'  href='https://shorensteincenter.org/wp-content/themes/origin-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://shorensteincenter.org/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='https://shorensteincenter.org/wp-content/plugins/captcha/css/front_end_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://shorensteincenter.org/wp-includes/css/dashicons.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='https://shorensteincenter.org/wp-content/plugins/captcha/css/desktop_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='modern_footnotes-css'  href='https://shorensteincenter.org/wp-content/plugins/modern-footnotes/styles.min.css?ver=1.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='default-template-css'  href='https://shorensteincenter.org/wp-content/plugins/really-simple-twitter-feed-widget/extension/readygraph/assets/css/default-popup.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='toc-screen-css'  href='https://shorensteincenter.org/wp-content/plugins/table-of-contents-plus/screen.min.css?ver=1509' type='text/css' media='all' />
<link rel='stylesheet' id='origin_fancybox-stylesheet-css'  href='https://shorensteincenter.org/wp-content/themes/origin/js/fancybox/jquery.fancybox-1.3.4.css?ver=1' type='text/css' media='screen' />
<link rel='stylesheet' id='font-bitter-css'  href='http://fonts.googleapis.com/css?family=Bitter&#038;ver=1' type='text/css' media='screen' />
<link rel='stylesheet' id='addtoany-css'  href='https://shorensteincenter.org/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://shorensteincenter.org/wp-content/plugins/jetpack/css/jetpack.css?ver=7.5.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"[]","home_url":"https:\/\/shorensteincenter.org","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://shorensteincenter.org/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.7.1'></script>
<script type='text/javascript' src='https://shorensteincenter.org/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://shorensteincenter.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://shorensteincenter.org/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript' src='https://shorensteincenter.org/wp-content/plugins/wp-hide-post/public/js/wp-hide-post-public.js?ver=2.0.10'></script>
<link rel='https://api.w.org/' href='https://shorensteincenter.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://shorensteincenter.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://shorensteincenter.org/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://shorensteincenter.org/?p=22154' />
<link rel="alternate" type="application/json+oembed" href="https://shorensteincenter.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fshorensteincenter.org%2Ffellowships%2Ffall-2019-fellows%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://shorensteincenter.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fshorensteincenter.org%2Ffellowships%2Ffall-2019-fellows%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<script type='text/javascript' data-cfasync='false'>var _mmunch = {'front': false, 'page': false, 'post': false, 'category': false, 'author': false, 'search': false, 'attachment': false, 'tag': false};_mmunch['page'] = true; _mmunch['pageData'] = {"ID":22154,"post_name":"fall-2019-fellows","post_title":"Current Fellows","post_type":"page","post_author":"24","post_status":"publish"};</script><script data-cfasync="false" src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-plugin="mc_mm" data-mailmunch-site-id="249034" async></script><link type="text/css" rel="stylesheet" href="https://shorensteincenter.org/wp-content/plugins/simple-pull-quote/css/simple-pull-quote.css" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//shorensteincenter.org/?wordfence_lh=1&hid=848757FD4B2B427C0AEC928BE42922F4');
</script><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://shorensteincenter.org"><link rel="https://theeventscalendar.com/" href="https://shorensteincenter.org/wp-json/tribe/events/v1/" />
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>
	<style type="text/css">

		/* Font size. */
					html { font-size: 16px; }
		
		/* Font family. */
		
		/* Link color. */
					a, a:visited, #footer a:hover, .entry-title a:hover { color: #a71930; }
			#respond #submit, .button, a.button, .wpcf7-submit, #loginform .button-primary { background-color: #a71930; }
				a:hover, a:focus { color: #000; }

		/* Custom CSS. */
		
	
	</style>	

		<style type="text/css" id="wp-custom-css">
			#sidebar-primary h3.widget-title {
	color: #a71930;
}		</style>
		<meta property="fb:pages" content="282689006204" />
</head>

<body class="wordpress en_US child-theme y2019 m08 d22 h06 thursday logged-out custom-header singular singular-page singular-page-22154 page-template-default tribe-no-js tribe-bar-is-disabled">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PRBVPKQ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

		
	<div id="container">
		
		<div class="wrap">

				
			<div id="header">
		
									
					
					
					<div id="branding">
						<div id="site-title">
<a href="https://shorensteincenter.org" title="Shorenstein Center" rel="Home">
<img class="logo" src="https://shorensteincenter.org/wp-content/uploads/2014/08/cropped-cropped-HKSlogo_shorenstein.png" alt="Shorenstein Center" />
</a>
</div>
					</div><!-- #branding -->
					
					<div class="social-icons">
							
									<div class="search">

				<form method="get" class="search-form" action="https://shorensteincenter.org/">
				
				<div>
					
					<input aria-label="Search" class="search-text" type="text" name="s" value="Search this site..." onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;" />
					
					<input aria-label="Search button" class="search-submit button" name="submit" type="submit" value="Search" />
					
				</div>
				
				</form><!-- .search-form -->

			</div><!-- .search -->						<ul>
							<li><a class="twitter-logo" href="http://twitter.com/ShorensteinCtr" title="Follow us on Twitter"></a></li>
							<li><a class="facebook-logo" href="http://www.facebook.com/shorensteincenter" title="Like us on Facebook"></a></li>
							<li><a class="podcast-logo" href="https://shorensteincenter.org/media-politics-podcast/" title="Listen to a podcast"></a></li>
							<li><a class="rss-logo" href="https://shorensteincenter.org/rss-feeds" title="Subscribe to our RSS feed"></a></li>
							<li class="subscribe"><a class="button email-list" href="http://eepurl.com/J5NT">Subscribe</a></li>
						</ul>
					</div>
					
					
	
	<div id="menu-primary" class="site-navigation menu-container" role="navigation">

		<span class="menu-toggle">Menu</span>

		
		<div class="menu"><ul id="menu-primary-items" class="nav-menu"><li id="menu-item-10183" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10183"><a href="https://shorensteincenter.org/about-us/">About</a>
<ul class="sub-menu">
	<li id="menu-item-19953" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19953"><a href="https://shorensteincenter.org/about-us/areas-of-focus/">Areas of Focus</a></li>
	<li id="menu-item-10185" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10185"><a href="https://shorensteincenter.org/about-us/history/">History</a>
	<ul class="sub-menu">
		<li id="menu-item-10186" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10186"><a href="https://shorensteincenter.org/about-us/history/the-announcement/">The Announcement</a></li>
		<li id="menu-item-10187" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10187"><a href="https://shorensteincenter.org/about-us/history/building-the-center/">Building the Center</a></li>
		<li id="menu-item-10188" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10188"><a href="https://shorensteincenter.org/about-us/history/growth/">Growth</a></li>
		<li id="menu-item-10235" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10235"><a href="https://shorensteincenter.org/about-us/history/today/">Today</a></li>
		<li id="menu-item-10236" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10236"><a href="https://shorensteincenter.org/about-us/history/joan-shorenstein-barone/">Joan Shorenstein</a></li>
		<li id="menu-item-10237" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10237"><a href="https://shorensteincenter.org/about-us/history/walter-hshorenstein/">Walter Shorenstein</a></li>
		<li id="menu-item-10273" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10273"><a href="https://shorensteincenter.org/about-us/history/doug-shorenstein/">Doug Shorenstein</a></li>
	</ul>
</li>
	<li id="menu-item-11192" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11192"><a href="https://shorensteincenter.org/about-us/advisory-board/">Advisory Board</a></li>
	<li id="menu-item-10189" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10189"><a href="https://shorensteincenter.org/about-us/faculty-and-staff/">Faculty and Staff</a></li>
	<li id="menu-item-19051" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19051"><a href="https://shorensteincenter.org/about-us/give/">Give to the Shorenstein Center</a></li>
	<li id="menu-item-21960" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21960"><a href="https://shorensteincenter.org/about-us/annual-report-2018-2019/">Annual Report 2018-2019</a></li>
	<li id="menu-item-19348" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19348"><a href="https://shorensteincenter.org/about-us/jobs/">Jobs</a></li>
	<li id="menu-item-5" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5"><a href="/about-us/contact-us/">Contact Us</a></li>
</ul>
</li>
<li id="menu-item-10191" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10191"><a href="https://shorensteincenter.org/students/">Students</a>
<ul class="sub-menu">
	<li id="menu-item-10192" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10192"><a href="https://shorensteincenter.org/students/courses/">Courses</a></li>
	<li id="menu-item-19211" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19211"><a href="https://shorensteincenter.org/students/internships/">Internships</a></li>
	<li id="menu-item-10238" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10238"><a href="https://shorensteincenter.org/students/research-assistant-application/">Research Assistant Application</a></li>
</ul>
</li>
<li id="menu-item-10202" class="menu-item menu-item-type-post_type menu-item-object-page current-page-ancestor current-menu-ancestor current-menu-parent current_page_parent current_page_ancestor menu-item-has-children menu-item-10202"><a href="https://shorensteincenter.org/fellowships/">Fellowships</a>
<ul class="sub-menu">
	<li id="menu-item-22162" class="menu-item menu-item-type-post_type menu-item-object-page current-menu-item page_item page-item-22154 current_page_item menu-item-22162"><a href="https://shorensteincenter.org/fellowships/fall-2019-fellows/" aria-current="page">Current Fellows</a></li>
	<li id="menu-item-10204" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10204"><a href="https://shorensteincenter.org/fellowships/former-fellows-by-name/">Former Fellows by Name</a></li>
	<li id="menu-item-10205" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10205"><a href="https://shorensteincenter.org/fellowships/former-fellows-by-semester/">Former Fellows by Semester</a></li>
	<li id="menu-item-10243" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10243"><a href="https://shorensteincenter.org/fellowships/fellowship-application/">Apply to be a Fellow</a></li>
	<li id="menu-item-11078" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11078"><a href="https://shorensteincenter.org/fellowships/walter-shorenstein-media-democracy-fellowship/">Walter Shorenstein Media and Democracy Fellowship</a></li>
	<li id="menu-item-10244" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10244"><a href="https://shorensteincenter.org/fellowships/rosenthal-program/">A.M. Rosenthal Writer-in-Residence</a></li>
</ul>
</li>
<li id="menu-item-10233" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10233"><a href="https://shorensteincenter.org/news-events/">News &#038; Events</a>
<ul class="sub-menu">
	<li id="menu-item-17375" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17375"><a href="https://shorensteincenter.org/events/">Upcoming Events</a></li>
	<li id="menu-item-10277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10277"><a href="https://shorensteincenter.org/news-events/archives/">Past Events</a></li>
	<li id="menu-item-13387" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13387"><a href="https://shorensteincenter.org/news-events/audio-video/">Audio &#038; Video</a></li>
	<li id="menu-item-10220" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10220"><a href="https://shorensteincenter.org/news-events/in-the-news/">In the News</a></li>
	<li id="menu-item-12086" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12086"><a href="https://shorensteincenter.org/news-events/newsletters/">Newsletters</a></li>
</ul>
</li>
<li id="menu-item-10234" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10234"><a href="https://shorensteincenter.org/research-publications/">Research</a>
<ul class="sub-menu">
	<li id="menu-item-14549" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14549"><a href="https://shorensteincenter.org/research-publications/politics-government-research/">Politics &#038; Government Research</a></li>
	<li id="menu-item-14548" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14548"><a href="https://shorensteincenter.org/research-publications/policy-issues-research/">Policy &#038; Issues Research</a></li>
	<li id="menu-item-14547" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14547"><a href="https://shorensteincenter.org/research-publications/news-business-practices-research/">News Business &#038; Practices Research</a></li>
	<li id="menu-item-10228" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10228"><a href="https://shorensteincenter.org/research-publications/papers/">Publications by Author/Date</a></li>
	<li id="menu-item-10231" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10231"><a href="https://shorensteincenter.org/research-publications/books/">Books</a></li>
	<li id="menu-item-12498" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12498"><a href="https://shorensteincenter.org/research-publications/journalism-and-tech-oral-histories/">Oral Histories</a></li>
	<li id="menu-item-10247" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10247"><a href="https://shorensteincenter.org/research-publications/carnegie-knight-initiative/">Carnegie-Knight Initiative</a></li>
	<li id="menu-item-10248" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10248"><a href="https://shorensteincenter.org/research-publications/vanishing-voter/">Vanishing Voter</a>
	<ul class="sub-menu">
		<li id="menu-item-10278" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10278"><a href="https://shorensteincenter.org/research-publications/vanishing-voter/book/">Book</a></li>
		<li id="menu-item-10279" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10279"><a href="https://shorensteincenter.org/research-publications/vanishing-voter/2000-reports/">Reports and Press Release</a></li>
	</ul>
</li>
	<li id="menu-item-11059" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11059"><a href="https://shorensteincenter.org/research-publications/open-access-policy/">Open Access Policy</a></li>
</ul>
</li>
<li id="menu-item-10253" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10253"><a href="https://shorensteincenter.org/prizes-lectures/">Prizes &#038; Lectures</a>
<ul class="sub-menu">
	<li id="menu-item-10280" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10280"><a href="https://shorensteincenter.org/goldsmith-awards/">Goldsmith Awards Program</a></li>
	<li id="menu-item-10281" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10281"><a href="https://shorensteincenter.org/prizes-lectures/theodore-h-white-lecture/">Theodore H. White Lecture</a>
	<ul class="sub-menu">
		<li id="menu-item-10287" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10287"><a href="https://shorensteincenter.org/prizes-lectures/theodore-h-white-lecture/theodore-h-white-lecture-donors/">Theodore H. White Lecture Donors</a></li>
	</ul>
</li>
	<li id="menu-item-10282" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10282"><a href="https://shorensteincenter.org/prizes-lectures/david-nyhan-prize/">David Nyhan Prize</a>
	<ul class="sub-menu">
		<li id="menu-item-10286" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10286"><a href="https://shorensteincenter.org/prizes-lectures/david-nyhan-prize/david-nyhan-prize-donors/">Nyhan Prize Donors</a></li>
	</ul>
</li>
	<li id="menu-item-10254" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10254"><a href="https://shorensteincenter.org/prizes-lectures/salant-lecture/">Salant Lecture</a></li>
</ul>
</li>
<li id="menu-item-16515" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-16515"><a href="https://shorensteincenter.org/goldsmith-awards/">Goldsmith Awards</a>
<ul class="sub-menu">
	<li id="menu-item-10283" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10283"><a href="https://shorensteincenter.org/goldsmith-awards/investigative-reporting-prize/">Goldsmith Investigative Reporting Prize</a></li>
	<li id="menu-item-10284" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10284"><a href="https://shorensteincenter.org/goldsmith-awards/goldsmith-career-award/">Goldsmith Career Award</a></li>
	<li id="menu-item-10285" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10285"><a href="https://shorensteincenter.org/goldsmith-awards/goldsmith-book-prize/">Goldsmith Book Prize</a></li>
</ul>
</li>
</ul></div>
		
	</div><!-- #menu-primary .menu-container -->

	
					<div class="mobile-search">			<div class="search">

				<form method="get" class="search-form" action="https://shorensteincenter.org/">
				
				<div>
					
					<input aria-label="Search" class="search-text" type="text" name="s" value="Search this site..." onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;" />
					
					<input aria-label="Search button" class="search-submit button" name="submit" type="submit" value="Search" />
					
				</div>
				
				</form><!-- .search-form -->

			</div><!-- .search --></div>
						
						
				
		<div class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb">
			<span class="trail-browse">Browse:</span> <span class="trail-begin"><a href="https://shorensteincenter.org" title="Shorenstein Center">Home</a></span>
			 <span class="sep">&raquo;</span> <a href="https://shorensteincenter.org/fellowships/" title="Fellowships">Fellowships</a>
			 <span class="sep">&raquo;</span> <span class="trail-end">Current Fellows</span>
		</div>	
			</div><!-- #header -->
	
				
				
			<div id="main">
	
				
	
	<div id="content">

		
		<div class="hfeed">

			
				
					
					<div id="post-22154" class="hentry page publish post-1 odd author-liz">

						
						<div class="entry-content">
							
							<div class='mailmunch-forms-before-post' style='display: none !important;'></div>
<h2><strong>Fall 2019 Fellows</strong></h2>



<figure class="wp-block-image"><img src="https://i1.wp.com/shorensteincenter.org/wp-content/uploads/2019/08/Fall-2019-Fellows-1.png?resize=620%2C310&#038;ssl=1" alt="" class="wp-image-22130" srcset="https://i1.wp.com/shorensteincenter.org/wp-content/uploads/2019/08/Fall-2019-Fellows-1.png?resize=620%2C310&amp;ssl=1 620w, https://i1.wp.com/shorensteincenter.org/wp-content/uploads/2019/08/Fall-2019-Fellows-1.png?resize=130%2C65&amp;ssl=1 130w, https://i1.wp.com/shorensteincenter.org/wp-content/uploads/2019/08/Fall-2019-Fellows-1.png?w=650&amp;ssl=1 650w" sizes="(max-width: 620px) 100vw, 620px" data-recalc-dims="1" /></figure>



<h2>Walter Shorenstein Media and Democracy Fellow</h2>



<div class="wp-block-image"><figure class="alignleft is-resized"><img src="https://i0.wp.com/shorensteincenter.org/wp-content/uploads/2019/07/Adam-Moss-Headshot.jpg?fit=378%2C310&amp;ssl=1" alt="" class="wp-image-22021" width="297" height="243" srcset="https://i0.wp.com/shorensteincenter.org/wp-content/uploads/2019/07/Adam-Moss-Headshot.jpg?w=3668&amp;ssl=1 3668w, https://i0.wp.com/shorensteincenter.org/wp-content/uploads/2019/07/Adam-Moss-Headshot.jpg?resize=130%2C107&amp;ssl=1 130w, https://i0.wp.com/shorensteincenter.org/wp-content/uploads/2019/07/Adam-Moss-Headshot.jpg?resize=768%2C630&amp;ssl=1 768w, https://i0.wp.com/shorensteincenter.org/wp-content/uploads/2019/07/Adam-Moss-Headshot.jpg?resize=378%2C310&amp;ssl=1 378w, https://i0.wp.com/shorensteincenter.org/wp-content/uploads/2019/07/Adam-Moss-Headshot.jpg?w=2000&amp;ssl=1 2000w, https://i0.wp.com/shorensteincenter.org/wp-content/uploads/2019/07/Adam-Moss-Headshot.jpg?w=3000&amp;ssl=1 3000w" sizes="(max-width: 297px) 100vw, 297px" /></figure></div>



<p class="has-medium-font-size"><strong>Adam Moss,</strong>&nbsp;editor-in-chief of&nbsp;<em>New York Magazine</em>&nbsp;from 2004–2019. During his 15-year tenure he oversaw an ambitious digital expansion of parent company New York Media, which included five digital publications in addition to New York: Vulture, The Cut, Intelligencer, The Strategist, and Grub Street, each of which were created from scratch and collectively reach an audience of 50 million visitors each month. Under Moss’s leadership New York and nymag.com won 41 National Magazine Awards.&nbsp;Before joining&nbsp;<em>New York Magazine</em>, Moss was the editor of the&nbsp;<em>New York Times Magazine</em>, as well as assistant managing editor of the paper, overseeing the magazine, Book Review, culture and style. Moss was founding editor of&nbsp;<em>7 Days</em>, a New York weekly magazine, and before that, he worked at&nbsp;<em>Esquire</em>&nbsp;magazine in a variety of positions.&nbsp; He was awarded an honorary doctorate from Oberlin College, his alma mater, and is a member of the Magazine Editors’ Hall of Fame.&nbsp;</p>



<p class="has-medium-font-size">While at the Shorenstein Center, Moss will lead a group project that focuses on building a better political media landscape.&nbsp;</p>



<h2>A.M. Rosenthal Writer-in-Residence&nbsp;</h2>



<div class="wp-block-image"><figure class="alignleft is-resized"><img src="https://i1.wp.com/shorensteincenter.org/wp-content/uploads/2019/07/Tara-Headshot.jpg?fit=375%2C310&amp;ssl=1" alt="" class="wp-image-22022" width="285" height="236" srcset="https://i1.wp.com/shorensteincenter.org/wp-content/uploads/2019/07/Tara-Headshot.jpg?w=5938&amp;ssl=1 5938w, https://i1.wp.com/shorensteincenter.org/wp-content/uploads/2019/07/Tara-Headshot.jpg?resize=130%2C108&amp;ssl=1 130w, https://i1.wp.com/shorensteincenter.org/wp-content/uploads/2019/07/Tara-Headshot.jpg?resize=768%2C635&amp;ssl=1 768w, https://i1.wp.com/shorensteincenter.org/wp-content/uploads/2019/07/Tara-Headshot.jpg?resize=375%2C310&amp;ssl=1 375w, https://i1.wp.com/shorensteincenter.org/wp-content/uploads/2019/07/Tara-Headshot.jpg?w=2000&amp;ssl=1 2000w, https://i1.wp.com/shorensteincenter.org/wp-content/uploads/2019/07/Tara-Headshot.jpg?w=3000&amp;ssl=1 3000w" sizes="(max-width: 285px) 100vw, 285px" /></figure></div>



<p class="has-medium-font-size"><strong>Tara Westover,</strong>&nbsp;author of Educated<em>.</em>&nbsp;Tara Westover received her BA from Brigham Young University in 2008 and was subsequently awarded a Gates Cambridge Scholarship. She earned an MPhil from Trinity College, Cambridge in 2009, and in 2010 was a visiting fellow at Harvard University. She then returned to the University of Cambridge, where she was awarded a PhD in history in 2014. Her first book,&nbsp;Educated&nbsp;(2018), is a memoir of Westover’s life growing up with her survivalist family in rural Idaho and her journey to education. It debuted at #1 on the&nbsp;<em>New York Times</em>&nbsp;bestseller list and has remained on the list for more than a year. It was a finalist for several national awards, including the L.A. Times Book Prize and the National Book Critics Circle Award, and President Obama and Bill Gates both recommended Educated on their annual reading lists. The American Booksellers Association voted Educated the Nonfiction Book of the Year, and&nbsp;<em>Time Magazine</em>&nbsp;named Westover one of the 100 Most Influential People of 2019.</p>



<p class="has-medium-font-size">While at the Shorenstein Center, Westover will write, teach student workshops, and interact with the Harvard community.&nbsp;</p><div class='mailmunch-forms-in-post-middle' style='display: none !important;'></div>



<h2>Joan Shorenstein Fellows</h2>



<div class="wp-block-image"><figure class="alignleft is-resized"><img src="https://i0.wp.com/shorensteincenter.org/wp-content/uploads/2019/07/Brandi-Collins-web-e1564590032836-284x310.jpg?resize=238%2C259&amp;ssl=1" alt="" class="wp-image-22025" width="241" height="262" srcset="https://i2.wp.com/shorensteincenter.org/wp-content/uploads/2019/07/Brandi-Collins-web-e1564590032836.jpg?resize=284%2C310&amp;ssl=1 284w, https://i2.wp.com/shorensteincenter.org/wp-content/uploads/2019/07/Brandi-Collins-web-e1564590032836.jpg?resize=130%2C142&amp;ssl=1 130w, https://i2.wp.com/shorensteincenter.org/wp-content/uploads/2019/07/Brandi-Collins-web-e1564590032836.jpg?resize=768%2C837&amp;ssl=1 768w, https://i2.wp.com/shorensteincenter.org/wp-content/uploads/2019/07/Brandi-Collins-web-e1564590032836.jpg?w=1500&amp;ssl=1 1500w" sizes="(max-width: 241px) 100vw, 241px" /></figure></div>



<p class="has-medium-font-size"><strong>Brandi Collins-Dexter,</strong>&nbsp;Senior Campaign Director at Color&nbsp;Of&nbsp;Change, where she oversees the media, culture and economic justice team. She has led&nbsp;a number of&nbsp;successful and highly visible campaigns for corporate and government accountability and has also worked extensively with Silicon Valley companies on key corporate policy changes. Collins-Dexter has testified in front of congress on the issue of online privacy, and is a regular commentator in the media on racial justice and tech. While at the Shorenstein Center, Collins-Dexter will write a paper on the digital ecosystem and how it has forever altered the&nbsp;political, economic, sociological and psychological&nbsp;ways in which we engage offline.&nbsp;</p>



<div style="height:100px" aria-hidden="true" class="wp-block-spacer"></div>



<div class="wp-block-image"><figure class="alignleft is-resized"><img src="https://i2.wp.com/shorensteincenter.org/wp-content/uploads/2019/07/Jane-Perlez-square-hires.jpg?fit=310%2C310&amp;ssl=1" alt="" class="wp-image-22026" width="253" height="253" srcset="https://i2.wp.com/shorensteincenter.org/wp-content/uploads/2019/07/Jane-Perlez-square-hires.jpg?w=1333&amp;ssl=1 1333w, https://i2.wp.com/shorensteincenter.org/wp-content/uploads/2019/07/Jane-Perlez-square-hires.jpg?resize=130%2C130&amp;ssl=1 130w, https://i2.wp.com/shorensteincenter.org/wp-content/uploads/2019/07/Jane-Perlez-square-hires.jpg?resize=768%2C768&amp;ssl=1 768w, https://i2.wp.com/shorensteincenter.org/wp-content/uploads/2019/07/Jane-Perlez-square-hires.jpg?resize=310%2C310&amp;ssl=1 310w" sizes="(max-width: 253px) 100vw, 253px" /><figcaption>Photo Credit: Isaac Lawrence for The New York Times</figcaption></figure></div>



<p class="has-medium-font-size"><strong>Jane&nbsp;Perlez,&nbsp;</strong>bureau chief for&nbsp;<em>The New York Times</em>&nbsp;in Beijing. She has been a&nbsp;long time&nbsp;foreign correspondent for&nbsp;<em>The Times</em>, serving in East Africa, Central Europe, Southeast Asia, and Pakistan. She was a member of the team that won the Pulitzer Prize in 2008 for coverage of Pakistan and Afghanistan. She is married to Raymond Bonner, former foreign correspondent for&nbsp;<em>The New York Time</em>s, and author. While at the Shorenstein Center,&nbsp;Perlez&nbsp;will write about how the Chinese and American governments treat&nbsp;each other’s&nbsp;reporters as each side strives to describe, in very different ways, the world’s most important strategic relationship.&nbsp;&nbsp;</p>



<div style="height:100px" aria-hidden="true" class="wp-block-spacer"></div>



<div class="wp-block-image"><figure class="alignleft"><img src="https://i1.wp.com/shorensteincenter.org/wp-content/uploads/2019/08/Kathy-Pham-Blue.jpg?resize=262%2C262&amp;ssl=1" alt="" class="wp-image-22124" srcset="https://i1.wp.com/shorensteincenter.org/wp-content/uploads/2019/08/Kathy-Pham-Blue.jpg?w=250&amp;ssl=1 250w, https://i1.wp.com/shorensteincenter.org/wp-content/uploads/2019/08/Kathy-Pham-Blue.jpg?resize=130%2C130&amp;ssl=1 130w" sizes="(max-width: 250px) 100vw, 250px" /></figure></div>



<p class="has-medium-font-size"><strong>Kathy Pham,&nbsp;</strong>computer scientist, product leader, and researcher on ethics and technology. She has held roles in product management, software engineering, data science, and leadership in the private, non-profit, and public sectors. Her work has spanned Google, IBM, Harris Healthcare, and the federal government at the United States Digital Service at the White House, where she was a founding product and engineering member. She is a Fellow at Mozilla co-leading the Responsible Computer Science Challenge, and Affiliate at the Harvard Berkman Klein Center where she leads the Ethical Tech working group. Most recently, she founded Product and Society, and The Ethical Tech Collective. While at the Shorenstein Center she will work closely with the Technology and Social Change Research Project.</p>
<div class='mailmunch-forms-after-post' style='display: none !important;'></div>							
														
						</div><!-- .entry-content -->

						<div class="entry-meta"></div>

						
					</div><!-- .hentry -->

					
										
					
				
			
		</div><!-- .hfeed -->

		
	</div><!-- #content -->
<!-- BEGIN sidebar.php: sidebar template -->
<!-- BEGIN: nav column -->

	<div id="sidebar-pages" class="sidebar">
	<ul id="SideNav">
		<h1><a href=https://shorensteincenter.org/fellowships/>Fellowships</a></h1>						<ul> <li class="page_item page-item-22154 current_page_item"><a href="https://shorensteincenter.org/fellowships/fall-2019-fellows/" aria-current="page">Current Fellows</a></li>
<li class="page_item page-item-229"><a href="https://shorensteincenter.org/fellowships/former-fellows-by-name/">Former Fellows by Name</a></li>
<li class="page_item page-item-236 page_item_has_children"><a href="https://shorensteincenter.org/fellowships/former-fellows-by-semester/">Former Fellows by Semester</a></li>
<li class="page_item page-item-256 page_item_has_children"><a href="https://shorensteincenter.org/fellowships/fellowship-application/">Apply to be a Fellow</a></li>
<li class="page_item page-item-11071"><a href="https://shorensteincenter.org/fellowships/walter-shorenstein-media-democracy-fellowship/">Walter Shorenstein Media and Democracy Fellowship</a></li>
<li class="page_item page-item-259"><a href="https://shorensteincenter.org/fellowships/rosenthal-program/">A.M. Rosenthal Writer-in-Residence</a></li>
</ul>
		  		
<!-- ************ Politics & Government Research sidebar begin **************** -->  
    	<!-- ************ Policy & Issues Research sidebar begin **************** -->  
    	<!-- ************ News Business & Practices Research sidebar begin **************** -->  
    		
<!-- ************ Audio & Video sidebar **************** -->  
    			<!-- ************ Audio & Video sidebar ends **************** -->  
	
	</ul>
<!-- ************ feature side highlights begin **************** -->  
         	
				
			</div><!-- end NavColumn -->
			
</div>
<!-- END sidebar.php: sidebar template -->
		

		
		</div><!-- #main -->

		
		
	
	<div id="sidebar-subsidiary" class="sidebar">

		
		<section id="text-5" class="widget widget_text widget-widget_text">			<div class="textwidget"><a href="https://shorensteincenter.org/about-us/contact-us/">Contact Us</a><br />
<a href="http://www.hks.harvard.edu/">Harvard Kennedy School</a><br />
<a href="http://www.harvard.edu/">Harvard University</a><br />
<a href="https://gdpr.harvard.edu/eeaprivacydisclosures">
EU/EEA Privacy Disclosures</a>
</div>
		</section><section id="text-6" class="widget widget_text widget-widget_text"><h3 class="widget-title">Connect with the Shorenstein Center:</h3>			<div class="textwidget"><div class="social-icons">
<ul>
<li><a class="twitter-logo" href="http://twitter.com/ShorensteinCtr" title="Follow us on Twitter"></a></li>
<li><a class="facebook-logo" href="http://www.facebook.com/shorensteincenter" title="Like us on Facebook"></a></li>
<li><a class="podcast-logo" href="https://shorensteincenter.org/media-politics-podcast/" title="Listen to a podcast"></a></li>
<li><a class="rss-logo" href="https://shorensteincenter.org/rss-feeds" title="Subscribe to our RSS feed"></a></li>
<li class="subscribe"><a class="button email-list" href="http://eepurl.com/J5NT">Subscribe</a></li>
</ul>
</div></div>
		</section>
		
	</div><!-- #sidebar-subsidiary .aside -->

	
		

		
		<div id="footer">

			
			<div class="footer-content">
							<!-- BEGIN: footer styles -->
<div id="FooterWrapper">
	<ul id="FooterNav">
		<li>
			<a href="http://www.harvard.edu/siteguide/copyright.php">Report copyright violations</a>
		</li>
	</ul><!-- end FooterNav -->
	
	</div>
				<p class="copyright">Copyright &copy; 2019 <a class="site-link" href="https://shorensteincenter.org/">Shorenstein Center</a></p>

				
			</div>
	
	<div class="footer-left"><a rel="license" href="http://creativecommons.org/licenses/by-nd/3.0/"><img style="border-width: 0;" src="https://shorensteincenter.org/wp-content/uploads/2018/06/creative-commons-logo-88x31.png" alt="Creative Commons License" /></a></div><br /><div class="cc-note">Unless otherwise noted this site and its contents are licensed under a <a href="http://creativecommons.org/choose/results-one?license_code=by&jurisdiction=&version=3.0&lang=en">Creative Commons Attribution 3.0 Unported</a> license.</a></div></div>

			
		</div><!-- #footer -->

				
		</div><!-- .wrap -->

	</div><!-- #container -->

	
			<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};/* ]]> */ </script><script type='text/javascript' src='https://shorensteincenter.org/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20190201'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201934'></script>
<script type='text/javascript' src='https://shorensteincenter.org/wp-content/plugins/modern-footnotes/modern-footnotes.min.js?ver=1.3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var qpprFrontData = {"linkData":{"https:\/\/shorensteincenter.org\/fellows-info\/semester-calendar\/":[1,0,""],"https:\/\/shorensteincenter.org\/fellows-info\/guide-to-cambridge\/":[1,0,""],"https:\/\/shorensteincenter.org\/fellows-info\/hks-fellows-handbook\/":[1,0,""],"https:\/\/shorensteincenter.org\/fellows-info\/benefits-information-for-fellows\/":[1,0,""],"https:\/\/shorensteincenter.org\/fellows-info\/hks-campus-map\/":[1,0,""],"https:\/\/shorensteincenter.org\/goldsmith-awards\/goldsmith-book-prize\/book-prize-application\/":[0,0,""],"https:\/\/shorensteincenter.org\/goldsmith-awards\/investigative-reporting-prize\/application\/":[0,0,""],"https:\/\/shorensteincenter.org\/annual-report-2018-2019-2\/":[0,0,""]},"siteURL":"https:\/\/shorensteincenter.org","siteURLq":"https:\/\/shorensteincenter.org"};
/* ]]> */
</script>
<script type='text/javascript' src='https://shorensteincenter.org/wp-content/plugins/quick-pagepost-redirect-plugin/js/qppr_frontend_script.min.js?ver=5.1.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tocplus = {"visibility_show":"show","visibility_hide":"hide","width":"Auto"};
/* ]]> */
</script>
<script type='text/javascript' src='https://shorensteincenter.org/wp-content/plugins/table-of-contents-plus/front.min.js?ver=1509'></script>
<script type='text/javascript' src='https://shorensteincenter.org/wp-content/themes/origin/js/fancybox/jquery.fancybox-1.3.4.pack.js?ver=1.0'></script>
<script type='text/javascript' src='https://shorensteincenter.org/wp-content/themes/origin/js/fitvids/jquery.fitvids.js?ver=1.0'></script>
<script type='text/javascript' src='https://shorensteincenter.org/wp-content/themes/origin/js/footer-scripts.js?ver=1.0'></script>
<script type='text/javascript' src='https://shorensteincenter.org/wp-content/themes/origin/js/navigation.js?ver=20130228'></script>
<script type='text/javascript' src='https://shorensteincenter.org/wp-content/themes/origin/library/js/drop-downs.min.js?ver=20130805'></script>
<script type='text/javascript' src='https://shorensteincenter.org/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201934.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.5.2',blog:'123255355',post:'22154',tz:'-4',srv:'shorensteincenter.org'} ]);
	_stq.push([ 'clickTrackerInit', '123255355', '22154' ]);
</script>
	
</body>
</html>