<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">

<title>Ethical Scaling for Content Moderation: Extreme Speech and the (In)Significance of Artificial Intelligence | Shorenstein Center</title>
<meta name='robots' content='max-image-preview:large' />

<!-- This site is optimized with the Yoast SEO Premium plugin v5.8 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://shorensteincenter.org/ethical-scaling-content-moderation-extreme-speech-insignificance-artificial-intelligence/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ethical Scaling for Content Moderation: Extreme Speech and the (In)Significance of Artificial Intelligence | Shorenstein Center" />
<meta property="og:description" content="The views expressed in Shorenstein Center Discussion Papers are those of the author(s) and do not necessarily reflect those of Harvard Kennedy School or of Harvard University. Discussion Papers have not undergone formal review and approval. Such papers are included in this series to elicit feedback and to encourage debate on important issues and challenges in &hellip;  Ethical Scaling for Content Moderation: Extreme Speech and the (In)Significance of Artificial Intelligence Read More »" />
<meta property="og:url" content="https://shorensteincenter.org/ethical-scaling-content-moderation-extreme-speech-insignificance-artificial-intelligence/" />
<meta property="og:site_name" content="Shorenstein Center" />
<meta property="article:section" content="Publications" />
<meta property="article:published_time" content="2022-06-09T12:25:25-04:00" />
<meta property="article:modified_time" content="2022-06-09T14:14:12-04:00" />
<meta property="og:updated_time" content="2022-06-09T14:14:12-04:00" />
<meta property="og:image" content="https://shorensteincenter.org/wp-content/uploads/2022/04/Ethical-Scaling-Cover-Image.jpg" />
<meta property="og:image:secure_url" content="https://shorensteincenter.org/wp-content/uploads/2022/04/Ethical-Scaling-Cover-Image.jpg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1275" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="The views expressed in Shorenstein Center Discussion Papers are those of the author(s) and do not necessarily reflect those of Harvard Kennedy School or of Harvard University. Discussion Papers have not undergone formal review and approval. Such papers are included in this series to elicit feedback and to encourage debate on important issues and challenges in &hellip;  Ethical Scaling for Content Moderation: Extreme Speech and the (In)Significance of Artificial Intelligence Read More »" />
<meta name="twitter:title" content="Ethical Scaling for Content Moderation: Extreme Speech and the (In)Significance of Artificial Intelligence | Shorenstein Center" />
<meta name="twitter:site" content="@ShorensteinCTR" />
<meta name="twitter:image" content="https://shorensteincenter.org/wp-content/uploads/2022/04/Ethical-Scaling-Cover-Image.jpg" />
<meta name="twitter:creator" content="@ShorensteinCTR" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/shorensteincenter.org\/","name":"Shorenstein Center","potentialAction":{"@type":"SearchAction","target":"https:\/\/shorensteincenter.org\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//shorensteincenter.org' />
<link rel='dns-prefetch' href='//static.addtoany.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Shorenstein Center &raquo; Feed" href="https://shorensteincenter.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Shorenstein Center &raquo; Comments Feed" href="https://shorensteincenter.org/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Shorenstein Center &raquo; iCal Feed" href="https://shorensteincenter.org/events/?ical=1" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v8.5.2 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-12322570-1"  data-cfasync="false" data-wpfc-render="false" async></script>
			<script data-cfasync="false" data-wpfc-render="false">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</script>
				<!-- / Google Analytics by MonsterInsights -->
		<script>
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/shorensteincenter.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://shorensteincenter.org/wp-includes/css/dist/block-library/style.min.css?ver=5.9.3' media='all' />
<link rel='stylesheet' id='astra-theme-css-css'  href='https://shorensteincenter.org/wp-content/themes/astra/assets/css/minified/frontend.min.css?ver=3.8.0' media='all' />
<style id='astra-theme-css-inline-css'>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</style>
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='ctf_styles-css'  href='https://shorensteincenter.org/wp-content/plugins/custom-twitter-feeds/css/ctf-styles.min.css?ver=1.8.4' media='all' />
<link rel='stylesheet' id='modern_footnotes-css'  href='https://shorensteincenter.org/wp-content/plugins/modern-footnotes/styles.min.css?ver=1.4.11' media='all' />
<link rel='stylesheet' id='toc-screen-css'  href='https://shorensteincenter.org/wp-content/plugins/table-of-contents-plus/screen.min.css?ver=2106' media='all' />
<link rel='stylesheet' id='7cd06719d-css'  href='https://shorensteincenter.org/wp-content/uploads/essential-addons-elementor/734e5f942.min.css?ver=1655403902' media='all' />
<link rel='stylesheet' id='astra-addon-css-css'  href='https://shorensteincenter.org/wp-content/uploads/astra-addon/astra-addon-62a8c24b4d45c9-62971924.css?ver=3.5.3' media='all' />
<style id='astra-addon-css-inline-css'>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</style>
<link rel='stylesheet' id='elementor-frontend-legacy-css'  href='https://shorensteincenter.org/wp-content/uploads/elementor/css/custom-frontend-legacy.min.css?ver=3.6.5' media='all' />
<link rel='stylesheet' id='elementor-frontend-css'  href='https://shorensteincenter.org/wp-content/uploads/elementor/css/custom-frontend.min.css?ver=1655227093' media='all' />
<link rel='stylesheet' id='elementor-post-26964-css'  href='https://shorensteincenter.org/wp-content/uploads/elementor/css/post-26964.css?ver=1655227093' media='all' />
<link rel='stylesheet' id='elementor-icons-css'  href='https://shorensteincenter.org/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.15.0' media='all' />
<style id='elementor-icons-inline-css'>

		.elementor-add-new-section .elementor-add-templately-promo-button{
            background-color: #5d4fff;
            background-image: url(https://shorensteincenter.org/wp-content/plugins/essential-addons-for-elementor-lite/assets/admin/images/templately/logo-icon.svg);
            background-repeat: no-repeat;
            background-position: center center;
            margin-left: 5px;
            position: relative;
            bottom: 5px;
        }
</style>
<link rel='stylesheet' id='elementor-post-24880-css'  href='https://shorensteincenter.org/wp-content/uploads/elementor/css/post-24880.css?ver=1655227093' media='all' />
<link rel='stylesheet' id='elementor-pro-css'  href='https://shorensteincenter.org/wp-content/uploads/elementor/css/custom-pro-frontend.min.css?ver=1655227093' media='all' />
<link rel='stylesheet' id='elementor-global-css'  href='https://shorensteincenter.org/wp-content/uploads/elementor/css/global.css?ver=1655227094' media='all' />
<link rel='stylesheet' id='elementor-post-24994-css'  href='https://shorensteincenter.org/wp-content/uploads/elementor/css/post-24994.css?ver=1655227095' media='all' />
<link rel='stylesheet' id='elementor-post-25269-css'  href='https://shorensteincenter.org/wp-content/uploads/elementor/css/post-25269.css?ver=1655227240' media='all' />
<link rel='stylesheet' id='astra-child-theme-css-css'  href='https://shorensteincenter.org/wp-content/themes/astra-child/style.css?ver=1.0.0' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://shorensteincenter.org/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.16' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Lato%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=auto&#038;ver=5.9.3' media='all' />
<link rel='stylesheet' id='elementor-icons-shared-0-css'  href='https://shorensteincenter.org/wp-content/plugins/elementor/assets/lib/font-awesome/css/fontawesome.min.css?ver=5.15.3' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-solid-css'  href='https://shorensteincenter.org/wp-content/plugins/elementor/assets/lib/font-awesome/css/solid.min.css?ver=5.15.3' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-brands-css'  href='https://shorensteincenter.org/wp-content/plugins/elementor/assets/lib/font-awesome/css/brands.min.css?ver=5.15.3' media='all' />
<!--[if IE]>
<script src='https://shorensteincenter.org/wp-content/themes/astra/assets/js/minified/flexibility.min.js?ver=3.8.0' id='astra-flexibility-js'></script>
<script id='astra-flexibility-js-after'>
flexibility(document.documentElement);
</script>
<![endif]-->
<script src='https://shorensteincenter.org/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=8.5.2' id='monsterinsights-frontend-script-js'></script>
<script data-cfasync="false" data-wpfc-render="false" id='monsterinsights-frontend-script-js-extra'>var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/shorensteincenter.org","hash_tracking":"false","ua":"UA-12322570-1","v4_id":""};</script>
<script id='addtoany-core-js-before'>
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};
a2a_config.icon_color="#ffffff,#a71930";
</script>
<script async src='https://static.addtoany.com/menu/page.js' id='addtoany-core-js'></script>
<script src='https://shorensteincenter.org/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script src='https://shorensteincenter.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script async src='https://shorensteincenter.org/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-jquery-js'></script>
<link rel="https://api.w.org/" href="https://shorensteincenter.org/wp-json/" /><link rel="alternate" type="application/json" href="https://shorensteincenter.org/wp-json/wp/v2/posts/34078" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://shorensteincenter.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://shorensteincenter.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.3" />
<link rel='shortlink' href='https://shorensteincenter.org/?p=34078' />
<link rel="alternate" type="application/json+oembed" href="https://shorensteincenter.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fshorensteincenter.org%2Fethical-scaling-content-moderation-extreme-speech-insignificance-artificial-intelligence%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://shorensteincenter.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fshorensteincenter.org%2Fethical-scaling-content-moderation-extreme-speech-insignificance-artificial-intelligence%2F&#038;format=xml" />
        <!-- Custom Twitter Feeds CSS -->
        <style type="text/css">
            .ctf-author-name { color: green; }
        </style>
        <link type="text/css" rel="stylesheet" href="https://shorensteincenter.org/wp-content/plugins/simple-pull-quote/css/simple-pull-quote.css" />
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://shorensteincenter.org"><link rel="alternate" href="https://shorensteincenter.org/wp-json/tribe/events/v1/" /><!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M5G8B92');</script>
<!-- End Google Tag Manager -->
<link rel="icon" href="https://shorensteincenter.org/wp-content/uploads/2021/07/favicon-shorenstein-center-130x130.png" sizes="32x32" />
<link rel="icon" href="https://shorensteincenter.org/wp-content/uploads/2021/07/favicon-shorenstein-center-310x310.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://shorensteincenter.org/wp-content/uploads/2021/07/favicon-shorenstein-center-310x310.png" />
<meta name="msapplication-TileImage" content="https://shorensteincenter.org/wp-content/uploads/2021/07/favicon-shorenstein-center-310x310.png" />
</head>

<body itemtype='https://schema.org/Blog' itemscope='itemscope' class="post-template-default single single-post postid-34078 single-format-standard wp-custom-logo tribe-no-js tribe-bar-is-disabled group-blog ast-blog-single-style-1 ast-single-post ast-replace-site-logo-transparent ast-inherit-site-logo-transparent ast-hfb-header ast-desktop ast-page-builder-template ast-no-sidebar astra-3.8.0 ast-sticky-header-shrink ast-inherit-site-logo-sticky elementor-page-25269 ast-normal-title-enabled elementor-default elementor-kit-24880 astra-addon-3.5.3">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M5G8B92"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<a
	class="skip-link screen-reader-text"
	href="#content"
	role="link"
	title="Skip to content">
		Skip to content</a>

<div
class="hfeed site" id="page">
	<header class="ast-custom-header" itemscope="itemscope" itemtype="https://schema.org/WPHeader"><div class="astra-advanced-hook-26964 ">		<div data-elementor-type="wp-post" data-elementor-id="26964" class="elementor elementor-26964">
						<div class="elementor-inner">
				<div class="elementor-section-wrap">
									<section class="elementor-section elementor-top-section elementor-element elementor-element-bcec91f elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="bcec91f" data-element_type="section" id="site-header" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-d3c88a0" data-id="d3c88a0" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-c036f55 elementor-widget elementor-widget-image" data-id="c036f55" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
													<a href="https://shorensteincenter.org">
							<img width="636" height="131" src="https://shorensteincenter.org/wp-content/uploads/2021/06/HKSlogo_shorenstein_transparent-1-636x131.png" class="attachment-large size-large" alt="Shorenstein Center logo" loading="lazy" srcset="https://shorensteincenter.org/wp-content/uploads/2021/06/HKSlogo_shorenstein_transparent-1-636x131.png 636w, https://shorensteincenter.org/wp-content/uploads/2021/06/HKSlogo_shorenstein_transparent-1-130x27.png 130w, https://shorensteincenter.org/wp-content/uploads/2021/06/HKSlogo_shorenstein_transparent-1-768x158.png 768w, https://shorensteincenter.org/wp-content/uploads/2021/06/HKSlogo_shorenstein_transparent-1.png 1461w" sizes="(max-width: 636px) 100vw, 636px" />								</a>
														</div>
						</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-bbf689a" data-id="bbf689a" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-a9f086d elementor-nav-menu__align-right elementor-nav-menu--stretch elementor-nav-menu--dropdown-tablet elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="a9f086d" data-element_type="widget" data-settings="{&quot;full_width&quot;:&quot;stretch&quot;,&quot;layout&quot;:&quot;horizontal&quot;,&quot;submenu_icon&quot;:{&quot;value&quot;:&quot;&lt;i class=\&quot;fas fa-caret-down\&quot;&gt;&lt;\/i&gt;&quot;,&quot;library&quot;:&quot;fa-solid&quot;},&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav migration_allowed="1" migrated="0" role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-underline e--animation-fade">
				<ul id="menu-1-a9f086d" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10183"><a href="https://shorensteincenter.org/about-us/" class="elementor-item menu-link">About</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11192"><a href="https://shorensteincenter.org/about-us/advisory-board/" class="elementor-sub-item menu-link">Advisory Board</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10189"><a href="https://shorensteincenter.org/about-us/faculty-and-staff/" class="elementor-sub-item menu-link">Faculty and Staff</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29870"><a href="https://shorensteincenter.org/about-us/fellows/" class="elementor-sub-item menu-link">Fellows</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33185"><a href="https://shorensteincenter.org/about-us/jobs/" class="elementor-sub-item menu-link">Jobs</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10191"><a href="https://shorensteincenter.org/about-us/student-opportunities/" class="elementor-sub-item menu-link">Student Opportunities</a>
	<ul class="sub-menu elementor-nav-menu--dropdown">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10192"><a href="https://shorensteincenter.org/about-us/student-opportunities/courses/" class="elementor-sub-item menu-link">Courses</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19211"><a href="https://shorensteincenter.org/about-us/student-opportunities/internships/" class="elementor-sub-item menu-link">Internships</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10238"><a href="https://shorensteincenter.org/about-us/student-opportunities/research-assistant-application/" class="elementor-sub-item menu-link">Research Assistants</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33007"><a href="https://shorensteincenter.org/about-us/diversity-inclusion-belonging-shorenstein/" class="elementor-sub-item menu-link">Diversity, Inclusion and Belonging</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5"><a href="/about-us/contact-us/" class="elementor-sub-item menu-link">Contact Us</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-19953"><a href="https://shorensteincenter.org/programs/" class="elementor-item menu-link">Programs</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23658"><a href="https://shorensteincenter.org/programs/news-quality/" class="elementor-sub-item menu-link">The Journalist&#8217;s Resource</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23659"><a href="https://shorensteincenter.org/programs/technology-social-change/" class="elementor-sub-item menu-link">Technology &#038; Social Change</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29597"><a href="https://shorensteincenter.org/programs/public-interest-tech-lab/" class="elementor-sub-item menu-link">Public Interest Tech Lab</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23662"><a href="https://shorensteincenter.org/programs/news-sustainability/" class="elementor-sub-item menu-link">News Sustainability</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33553"><a href="https://shorensteincenter.org/programs/covid-states-project/" class="elementor-sub-item menu-link">COVID States Project</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23660"><a href="https://shorensteincenter.org/programs/digital-platforms-democracy/" class="elementor-sub-item menu-link">Digital Platforms &#038; Democracy</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23663"><a href="https://shorensteincenter.org/programs/misinformation/" class="elementor-sub-item menu-link">HKS Misinformation Review</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10202"><a href="https://shorensteincenter.org/programs/fellowships/" class="elementor-sub-item menu-link">Fellowships</a>
	<ul class="sub-menu elementor-nav-menu--dropdown">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10205"><a href="https://shorensteincenter.org/programs/fellowships/former-fellows/" class="elementor-sub-item menu-link">Former Fellows</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10243"><a href="https://shorensteincenter.org/programs/fellowships/fellowship-application/" class="elementor-sub-item menu-link">Apply to be a Fellow</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10253"><a href="https://shorensteincenter.org/programs/prizes-lectures/" class="elementor-sub-item menu-link">Prizes &#038; Lectures</a>
	<ul class="sub-menu elementor-nav-menu--dropdown">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10280"><a href="https://shorensteincenter.org/goldsmith-awards/" class="elementor-sub-item menu-link">Goldsmith Awards Program</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10282"><a href="https://shorensteincenter.org/programs/prizes-lectures/david-nyhan-prize/" class="elementor-sub-item menu-link">Nyhan Prize</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10281"><a href="https://shorensteincenter.org/programs/prizes-lectures/theodore-h-white-lecture/" class="elementor-sub-item menu-link">Theodore H. White Lecture</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10254"><a href="https://shorensteincenter.org/programs/prizes-lectures/salant-lecture/" class="elementor-sub-item menu-link">Salant Lecture</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10233"><a href="https://shorensteincenter.org/news-events/" class="elementor-item menu-link">News &#038; Events</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29655"><a href="https://shorensteincenter.org/category/news/" class="elementor-sub-item menu-link">News</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-23655"><a href="https://shorensteincenter.org/upcoming-events/" class="elementor-sub-item menu-link">Events</a>
	<ul class="sub-menu elementor-nav-menu--dropdown">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28294"><a href="https://shorensteincenter.org/upcoming-events/" class="elementor-sub-item menu-link">Upcoming Events</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27582"><a href="https://shorensteincenter.org/category/past-event-recordings/" class="elementor-sub-item menu-link">Event Recordings</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-23669"><a href="https://shorensteincenter.org/category/publications/" class="elementor-item menu-link">Publications</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26153"><a href="https://shorensteincenter.org/category/publications/news-business-practice/" class="elementor-sub-item menu-link">News Business &amp; Practice</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26155"><a href="https://shorensteincenter.org/category/publications/politics/" class="elementor-sub-item menu-link">Politics &amp; Government</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26156"><a href="https://shorensteincenter.org/category/publications/policy-issues/" class="elementor-sub-item menu-link">Public Policy</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23670"><a href="https://shorensteincenter.org/category/publications/race-gender/" class="elementor-sub-item menu-link">Race &#038; Equity</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23668"><a href="https://shorensteincenter.org/category/publications/technology/" class="elementor-sub-item menu-link">Technology</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29785"><a href="https://shorensteincenter.org/about-us/donate/" class="elementor-item menu-link">Donate</a></li>
</ul>			</nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
			<i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--open eicon-menu-bar"></i><i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--close eicon-close"></i>			<span class="elementor-screen-only">Menu</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true">
				<ul id="menu-2-a9f086d" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10183"><a href="https://shorensteincenter.org/about-us/" class="elementor-item menu-link" tabindex="-1">About</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11192"><a href="https://shorensteincenter.org/about-us/advisory-board/" class="elementor-sub-item menu-link" tabindex="-1">Advisory Board</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10189"><a href="https://shorensteincenter.org/about-us/faculty-and-staff/" class="elementor-sub-item menu-link" tabindex="-1">Faculty and Staff</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29870"><a href="https://shorensteincenter.org/about-us/fellows/" class="elementor-sub-item menu-link" tabindex="-1">Fellows</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33185"><a href="https://shorensteincenter.org/about-us/jobs/" class="elementor-sub-item menu-link" tabindex="-1">Jobs</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10191"><a href="https://shorensteincenter.org/about-us/student-opportunities/" class="elementor-sub-item menu-link" tabindex="-1">Student Opportunities</a>
	<ul class="sub-menu elementor-nav-menu--dropdown">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10192"><a href="https://shorensteincenter.org/about-us/student-opportunities/courses/" class="elementor-sub-item menu-link" tabindex="-1">Courses</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19211"><a href="https://shorensteincenter.org/about-us/student-opportunities/internships/" class="elementor-sub-item menu-link" tabindex="-1">Internships</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10238"><a href="https://shorensteincenter.org/about-us/student-opportunities/research-assistant-application/" class="elementor-sub-item menu-link" tabindex="-1">Research Assistants</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33007"><a href="https://shorensteincenter.org/about-us/diversity-inclusion-belonging-shorenstein/" class="elementor-sub-item menu-link" tabindex="-1">Diversity, Inclusion and Belonging</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5"><a href="/about-us/contact-us/" class="elementor-sub-item menu-link" tabindex="-1">Contact Us</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-19953"><a href="https://shorensteincenter.org/programs/" class="elementor-item menu-link" tabindex="-1">Programs</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23658"><a href="https://shorensteincenter.org/programs/news-quality/" class="elementor-sub-item menu-link" tabindex="-1">The Journalist&#8217;s Resource</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23659"><a href="https://shorensteincenter.org/programs/technology-social-change/" class="elementor-sub-item menu-link" tabindex="-1">Technology &#038; Social Change</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29597"><a href="https://shorensteincenter.org/programs/public-interest-tech-lab/" class="elementor-sub-item menu-link" tabindex="-1">Public Interest Tech Lab</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23662"><a href="https://shorensteincenter.org/programs/news-sustainability/" class="elementor-sub-item menu-link" tabindex="-1">News Sustainability</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33553"><a href="https://shorensteincenter.org/programs/covid-states-project/" class="elementor-sub-item menu-link" tabindex="-1">COVID States Project</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23660"><a href="https://shorensteincenter.org/programs/digital-platforms-democracy/" class="elementor-sub-item menu-link" tabindex="-1">Digital Platforms &#038; Democracy</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23663"><a href="https://shorensteincenter.org/programs/misinformation/" class="elementor-sub-item menu-link" tabindex="-1">HKS Misinformation Review</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10202"><a href="https://shorensteincenter.org/programs/fellowships/" class="elementor-sub-item menu-link" tabindex="-1">Fellowships</a>
	<ul class="sub-menu elementor-nav-menu--dropdown">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10205"><a href="https://shorensteincenter.org/programs/fellowships/former-fellows/" class="elementor-sub-item menu-link" tabindex="-1">Former Fellows</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10243"><a href="https://shorensteincenter.org/programs/fellowships/fellowship-application/" class="elementor-sub-item menu-link" tabindex="-1">Apply to be a Fellow</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10253"><a href="https://shorensteincenter.org/programs/prizes-lectures/" class="elementor-sub-item menu-link" tabindex="-1">Prizes &#038; Lectures</a>
	<ul class="sub-menu elementor-nav-menu--dropdown">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10280"><a href="https://shorensteincenter.org/goldsmith-awards/" class="elementor-sub-item menu-link" tabindex="-1">Goldsmith Awards Program</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10282"><a href="https://shorensteincenter.org/programs/prizes-lectures/david-nyhan-prize/" class="elementor-sub-item menu-link" tabindex="-1">Nyhan Prize</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10281"><a href="https://shorensteincenter.org/programs/prizes-lectures/theodore-h-white-lecture/" class="elementor-sub-item menu-link" tabindex="-1">Theodore H. White Lecture</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10254"><a href="https://shorensteincenter.org/programs/prizes-lectures/salant-lecture/" class="elementor-sub-item menu-link" tabindex="-1">Salant Lecture</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10233"><a href="https://shorensteincenter.org/news-events/" class="elementor-item menu-link" tabindex="-1">News &#038; Events</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29655"><a href="https://shorensteincenter.org/category/news/" class="elementor-sub-item menu-link" tabindex="-1">News</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-23655"><a href="https://shorensteincenter.org/upcoming-events/" class="elementor-sub-item menu-link" tabindex="-1">Events</a>
	<ul class="sub-menu elementor-nav-menu--dropdown">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28294"><a href="https://shorensteincenter.org/upcoming-events/" class="elementor-sub-item menu-link" tabindex="-1">Upcoming Events</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27582"><a href="https://shorensteincenter.org/category/past-event-recordings/" class="elementor-sub-item menu-link" tabindex="-1">Event Recordings</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-23669"><a href="https://shorensteincenter.org/category/publications/" class="elementor-item menu-link" tabindex="-1">Publications</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26153"><a href="https://shorensteincenter.org/category/publications/news-business-practice/" class="elementor-sub-item menu-link" tabindex="-1">News Business &amp; Practice</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26155"><a href="https://shorensteincenter.org/category/publications/politics/" class="elementor-sub-item menu-link" tabindex="-1">Politics &amp; Government</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26156"><a href="https://shorensteincenter.org/category/publications/policy-issues/" class="elementor-sub-item menu-link" tabindex="-1">Public Policy</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23670"><a href="https://shorensteincenter.org/category/publications/race-gender/" class="elementor-sub-item menu-link" tabindex="-1">Race &#038; Equity</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23668"><a href="https://shorensteincenter.org/category/publications/technology/" class="elementor-sub-item menu-link" tabindex="-1">Technology</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29785"><a href="https://shorensteincenter.org/about-us/donate/" class="elementor-item menu-link" tabindex="-1">Donate</a></li>
</ul>			</nav>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-132c772" data-id="132c772" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-fde40ec elementor-widget elementor-widget-shortcode" data-id="fde40ec" data-element_type="widget" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
					<div class="elementor-shortcode">			<div class="astra-search-shortcode search-custom-menu-item slide left">
						<div class="ast-search-menu-icon slide-search" >
		<form role="search" method="get" class="search-form" action="https://shorensteincenter.org/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field"  placeholder="Search &hellip;" value="" name="s" tabindex="-1">
			</label>
	</form>
			<div class="ast-search-icon">
				<a class="slide-search astra-search-icon" aria-label="Search icon link" href="#">
					<span class="screen-reader-text">Search</span>
					<span class="ast-icon icon-search"></span>				</a>
			</div>
		</div>
					</div>
			</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
									</div>
			</div>
					</div>
		</div></header>	<div id="content" class="site-content">
		<div class="ast-container">
		

	<div id="primary" class="content-area primary">

		
					<main id="main" class="site-main">
						<div data-elementor-type="single-post" data-elementor-id="25269" class="elementor elementor-25269 elementor-location-single post-34078 post type-post status-publish format-standard has-post-thumbnail hentry category-discussion-papers category-public-interest-technology-publications category-publications ast-article-single">
					<div class="elementor-section-wrap">
								<section class="elementor-section elementor-top-section elementor-element elementor-element-1c8afa5 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="1c8afa5" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-336499a" data-id="336499a" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-f3c471a elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="f3c471a" data-element_type="widget" data-widget_type="theme-post-featured-image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
												<img width="1920" height="1275" src="https://shorensteincenter.org/wp-content/uploads/2022/04/Ethical-Scaling-Cover-Image.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://shorensteincenter.org/wp-content/uploads/2022/04/Ethical-Scaling-Cover-Image.jpg 1920w, https://shorensteincenter.org/wp-content/uploads/2022/04/Ethical-Scaling-Cover-Image-130x86.jpg 130w, https://shorensteincenter.org/wp-content/uploads/2022/04/Ethical-Scaling-Cover-Image-467x310.jpg 467w, https://shorensteincenter.org/wp-content/uploads/2022/04/Ethical-Scaling-Cover-Image-768x510.jpg 768w, https://shorensteincenter.org/wp-content/uploads/2022/04/Ethical-Scaling-Cover-Image-1536x1020.jpg 1536w" sizes="(max-width: 1920px) 100vw, 1920px" />														</div>
						</div>
				</div>
				<div class="elementor-element elementor-element-62f62b3 elementor-widget elementor-widget-post-info" data-id="62f62b3" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
								<li class="elementor-icon-list-item elementor-repeater-item-d9094a3 elementor-inline-item" itemprop="about">
													<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-terms">
										<span class="elementor-post-info__terms-list">
				<a href="https://shorensteincenter.org/category/publications/discussion-papers/" class="elementor-post-info__terms-list-item">Discussion Papers</a>, <a href="https://shorensteincenter.org/category/publications/public-interest-technology-publications/" class="elementor-post-info__terms-list-item">Public Interest Technology</a>, <a href="https://shorensteincenter.org/category/publications/" class="elementor-post-info__terms-list-item">Publications</a>				</span>
					</span>
								</li>
				</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-98d54f6 elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="98d54f6" data-element_type="widget" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default">Ethical Scaling for Content Moderation: Extreme Speech and the (In)Significance of Artificial Intelligence</h1>		</div>
				</div>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-760c7c7 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="760c7c7" data-element_type="section">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-6e339ef" data-id="6e339ef" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-3fd95cf elementor-widget elementor-widget-post-info" data-id="3fd95cf" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
								<li class="elementor-icon-list-item elementor-repeater-item-9460430 elementor-inline-item" itemprop="datePublished">
													<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-date">
										June 9, 2022					</span>
								</li>
				</ul>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-8997e72" data-id="8997e72" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-f1b79b3 elementor-share-buttons--view-icon elementor-share-buttons--shape-circle elementor-share-buttons--color-custom elementor-share-buttons--skin-minimal elementor-share-buttons--align-right elementor-grid-0 elementor-widget elementor-widget-share-buttons" data-id="f1b79b3" data-element_type="widget" data-widget_type="share-buttons.default">
				<div class="elementor-widget-container">
					<div class="elementor-grid">
								<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_facebook" tabindex="0" aria-label="Share on facebook">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-facebook" aria-hidden="true"></i>							</span>
																				</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_twitter" tabindex="0" aria-label="Share on twitter">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-twitter" aria-hidden="true"></i>							</span>
																				</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_linkedin" tabindex="0" aria-label="Share on linkedin">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-linkedin" aria-hidden="true"></i>							</span>
																				</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_print" tabindex="0" aria-label="Share on print">
															<span class="elementor-share-btn__icon">
								<i class="fas fa-print" aria-hidden="true"></i>							</span>
																				</div>
					</div>
						</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<div class="elementor-element elementor-element-de5041e elementor-widget elementor-widget-text-editor" data-id="de5041e" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<div class="elementor-text-editor elementor-clearfix">
				Authors: Sahana Udupa (Fall 2021 Joan Shorenstein Fellow); Antonis Maronikolakis; Hinrich Schütze; Axel Wisiorek					</div>
						</div>
				</div>
				<div class="elementor-element elementor-element-9dd175a elementor-widget elementor-widget-theme-post-content" data-id="9dd175a" data-element_type="widget" data-widget_type="theme-post-content.default">
				<div class="elementor-widget-container">
			<p><em>The views expressed in Shorenstein Center Discussion Papers are those of the author(s) and do not necessarily reflect those of Harvard Kennedy School or of Harvard University.</em> <em>Discussion Papers have not undergone formal review and approval. Such papers are included in this series to elicit feedback and to encourage debate on important issues and challenges in media, politics and public policy. These papers are published under the Center’s <a href="https://shorensteincenter.orgresearch-publications/open-access-policy/" target="_blank" rel="noreferrer noopener">Open Access Policy</a>. Papers may be downloaded and shared for personal use.</em></p>
<p><a href="https://shorensteincenter.org/wp-content/uploads/2022/06/Ethical-Scaling.pdf"><strong>Download a PDF version of this paper here.</strong></a></p>
<h1><span id="Abstract">Abstract</span></h1>
<p>In this paper, we present new empirical evidence to demonstrate the near impossibility for existing machine learning content moderation methods to keep pace with, let alone stay ahead of, hateful language online. We diagnose the technical shortcomings of the content moderation and natural language processing approach as emerging from a broader epistemological trapping wrapped in the liberal-modern idea of the ‘human,’ and provide the details of the ambiguities and complexities of annotating text as derogatory or dangerous, in a way to demonstrate the need for persistently involving communities in the process. This decolonial perspective of content moderation and the empirical details of the technical difficulties of annotating online hateful content emphasize the need for what we describe as “ethical scaling”. We propose ethical scaling as a transparent, inclusive, reflexive and replicable process of iteration for content moderation that should evolve in conjunction with global parity in resource allocation for moderation and addressing structural issues of algorithmic amplification of divisive content. We highlight the gains and challenges of ethical scaling for AI-assisted content moderation by outlining distinct learnings from our ongoing collaborative project, AI4Dignity.</p>
<h1><span id="Introduction">Introduction</span></h1>
<p>“In the southern Indian state of Kerala, the right-wing group is a numerical minority. They are frequently attacked online by members of the communist political party. Should I then categorize this speech as exclusionary extreme speech since it is against a minority group?” asked a fact-checker from India, as we gathered at a virtual team meeting to discuss proper labels to categorize different forms of contentious speech that circulate online. For AI4Dignity, a social intervention project that blends machine learning and ethnography to articulate responsible processes for online content moderation, it was still an early stage of labeling. Fact-checkers from Brazil, Germany, India and Kenya, who participated as community intermediaries in the project, were at that time busy slotting problematic passages they had gathered from social media into three different categories of extreme speech for machine learning. We had identified these types as derogatory extreme speech (demeaning but does not warrant removal of content), exclusionary extreme speech (explicit and implicit exclusion of target groups that requires stricter moderation actions such as demoting) and dangerous speech (with imminent danger of physical violence warranting immediate removal of content). We had also drawn a list of target groups, which in its final version included ethnic minorities, immigrants, religious minorities, sexual minorities, women, racialized groups, historically oppressed caste groups, indigenous groups, large ethnic groups and any other. Under derogatory extreme speech, we also had groups beyond protected characteristics, such as politicians, legacy media, the state and civil society advocates for inclusive societies, as targets.</p>
<p>The Indian fact-checker’s question about right-wingers as a numerical minority in an Indian state was quite easy to answer. “You don’t seek to protect right-wing communities simply because they are a minority in a specific region. You need to be aware of the dehumanizing language they propagate, and realize that their speech deserves no protection,” we suggested instantly. But questions from fact-checkers were flowing continuously, calling attention to diverse angles of the annotation problem.</p>
<p>“You have not listed politicians under protected groups [of target groups],” observed a fact-checker from Kenya. “Anything that targets a politician also targets their followers and the ethnic group they represent,” he noted, drawing reference to a social media post with mixed registers of English and Swahili: “Sugoi thief will never be president. Sisi wakikuyu tumekataa kabisa, Hatuezii ongozwa na mwizi [We the Kikuyu have refused totally, we cannot be led by a thief].” In this passage, the politician did not just represent a constituency in the formal structures of electoral democracy but served as a synecdoche for an entire target community. Verbal attacks in this case, they argued, would go beyond targeting an individual politician.</p>
<p>In contrast, the German fact-checking team was more cautious about their perceptions of danger. “We were careful with the selection of dangerous speech,” informed a fact-checker from Germany, “How can we designate something as dangerous speech when we are not too sure about the sender, let alone the influence they have over the audience?” In the context that we had not requested fact-checkers to gather information about the source of extreme speech instances, and for data protection reasons instructed them strictly to avoid adding any posters’ personal identifiers, the problem of inadequate information in determining the danger levels of speech loomed over the annotation exercise.</p>
<p>The complex semantics of extreme speech added to the problem. “They don’t ever use a sentence like, ‘This kind of people should die.’ Never, explained a fact-checker from Brazil, referring to a hoax social media post that claimed that United States’ President Joe Biden had appointed an LGBTQI+ person to head the education department. Homophobic groups do not use direct insult, he explained:</p>
<blockquote>
<p style="padding-left: 80px;">It’s always something like, ‘This is the kind of person who will take care of our children [as the education minister]’. Although it is in the written form, I can imagine the intonation of how they are saying this. But I cannot fact-check it, it’s not fact-checkable. Because, you know, I don’t have any database to compare this kind of sentence, it is just implicit and it’s typical hate speech that we see in Brazil. Do you understand the difficulty?</p>
</blockquote>
<p>As questions poured in and extreme speech passages piled up during the course of the project, and as we listened to fact-checkers’ difficult navigations around labeling problematic online content, we were struck by the complexity of the task that was staring at us. From missing parts of identity markers for online posters to the subtlety of language to the foundational premises for what constitutes the unit of analysis or the normative framework for extremeness in online speech, the challenge of labeling contentious content appeared insurmountable.</p>
<p>In this paper, we present new empirical evidence to demonstrate the near impossibility for existing machine learning content moderation methods to keep pace with, let alone stay ahead of, hateful language online. We focus on the severe limitations in the content moderation practices of global social media companies such as Facebook and Google as the context to emphasize the urgent need to involve community intermediaries with explicit social justice agendas for annotating extreme speech online and incorporating their participation in a fair manner in the lifecycle of artificial intelligence (AI) assisted model building. To advance this point, we present a set of findings from the AI4Dignity project that involved facilitated dialogue between independent fact-checkers, ethnographers and AI developers to gather and annotate extreme speech data.</p>
<p>We employ two methods to highlight the limitations of AI-assisted content moderation practices among commercial social media platforms. First, we compare the AI4Dignity extreme speech datasets with Perspective API’s toxicity scores developed by Google. Second, using manual advanced search methods, we test a small sample of the annotated dataset to examine whether they continue to appear on Twitter. We layer these findings with the ethnographic observations of our interactions with fact-checkers during different stages of the project, to show how even facilitated exercises for data annotation with the close engagement of fact-checkers and ethnographers with regional expertise can become not only resource intensive and demanding but also uncertain in terms of capturing the granularity of extreme speech, although the binary classification between extreme and non-extreme as well as types of extreme speech that should be removed and those that warrant other kinds of moderation actions, such as downranking or counter speech, is agreed upon quite easily.</p>
<p>We argue that such interactions, however demanding, are the precise (and the only) means to develop an iterative process of data gathering, labeling and model building that can stay sensitive to historically constituted and evolving axes of exclusion, and locate shifting, coded and indirect expressions of hate that ride on local cultural idioms and linguistic repertoire as much as global catchphrases in English. We highlight this exercise as a reflexive and ethical process through which communities with explicit social justice agendas and those most affected by hate expressions take a leading role in the process of annotation in ways that the gains of transparency and iteration in the ‘ordering of data’ and content moderation decisions are channeled back towards protecting communities. Such knowledge through iterative processes involves an appreciation not only for social media posts but also broader contextual factors including the vulnerability of target groups and the power differentials between the speaker and target.</p>
<p>This policy approach and the empirical evidence upon which it is built calls for some conceptual rethinking. The exercise of community intermediation in AI cultures highlights the importance of pushing back against the liberal framing of “the human versus the machine” conundrum. We therefore begin this essay with a critique of the liberal conception of the “human” by asking how the moral panics around human autonomy versus machine intelligence in AI-related discussions as well as its inverse—the ambitions to prepare machines as humans—hinge on the liberal-modern understanding of “rationality as the essence of personhood”<sup class="modern-footnotes-footnote " data-mfn="1" data-mfn-post-scope="000000000af93bf500000000263f6ff8_34078"><a href="javascript:void(0)"  role="button" aria-pressed="false" aria-describedby="mfn-content-000000000af93bf500000000263f6ff8_34078">1</a></sup><span id="mfn-content-000000000af93bf500000000263f6ff8_34078" role="tooltip" class="modern-footnotes-footnote__note" tabindex="0" data-mfn="1">Mhlambi, Sabelo. “From Rationality to Relationality.” Carr Center for Human Rights Policy Harvard Kennedy School, Carr Center Discussion Paper, No. 009: 31. 2020, p 1.</span> that obscures the troubled history of the human/subhuman/nonhuman distinction that colonial modernity instituted. We argue that the liberal-modern understanding of rationality that drives the ambitions to transfer rational personhood to the machine and the anxiety around such ambitions are conceptually unprepared to grasp the responsibility of community participation in the design and imagination of the machine. Such a view, for the problem of extreme speech discussed here, elides the responsibility of involving communities in content moderation. Critiquing the rationality-human-machine nexus and the colonial logics of the human/subhuman/nonhuman distinction that underwrite global disparities in content moderation as well as forms of extreme speech aimed at immigrants, minoritized people, religious and ethnic ‘others,’ people of color and women,<sup class="modern-footnotes-footnote " data-mfn="2" data-mfn-post-scope="000000000af93bf500000000263f6ff8_34078"><a href="javascript:void(0)"  role="button" aria-pressed="false" aria-describedby="mfn-content-000000000af93bf500000000263f6ff8_34078">2</a></sup><span id="mfn-content-000000000af93bf500000000263f6ff8_34078" role="tooltip" class="modern-footnotes-footnote__note" tabindex="0" data-mfn="2">These forms of extreme speech are analytically distinct from but in reality come mixed with, amplify or differentially shape the outcomes of other kinds of extreme speech such as election lies and medical misinformation.</span> we propose the principle of “ethical scaling.” Ethical scaling envisions a transparent, inclusive, reflexive and replicable process of iteration for content moderation that should evolve in conjunction with addressing structural issues of algorithmic amplification of divisive content. Ethical scaling builds on what studies have observed as “speech acts” that can have broad-ranging impacts not only in terms of their co-occurrence in escalations of physical violence (although causality is vastly disputed) but also in terms of preparing the discursive ground for exclusion, discrimination and hostility.<sup class="modern-footnotes-footnote " data-mfn="3" data-mfn-post-scope="000000000af93bf500000000263f6ff8_34078"><a href="javascript:void(0)"  role="button" aria-pressed="false" aria-describedby="mfn-content-000000000af93bf500000000263f6ff8_34078">3</a></sup><span id="mfn-content-000000000af93bf500000000263f6ff8_34078" role="tooltip" class="modern-footnotes-footnote__note" tabindex="0" data-mfn="3">See Butler, Judith. 1997. Excitable Speech: A Politics of the Performative. New York: Routledge. Dangers of regulatory overreach and clamping down freedom of expression require sound policies and procedural guidelines but the anxiety around overreach cannot become an excuse for unfettered defence of freedom of expression or to view content moderation as something that has to wait for imminent violence. For a review of this scholarship, see Udupa, Sahana, Iginio Gagliardone, Alexandra Deem and Laura Csuka. 2020. “Field of Disinformation, Democratic Processes and Conflict Prevention”. Social Science Research Council, https://www.ssrc.org/publications/view/the-field-of-disinformation-democratic-processes-and-conflict-prevention-a-scan-of-the-literature/ </span> Far from an uncritical embrace of free speech, we therefore hold that responsible content moderation is an indispensable aspect of platform regulation. In the next sections of the essay, we substantiate the gains and challenges of “ethical scaling” with empirical findings.</p>
<p>We conclude by arguing for a framework that treats the distribution and content sides of online speech holistically, highlighting how AI is insignificant in tackling the ecosystem of what is defined as “deep extreme speech.”</p>
<h1><span id="AI_in_content_moderation_and_the_colonial_bearings_of_humanmachine">AI in content moderation and the colonial bearings of human/machine</span></h1>
<p>As giant social media companies face the heat of the societal consequences of polarized content they facilitate on their platforms while also remaining relentless in their pursuit of monetizable data, the problem of moderating online content has reached monumental proportions. There is growing recognition that online content moderation is not merely a matter of technical capacity or corporate will but also a serious issue for governance, since regressive regimes around the world have sought to weaponize online discourse for partisan gains, to undercut domestic dissent or power up geopolitical contestations against “rival” nation states through targeted disinformation campaigns. In countries where democratic safeguards are crumbling, the extractive attention economy of digital communication has accelerated a dangerous interweaving of corporate greed and state repression, while regulatory pressure has also been mounting globally to bring greater public accountability and transparency in tech operations.</p>
<p>Partly to preempt regulatory action and partly in response to public criticism, social media companies are making greater pledges to contain harmful content on their platforms. In these efforts, AI has emerged as a shared imaginary of technological solutionism. In corporate content moderation, AI comes with the imagined capacity to address online hateful language across diverse contexts and political specificities. Imprecise in terms of the actual technologies it represents and opaque in terms of the technical steps that lead up to its constitution, AI has nonetheless gripped the imagination of corporate minds as a technological potentiality that can help them to confront a deluge of soul wrecking revelations of the harms their platforms have helped amplify.</p>
<p>AI figures in corporate practices with different degrees of emphasis across distinct content moderation systems that platform companies have raised, based on their technical architecture, business models and the size of operation. Robyn Caplan distinguishes them as the “artisanal” approach where “case-by-case governance is normally performed by between 5 and 200 workers” (platforms such as Vimeo, Medium and Discord); “community-reliant” approaches “which typically combine formal policy made at the company level with volunteer moderators” (platforms such as Wikipedia and Reddit); and “industrial-sized operations where tens of thousands of workers are employed to enforce rules made by a separate policy team” (characterized by large platforms such as Google and Facebook).<sup class="modern-footnotes-footnote " data-mfn="4" data-mfn-post-scope="000000000af93bf500000000263f6ff8_34078"><a href="javascript:void(0)"  role="button" aria-pressed="false" aria-describedby="mfn-content-000000000af93bf500000000263f6ff8_34078">4</a></sup><span id="mfn-content-000000000af93bf500000000263f6ff8_34078" role="tooltip" class="modern-footnotes-footnote__note" tabindex="0" data-mfn="4">Caplan, Robyn. “Content or Context Moderation?” Data &amp; Society. Data &amp; Society Research Institute. November 14, 2018, p 16. https://datasociety.net/library/content-or-context-moderation/.</span> Caplan observes that “industrial models prioritize consistency and artisanal models prioritize context.”<sup class="modern-footnotes-footnote " data-mfn="5" data-mfn-post-scope="000000000af93bf500000000263f6ff8_34078"><a href="javascript:void(0)"  role="button" aria-pressed="false" aria-describedby="mfn-content-000000000af93bf500000000263f6ff8_34078">5</a></sup><span id="mfn-content-000000000af93bf500000000263f6ff8_34078" role="tooltip" class="modern-footnotes-footnote__note" tabindex="0" data-mfn="5">Caplan, 2018, p 6.</span> Automated solutions are congruent with the objective of consistency in decisions and outcomes, although such consistency also depends on how quickly rules can be formalized.<sup class="modern-footnotes-footnote " data-mfn="6" data-mfn-post-scope="000000000af93bf500000000263f6ff8_34078"><a href="javascript:void(0)"  role="button" aria-pressed="false" aria-describedby="mfn-content-000000000af93bf500000000263f6ff8_34078">6</a></sup><span id="mfn-content-000000000af93bf500000000263f6ff8_34078" role="tooltip" class="modern-footnotes-footnote__note" tabindex="0" data-mfn="6">Caplan, 2018. </span></p>
<p>In “industrial-size” moderation activities, what is glossed as AI largely refers to a combination of a relatively simple method of scanning existing databases of labeled expressions against new instances of online expression to evaluate content and detect problems—a method commonly used by social media companies<sup class="modern-footnotes-footnote " data-mfn="7" data-mfn-post-scope="000000000af93bf500000000263f6ff8_34078"><a href="javascript:void(0)"  role="button" aria-pressed="false" aria-describedby="mfn-content-000000000af93bf500000000263f6ff8_34078">7</a></sup><span id="mfn-content-000000000af93bf500000000263f6ff8_34078" role="tooltip" class="modern-footnotes-footnote__note" tabindex="0" data-mfn="7">Gillespie, Tarleton. “Content Moderation, AI, and the Question of Scale.” Big Data &amp; Society 7 (2): 2053951720943234. 2020. https://doi.org/10.1177/2053951720943234.</span>—and a far more complex project of developing machine learning models with the ‘intelligence’ to label texts they are exposed to for the first time based on the steps they have accrued in picking up statistical signals from the training datasets. AI—in the two versions of relatively simple comparison and complex ‘intelligence’—is routinely touted as a technology for the automated content moderation actions of social media companies, including flagging, reviewing, tagging (with warnings), removing, quarantining and curating (recommending and ranking) textual and multimedia content. AI deployment is expected to address the problem of volume, reduce costs for companies and decrease human discretion and emotional labor in the removal of objectionable content.</p>
<p>However, as companies themselves admit, there are vast challenges in AI-assisted moderation of hateful content online. One of the key challenges is the quality, scope and inclusivity of training datasets. AI needs “millions of examples to learn from. These should include not only precise examples of what an algorithm should detect and ‘hard negatives,’ but also ‘near positives’—something that is close but should not count.”<sup class="modern-footnotes-footnote " data-mfn="8" data-mfn-post-scope="000000000af93bf500000000263f6ff8_34078"><a href="javascript:void(0)"  role="button" aria-pressed="false" aria-describedby="mfn-content-000000000af93bf500000000263f6ff8_34078">8</a></sup><span id="mfn-content-000000000af93bf500000000263f6ff8_34078" role="tooltip" class="modern-footnotes-footnote__note" tabindex="0" data-mfn="8">Murphy, Hannah, and Madhumita Murgia. “Can Facebook Really Rely on Artificial Intelligence to Spot Abuse?” FT.Com, November, 2019. https://www.proquest.com/docview/2313105901/citation/D4DBCB03EAC348C7PQ/1.</span> The need for cultural contextualization in detection systems is a widely acknowledged limitation since there is no catch-all algorithm that can work for different contexts. Lack of cultural contextualization has resulted in false positives and over-application. Hate groups have managed to escape keyword-based machine detection through clever combinations of words, misspellings,<sup class="modern-footnotes-footnote " data-mfn="9" data-mfn-post-scope="000000000af93bf500000000263f6ff8_34078"><a href="javascript:void(0)"  role="button" aria-pressed="false" aria-describedby="mfn-content-000000000af93bf500000000263f6ff8_34078">9</a></sup><span id="mfn-content-000000000af93bf500000000263f6ff8_34078" role="tooltip" class="modern-footnotes-footnote__note" tabindex="0" data-mfn="9">Gröndahl, Tommi, Luca Pajola, Mika Juuti, Mauro Contin, and N. Asokan. “All You Need Is ‘Love’: Evading Hate Speech Detection.” ArXiv:1808.09115v3 [Cs.CL]. 2018.</span> satire, changing syntax and coded language.<sup class="modern-footnotes-footnote " data-mfn="10" data-mfn-post-scope="000000000af93bf500000000263f6ff8_34078"><a href="javascript:void(0)"  role="button" aria-pressed="false" aria-describedby="mfn-content-000000000af93bf500000000263f6ff8_34078">10</a></sup><span id="mfn-content-000000000af93bf500000000263f6ff8_34078" role="tooltip" class="modern-footnotes-footnote__note" tabindex="0" data-mfn="10">See Burnap, Pete &amp; Matthew L. Williams (2015). “Cyber Hate Speech on Twitter: An Application of Machine Classification and Statistical Modeling for Policy and Decision Making”. Policy &amp; internet, 7(2), 223-242; Fortuna, Paula, Juan Soler, and Leo Wanner. 2020. Toxic, Hateful, Offensive or Abusive? What Are We Really Classifying? An Empirical Analysis of Hate Speech Datasets. In Proceedings of the 12th Language Resources and Evaluation Conference, pages 6786–6794, Marseille, France. European Language Resources Association; Ganesh, Bharath. “The Ungovernability of Digital Hate Culture.” Journal of International Affairs 71 (2), 2018, pp 30–49; Warner, W., and J. Hirschberg. “Detecting Hate Speech on the World Wide Web.” In Proceedings of the Second Workshop on Language in Social Media, 2012, pp 19–26. Association for Computational Linguistics. https://www.aclweb.org/anthology/W12-2103; </span> The dynamic nature of online hateful speech—where hateful expressions keep changing—adds to the complexity. As a fact-checker participating in the AI4Dignity project expressed, they are swimming against “clever ways [that abusers use] to circumvent the hate speech module.”</p>
<p>A more foundational problem cuts through the above two challenges. This concerns the definitional problem of hate speech. There is no consensus both legally and culturally around what comprises hate speech, although the United Nations has set the normative parameters while acknowledging that “the characterization for what is ‘hateful’ is controversial and disputed.”<sup class="modern-footnotes-footnote " data-mfn="11" data-mfn-post-scope="000000000af93bf500000000263f6ff8_34078"><a href="javascript:void(0)"  role="button" aria-pressed="false" aria-describedby="mfn-content-000000000af93bf500000000263f6ff8_34078">11</a></sup><span id="mfn-content-000000000af93bf500000000263f6ff8_34078" role="tooltip" class="modern-footnotes-footnote__note" tabindex="0" data-mfn="11">See https://www.un.org/en/genocideprevention/documents/UN%20Strategy%20and%20Plan%20of%20Action%20on%20Hate%20Speech%2018%20June%20SYNOPSIS.pdf</span> This increases the difficulties of deploying AI-assisted systems for content moderation in diverse national, linguistic and cultural contexts. A fact-checker from Kenya pointed out that even within a national context, there are not only regional and subregional distinctions about what is understood as hate speech but also an urban/rural divide. “In the urban centers, some types of information are seen as ‘outlaw,’ so it is not culturally accepted,” he noted, “but if you go to other places, it’s seen as something in the norm.” As regulators debate actions against online extreme speech not only in North America, where big tech is headquartered, but also in different regions of the world where they operate, platform companies are reminded that their content moderation and AI use principles that are largely shaped by the “economic and normative…[motivations]…to reflect the democratic culture and free speech expectations of…[users]”<sup class="modern-footnotes-footnote " data-mfn="12" data-mfn-post-scope="000000000af93bf500000000263f6ff8_34078"><a href="javascript:void(0)"  role="button" aria-pressed="false" aria-describedby="mfn-content-000000000af93bf500000000263f6ff8_34078">12</a></sup><span id="mfn-content-000000000af93bf500000000263f6ff8_34078" role="tooltip" class="modern-footnotes-footnote__note" tabindex="0" data-mfn="12">Klonick, Kate. “The New Governors: The People, Rules, and Processes Governing Online Speech”, Harvard Law Review 131, 2017, p 1603.</span> have to step beyond North American free speech values and negotiate the staggeringly diverse regulatory, cultural and political climates that surround online speech.<sup class="modern-footnotes-footnote " data-mfn="13" data-mfn-post-scope="000000000af93bf500000000263f6ff8_34078"><a href="javascript:void(0)"  role="button" aria-pressed="false" aria-describedby="mfn-content-000000000af93bf500000000263f6ff8_34078">13</a></sup><span id="mfn-content-000000000af93bf500000000263f6ff8_34078" role="tooltip" class="modern-footnotes-footnote__note" tabindex="0" data-mfn="13">Sablosky, Jeffrey. “Dangerous Organizations: Facebook’s Content Moderation Decisions and Ethnic Visibility in Myanmar.” Media, Culture &amp; Society 43 (6), 2021, pp 1017–42. https://doi.org/10.1177/0163443720987751.</span></p>
<p>Several initiatives have tried to address these limitations by incorporating users’ experiences and opinions.<sup class="modern-footnotes-footnote " data-mfn="14" data-mfn-post-scope="000000000af93bf500000000263f6ff8_34078"><a href="javascript:void(0)"  role="button" aria-pressed="false" aria-describedby="mfn-content-000000000af93bf500000000263f6ff8_34078">14</a></sup><span id="mfn-content-000000000af93bf500000000263f6ff8_34078" role="tooltip" class="modern-footnotes-footnote__note" tabindex="0" data-mfn="14">See Online Hate Index developed by Berkeley Institute for Data Science https://www.adl.org </span> Google’s Perspective API and Twitter’s Birdwatch have experimented with crowdsourcing models to evaluate content. Launched in 2021 as a pilot, Birdwatch allows users to label information in tweets as misleading and provide additional context. Google’s Perspective API offers “toxicity scores” to passages based on user inputs feeding the machine learning models. Such efforts have sought to leverage ‘crowd intelligence’ but the resulting machine learning models, while offering some promising results in terms of detecting evolving forms of extreme content, are prone to false positives as well as racial bias.<sup class="modern-footnotes-footnote " data-mfn="15" data-mfn-post-scope="000000000af93bf500000000263f6ff8_34078"><a href="javascript:void(0)"  role="button" aria-pressed="false" aria-describedby="mfn-content-000000000af93bf500000000263f6ff8_34078">15</a></sup><span id="mfn-content-000000000af93bf500000000263f6ff8_34078" role="tooltip" class="modern-footnotes-footnote__note" tabindex="0" data-mfn="15">Sap et al., 2019.</span> Studies have also found that crowdsourced models have the problem of differential emphasis. Whereas racist and homophobic tweets are more likely to be identified as hate speech in the North American context, gender-related comments are often brushed aside as merely offensive speech.<sup class="modern-footnotes-footnote " data-mfn="16" data-mfn-post-scope="000000000af93bf500000000263f6ff8_34078"><a href="javascript:void(0)"  role="button" aria-pressed="false" aria-describedby="mfn-content-000000000af93bf500000000263f6ff8_34078">16</a></sup><span id="mfn-content-000000000af93bf500000000263f6ff8_34078" role="tooltip" class="modern-footnotes-footnote__note" tabindex="0" data-mfn="16">Davidson et al., 2017.</span> More critically, crowdsourced models have channelized corporate accountability and the onus of detection onto an undefined entity called ‘crowd,’ seeking to co-opt the Internet’s promised openness to evade regulatory and social consequences of gross inadequacies in corporate efforts and investments in moderating problematic content.</p>
<p>Such challenges could be framed either as platform governance issues or the problem of technology struggling to catch up to the mutating worlds of words, thereby igniting the hope that they would be addressed as resources for content moderation expand and political pressure increases. However, some fundamental ethical and political issues that undergird the problem prompt a more incisive critical insight. Across attempts to bring more “humans” for annotation, there is not only a tendency to frame the issue as a technical problem or platform (ir)responsibility but also a more taken-for-granted assumption that bringing “humans” into the annotation process will counterbalance the dangers and inadequacies of machine detection. This approach is embedded within a broader moral panic around automation and demands to assert and safeguard “human autonomy” against the onslaught of the digital capitalist data “machine.” In such renderings, the concept of “the human” represents the locus of moral autonomy<sup class="modern-footnotes-footnote " data-mfn="17" data-mfn-post-scope="000000000af93bf500000000263f6ff8_34078"><a href="javascript:void(0)"  role="button" aria-pressed="false" aria-describedby="mfn-content-000000000af93bf500000000263f6ff8_34078">17</a></sup><span id="mfn-content-000000000af93bf500000000263f6ff8_34078" role="tooltip" class="modern-footnotes-footnote__note" tabindex="0" data-mfn="17">Becker, Lawrence C., and Charlotte B. Becker. A History of Western Ethics. v. 1540. New York: Garland Publication. 1992.</span> that needs protection from the “machine.”</p>
<p>Conversely, the human-machine correspondence aspired to in the development of algorithmic machines takes, as Sabelo Mhlambi has explained, “the traditional view of rationality as the essence of personhood, designating how humans and now machines, should model and approach the world.”<sup class="modern-footnotes-footnote " data-mfn="18" data-mfn-post-scope="000000000af93bf500000000263f6ff8_34078"><a href="javascript:void(0)"  role="button" aria-pressed="false" aria-describedby="mfn-content-000000000af93bf500000000263f6ff8_34078">18</a></sup><span id="mfn-content-000000000af93bf500000000263f6ff8_34078" role="tooltip" class="modern-footnotes-footnote__note" tabindex="0" data-mfn="18">Mhlambi, 2020.</span> As he points out, this aspired correspondence obscures the historical fact that the traditional view of rationality as the essence of personhood “has always been marked by contradictions, exclusions and inequality.”<sup class="modern-footnotes-footnote " data-mfn="19" data-mfn-post-scope="000000000af93bf500000000263f6ff8_34078"><a href="javascript:void(0)"  role="button" aria-pressed="false" aria-describedby="mfn-content-000000000af93bf500000000263f6ff8_34078">19</a></sup><span id="mfn-content-000000000af93bf500000000263f6ff8_34078" role="tooltip" class="modern-footnotes-footnote__note" tabindex="0" data-mfn="19">Mhlambi, 2020, p 1.</span> In their decolonial reading, William Mpofu and Melissa Steyn further complicate “the human” as a category, highlighting the risks of its uncritical application:</p>
<blockquote>
<p style="padding-left: 80px;">The principal trouble with the grand construction of <em>the human </em>of Euro-modernity…is that it was founded on unhappy circumstances and for tragic purposes. Man, as a performative idea, created inequalities and hierarchies usable for exclusion and oppression of the other…The attribute human…is not self-evident or assured. It can be wielded; given and taken away.<sup class="modern-footnotes-footnote " data-mfn="20" data-mfn-post-scope="000000000af93bf500000000263f6ff8_34078"><a href="javascript:void(0)"  role="button" aria-pressed="false" aria-describedby="mfn-content-000000000af93bf500000000263f6ff8_34078">20</a></sup><span id="mfn-content-000000000af93bf500000000263f6ff8_34078" role="tooltip" class="modern-footnotes-footnote__note" tabindex="0" data-mfn="20">Steyn, Melissa, and William Mpofu, eds. Decolonising the Human: Reflections from Africa on Difference and Oppression. Wits University Press. 2021, p 1. https://doi.org/10.18772/22021036512.</span></p>
</blockquote>
<p>“The human” as an attribute that is <em>wielded</em> rather than self-evident or assured brings to sharp relief the conceits and deceits of liberal-modern thought. The liberal weight behind the concept of the human elides its troubled lineage in European colonial modernity that racially classified human, subhuman and nonhuman,<sup class="modern-footnotes-footnote " data-mfn="21" data-mfn-post-scope="000000000af93bf500000000263f6ff8_34078"><a href="javascript:void(0)"  role="button" aria-pressed="false" aria-describedby="mfn-content-000000000af93bf500000000263f6ff8_34078">21</a></sup><span id="mfn-content-000000000af93bf500000000263f6ff8_34078" role="tooltip" class="modern-footnotes-footnote__note" tabindex="0" data-mfn="21">Wynter, Sylvia. “Unsettling the Coloniality of Being/Power/Truth/Freedom: Towards the Human, After Man, Its Overrepresentation—An Argument.” CR: The New Centennial Review 3 (3), 2003, pp. 257–337.</span> institutionalizing this distinction within the structures of the modern nation-state (that marked the boundaries of the inside/outside and minority/majority populations) and the market (that anchored the vast diversity of human activities to the logic of accumulation). As Sahana Udupa has argued, the nation-state, market and racial relations of colonial power constitute a composite structure of oppression, and the distinctive patterns of exclusion embedded in these relations have evolved and are reproduced in close conjunction.<sup class="modern-footnotes-footnote " data-mfn="22" data-mfn-post-scope="000000000af93bf500000000263f6ff8_34078"><a href="javascript:void(0)"  role="button" aria-pressed="false" aria-describedby="mfn-content-000000000af93bf500000000263f6ff8_34078">22</a></sup><span id="mfn-content-000000000af93bf500000000263f6ff8_34078" role="tooltip" class="modern-footnotes-footnote__note" tabindex="0" data-mfn="22">Udupa, Sahana. “Decoloniality and Extreme Speech.” In Media Anthropology Network E-Seminar. European Association of Social Anthropologists. 2020. https://www.easaonline.org/downloads/networks/media/65p.pdf.</span></p>
<p>For online content moderation and AI, attention to colonial history raises four questions. A  critical view of the category of the “human” is a reminder of the foundational premise of the human/subhuman/nonhuman distinction of coloniality that drives, validates and upholds a significant volume of hateful langauge online based on racialized and gendered categories and the logics of who is inside and who is outside of the nation-state and who is a minority and who is in the majority.  Importantly, such oppressive structures operate not only on a global scale by defining the vast power differentials among national, ethnic or racialized groups but also within the nation-state structures where dominant groups reproduce coloniality through similar axes of difference as well as systems of hierarchy that “co-mingle with if not are invented” by the colonial encounter.<sup class="modern-footnotes-footnote " data-mfn="23" data-mfn-post-scope="000000000af93bf500000000263f6ff8_34078"><a href="javascript:void(0)"  role="button" aria-pressed="false" aria-describedby="mfn-content-000000000af93bf500000000263f6ff8_34078">23</a></sup><span id="mfn-content-000000000af93bf500000000263f6ff8_34078" role="tooltip" class="modern-footnotes-footnote__note" tabindex="0" data-mfn="23">Thirangama, Sharika, Tobias Kelly, and Carlos Forment. 2018. “Introduction: Whose Civility?” Anthropological Theory 18 (2–3), 2018, pp 153–74. https://doi.org/10.1177/1463499618780870.</span> Importantly, extreme speech content is also driven by the market logics of coloniality, and as Jonathan Beller states, “Computational capital has not dismantled racial capitalism’s vectors of oppression, operational along the exacerbated fracture lines of social difference that include race, gender, sexuality, religion, nation, and class; it has built itself and its machines out of those capitalized and technologized social differentials.”<sup class="modern-footnotes-footnote " data-mfn="24" data-mfn-post-scope="000000000af93bf500000000263f6ff8_34078"><a href="javascript:void(0)"  role="button" aria-pressed="false" aria-describedby="mfn-content-000000000af93bf500000000263f6ff8_34078">24</a></sup><span id="mfn-content-000000000af93bf500000000263f6ff8_34078" role="tooltip" class="modern-footnotes-footnote__note" tabindex="0" data-mfn="24">Original emphasis. Beller, Jonathan. “The Fourth Determination”. e-flux, 2017, Retrieved from https://www.e- flux.com/journal/85/156818/the-fourth-determination/</span> For instance, alongside active monetization of problematic content that deepens these divisions, biased training data in ML models has led to greater probability that African American English will be singled out as hateful, with “disproportionate negative impact on African-American social media users.”<sup class="modern-footnotes-footnote " data-mfn="25" data-mfn-post-scope="000000000af93bf500000000263f6ff8_34078"><a href="javascript:void(0)"  role="button" aria-pressed="false" aria-describedby="mfn-content-000000000af93bf500000000263f6ff8_34078">25</a></sup><span id="mfn-content-000000000af93bf500000000263f6ff8_34078" role="tooltip" class="modern-footnotes-footnote__note" tabindex="0" data-mfn="25">Davidson, Thomas, Debasmita Bhattacharya and Ingmar Weber. 2019. “Racial Bias in Hate Speech and Abusive Langauge Detection Datasets”. Proceedings of the Third Abusive Langauge Workshop, pp. 25-35. Florence: Association for Computational Linguistics. See also Maarten Sap, Dallas Card, Saadia Gabriel, Yejin Choi, and Noah A. Smith. 2019. “The Risk of Racial Bias in Hate Speech Detection. In Proceedings of the 57th Annual Meeting of the Association for Computational Linguistics, pp. 1668–1678, Florence: Association for Computational Linguistics. For problems in the category definitions, see also Fortuna, Paula, Juan Soler and Leo Wanner. 2020. “Toxic, Hateful, Offensive or Abusive? What Are We Really Classifying? Empirical Analysis of Hate Speech Datasets”. Proceedings of the 12th Language Resources and Evaluation Conference, pp. 6786–6794. Marseille: European Language Resources Association. </span> There is mounting evidence for how classification algorithms, training data, and the application of machine learning models are biased because of the limitations posed by the homogenous workforce of technology companies that employ disproportionately fewer women, minorities and people of color.<sup class="modern-footnotes-footnote " data-mfn="26" data-mfn-post-scope="000000000af93bf500000000263f6ff8_34078"><a href="javascript:void(0)"  role="button" aria-pressed="false" aria-describedby="mfn-content-000000000af93bf500000000263f6ff8_34078">26</a></sup><span id="mfn-content-000000000af93bf500000000263f6ff8_34078" role="tooltip" class="modern-footnotes-footnote__note" tabindex="0" data-mfn="26">Noble, Safiya Umoja. Algorithms of Oppression: How Search Engines Reinforce Racism. New York: New York University Press, 2018. </span> This is also reflected in the technical sciences. Natural Language Processing (NLP) and other computational methods, which have not only highlighted but are also themselves weighed down by limited and biased data and labeling.</p>
<p>Epistemologies of coloniality also limits the imaginations of technological remedies against hateful language. Such thinking encourages imaginations of technology that spin within the frame of the “rational human”—the product of colonial modernity—as either the basis for the machine to model upon or the moral force to resist automation. Put differently, both the problem (extreme speech) and the proposed solution (automation) are linked to Euro-modern thinking.</p>
<p>At the same time, proposed AI-based solutions to hateful language that take the human as an uncontested category fail to account for how the dehumanizing distinction between the human/subhuman/nonhuman categories instituted by coloniality shape complex meanings, norms and affective efficacies around content that cannot be fully discerned by the machines. As Mhlambi sharply argues, “this is not a problem of not having enough data, it is simply that data does not interpret itself.”<sup class="modern-footnotes-footnote " data-mfn="27" data-mfn-post-scope="000000000af93bf500000000263f6ff8_34078"><a href="javascript:void(0)"  role="button" aria-pressed="false" aria-describedby="mfn-content-000000000af93bf500000000263f6ff8_34078">27</a></sup><span id="mfn-content-000000000af93bf500000000263f6ff8_34078" role="tooltip" class="modern-footnotes-footnote__note" tabindex="0" data-mfn="27">Mhlambi 2020, p 5.</span> Computational processes will never be able to fully model meaning and meaning-making.</p>
<p>Even more, the dehumanizing distinction of coloniality also tacitly rationalizes the uneven allocation of corporate resources for content moderation across different geographies and language communities, and the elision of the responsibility of involving affected communities as an indelible principle of annotation and moderation. Based on the most recent whistleblower accounts that came to be described as the “Facebook Papers” in Western media, <em>The New York Times</em> reported that, “Eighty-seven percent of the company’s global budget for time spent on classifying misinformation is earmarked for the United States, while only 13 percent is set aside for the rest of the world—even though North American users make up only 10 percent of the social network’s daily active users.”<sup class="modern-footnotes-footnote " data-mfn="28" data-mfn-post-scope="000000000af93bf500000000263f6ff8_34078"><a href="javascript:void(0)"  role="button" aria-pressed="false" aria-describedby="mfn-content-000000000af93bf500000000263f6ff8_34078">28</a></sup><span id="mfn-content-000000000af93bf500000000263f6ff8_34078" role="tooltip" class="modern-footnotes-footnote__note" tabindex="0" data-mfn="28">Frenkel, Sheera and Alba, Davey. “In India, Facebook Struggles to Combat Misinformation and Hate Speech.” The New York Times, October 23, 2021. https://www.nytimes.com/2021/10/23/technology/facebook-india-misinformation.html.</span> In the news article, the company spokesperson was quoted claiming that the “figures were incomplete and don’t include the company’s third party fact-checking partners, most of whom are outside the United States,” but the very lack of transparency around the allocation of resources and the outsourced arrangements around “third party partners” signal the severely skewed structures of content moderation that global social media corporations have instituted. Such disparities attest to what Denis Ferreira da Silva observes as the spatiality of racial formation characterized by a constitutive overlap between symbolic spatiality (racialized geographies of whiteness and privilege) and the material terrain of the world.<sup class="modern-footnotes-footnote " data-mfn="29" data-mfn-post-scope="000000000af93bf500000000263f6ff8_34078"><a href="javascript:void(0)"  role="button" aria-pressed="false" aria-describedby="mfn-content-000000000af93bf500000000263f6ff8_34078">29</a></sup><span id="mfn-content-000000000af93bf500000000263f6ff8_34078" role="tooltip" class="modern-footnotes-footnote__note" tabindex="0" data-mfn="29">Ferreira da Silva, Denis. Toward a Global Idea of Race. Minneapolis: University of Minnesota Press. 2007.</span></p>
<p>To summarize, the liberal-modern epistemology as well as racial, market and nation-state relations of coloniality significantly shape the 1) content of extreme speech 2) limitations in the imagination of technology 3) complexity of meaning of content and 4) disparities in content moderation. Both as a technical problem of contextualization and a political problem that conceals colonial classification and its structuring effects on content moderation, the dichotomous conception of “human vs machine” thus glosses over pertinent issues around who should be involved in the process of content moderation and how content moderation should be critically appraised in relation to the broader problem of extreme speech as a market-driven, technologically-shaped, historically inflected and politically instrumentalized phenomenon.</p>
<h1><span id="Ethical_Scaling">Ethical Scaling</span></h1>
<p>Far from recognizing the process of involving human annotators as a political issue rather than a mere technical one, the involvement of human annotators in corporate content moderation is framed in the language of efficiency and feasibility, and often positioned in opposition to the necessities of “scaling.” While human annotators are recognized as necessary at least until the machines pick up enough data to develop capacities to judge content, their involvement is seen as fundamentally in tension with machine-enabled moderation decisions that can happen in leaps, matching, to some degree, the hectic pace of digital engagements and data creation. Reading against this line of thinking, Tarleton Gillespie offers some important clarifications around scale and size, and why they should not be collapsed to mean the same. Building on Jennifer Slack’s<sup class="modern-footnotes-footnote " data-mfn="30" data-mfn-post-scope="000000000af93bf500000000263f6ff8_34078"><a href="javascript:void(0)"  role="button" aria-pressed="false" aria-describedby="mfn-content-000000000af93bf500000000263f6ff8_34078">30</a></sup><span id="mfn-content-000000000af93bf500000000263f6ff8_34078" role="tooltip" class="modern-footnotes-footnote__note" tabindex="0" data-mfn="30">Slack, Jennifer. 2006. Communication as articulation. In: Shepherd G, St. John J and Striphas T (eds) Communication as . . . : Perspectives on Theory. Thousand Oaks: SAGE Publications, pp.223–231.</span> work, he suggests that scale is “a specific kind of articulation: …different components attached, so they are bound together but can operate as one­—like two parts of the arm connected by an elbow that can now ‘articulate’ their motion together in powerful but specific ways.”<sup class="modern-footnotes-footnote " data-mfn="31" data-mfn-post-scope="000000000af93bf500000000263f6ff8_34078"><a href="javascript:void(0)"  role="button" aria-pressed="false" aria-describedby="mfn-content-000000000af93bf500000000263f6ff8_34078">31</a></sup><span id="mfn-content-000000000af93bf500000000263f6ff8_34078" role="tooltip" class="modern-footnotes-footnote__note" tabindex="0" data-mfn="31">Gillespie, 2020, p 2 .</span> Content moderation on social media platforms similarly involves the articulation of different teams, processes and protocols, in ways that “small” lists of guidelines are conjoined with larger explanations of mandates; AI’s algorithms learnt on a sample of data are made to work on much larger datasets; and, if we may add, small public policy teams stationed inside the company premises in Western metropoles articulate the daily navigations of policy heads in countries far and wide, as governments put different kinds of pressure on social media companies to moderate the content that flow on their platforms. These articulations then are not only “sociotechnical scalemaking”<sup class="modern-footnotes-footnote " data-mfn="32" data-mfn-post-scope="000000000af93bf500000000263f6ff8_34078"><a href="javascript:void(0)"  role="button" aria-pressed="false" aria-describedby="mfn-content-000000000af93bf500000000263f6ff8_34078">32</a></sup><span id="mfn-content-000000000af93bf500000000263f6ff8_34078" role="tooltip" class="modern-footnotes-footnote__note" tabindex="0" data-mfn="32">Seaver, Nick. “Care and Scale: Decorrelative Ethics in Algorithmic Recommendation.” Cultural Anthropology 36 (3), 2021, pp. 509–37. https://doi.org/10.14506/ca36.3.11.</span> but also political maneuvering, adjustments and moving the ‘parts’ strategically and deliberately, so what is learnt in one context can be replicated elsewhere.</p>
<p>Gillespie’s argument is insightful in pointing out the doublespeak of commercial social media companies. As he elaborates:</p>
<blockquote>
<p style="padding-left: 80px;">The claim that moderation at scale requires AI is a discursive justification for putting certain specific articulations into place—like hiring more human moderators, so as to produce training data, so as to later replace those moderators with AI. In the same breath, other approaches are dispensed with, as are any deeper interrogations of the capitalist, ‘growth at all costs’ imperative that fuels these massive platforms in the first place.</p>
</blockquote>
<p>We take this critique of digital capitalism alongside the sociotechnical aspects of the annotation process, and argue for a framework that recognizes that scaling as a process that makes “the small…have large effects”<sup class="modern-footnotes-footnote " data-mfn="33" data-mfn-post-scope="000000000af93bf500000000263f6ff8_34078"><a href="javascript:void(0)"  role="button" aria-pressed="false" aria-describedby="mfn-content-000000000af93bf500000000263f6ff8_34078">33</a></sup><span id="mfn-content-000000000af93bf500000000263f6ff8_34078" role="tooltip" class="modern-footnotes-footnote__note" tabindex="0" data-mfn="33">Gillespie, 2020, p 2. </span> and proceduralizes this process for its replication in different contexts as also, and vitally, a political one. It is political precisely because of how and whom it involves as “human annotators,” the extent of resources and imaginations of technology that guide this process, and the deeper colonial histories that frame the logics of market, race and rationality within which it is embedded (and therefore has to be disrupted).</p>
<p>The AI4Dignity project is built on the recognition that scaling as an effort to create replicable processes for content moderation is intrinsically a political practice and should be seen in conjunction with regulatory attention to what scholars like Joan Donovan<sup class="modern-footnotes-footnote " data-mfn="34" data-mfn-post-scope="000000000af93bf500000000263f6ff8_34078"><a href="javascript:void(0)"  role="button" aria-pressed="false" aria-describedby="mfn-content-000000000af93bf500000000263f6ff8_34078">34</a></sup><span id="mfn-content-000000000af93bf500000000263f6ff8_34078" role="tooltip" class="modern-footnotes-footnote__note" tabindex="0" data-mfn="34">Donovan, Joan. “Why Social Media Can’t Keep Moderating Content in the Shadows.” MIT Technology Review. 2020a. https://www.technologyreview.com/2020/11/06/1011769/social-media-moderation-transparency-censorship/; Donovan, Joan. “Social-Media Companies Must Flatten the Curve of Misinformation,” April 14, 2020b. https://www-nature-com.ezp-prod1.hul.harvard.edu/articles/d41586-020-01107-z.</span> and Evegny Morozov<sup class="modern-footnotes-footnote " data-mfn="35" data-mfn-post-scope="000000000af93bf500000000263f6ff8_34078"><a href="javascript:void(0)"  role="button" aria-pressed="false" aria-describedby="mfn-content-000000000af93bf500000000263f6ff8_34078">35</a></sup><span id="mfn-content-000000000af93bf500000000263f6ff8_34078" role="tooltip" class="modern-footnotes-footnote__note" tabindex="0" data-mfn="35">Morozov, Evgeny. The Net Delusion: The Dark Side of Internet Freedom. New York: Public Affairs. 2011.</span> have powerfully critiqued as the algorithmic amplification and political manipulation of polarized content facilitated by extractive digital capitalism. We define this combined attention to replicable moderation process as political praxis and critique of capitalist data hunger as “ethical scaling.” In ethical scaling, the replicability of processes is conceived as a means to modulate data hunger and channel back the benefits of scaling toward protecting marginalized, vulnerable and historically disadvantaged communities. In other words, ethical scaling imagines articulation among different parts and components as geared towards advancing social justice agendas with critical attention to colonial structures of subjugation and the limits of liberal thinking, and recognizing that such articulation would mean applying breaks to content flows, investing resources for moderation, and embracing an inevitably messy process of handling diverse and contradictory inputs during annotation and model building.</p>
<p>In the rest of the paper, based on the learnings gained from the AI4Dignity project, we will describe ethical scaling for extreme speech moderation by considering both the operational and political aspects of involving “human annotators” in the moderation process.</p>
<h1><span id="AI4Dignity">AI4Dignity</span></h1>
<p>Building on the critical insights into liberal constructions of the “human” and  corporate appeals to “crowds,” the AI4Dignity project has actively incorporated the participation of community intermediaries in annotating online extreme speech. The project has partnered with independent fact-checkers as critical community interlocutors who can bring cultural contextualization to AI-assisted extreme speech moderation in a meaningful way. Facilitating spaces of direct dialogue between ethnographers, AI developers and (relatively) independent fact-checkers who are not employees of large media corporations, political parties or social media companies is a key component of AI4Dignity. Aware of the wildly heterogenous field of fact-checking that range from large commercial media houses to very small players with commercial interests as well as the political instrumentalization of the very term “fact-checks” for partisan gains,<sup class="modern-footnotes-footnote " data-mfn="36" data-mfn-post-scope="000000000af93bf500000000263f6ff8_34078"><a href="javascript:void(0)"  role="button" aria-pressed="false" aria-describedby="mfn-content-000000000af93bf500000000263f6ff8_34078">36</a></sup><span id="mfn-content-000000000af93bf500000000263f6ff8_34078" role="tooltip" class="modern-footnotes-footnote__note" tabindex="0" data-mfn="36">For instance, in the UK, media reports in 2019 highlighted the controversies surrounding the Conservative party renaming their Twitter account “factcheckUK” https://www.theguardian.com/politics/2019/nov/20/twitter-accuses-tories-of-misleading-public-in-factcheck-row. In Nigeria, online digital influencers working for political parties describe themselves as “fact-checking” opponents and not fake news peddlers. https://mg.co.za/article/2019-04-18-00-nigerias-propaganda-secretaries/ </span> the project has sought to develop relations with fact-checkers based on whether they are independent (enough) in their operations and with explicit agendas for social justice. The scaling premise here is to devise ways that can connect, support and mobilize <em>existing communities</em> who have gained reasonable access to meaning and context of speech because of their involvement in online speech moderation of some kind.</p>
<p>Without doubt, fact-checkers are already overburdened with verification-related tasks, but there is tremendous social value in involving them to flag extreme speech as a critical subsidiary to their core activities. Moreover, for fact-checkers, this collaboration also offers the means to foreground their own grievances as a target community of extreme speech. By involving fact-checkers, AI4Dignity has sought to draw upon the professional competence of a relatively independent group of experts who are confronted with extreme speech both as part of the data they sieve for disinformation and as targets of extreme speech. This way, AI4Dignity has tried to establish a process in which the “close cousin” of disinformation, namely, extreme speech and dangerous speech, are spotted during the course of fact-checkers’ daily routines, without significantly interrupting their everyday verification activities.</p>
<p>The first step in the implementation of AI4Dignity has involved discussions among ethnographers, NLP researchers and fact-checkers to identify different types of problematic content and finalize the definitions of labels for manually annotating social media content. After agreeing upon the definitions of the three types of problematic speech as derogatory extreme speech (forms that stretch the boundaries of civility but could be directed at anyone, including institutions of power and people in positions of power), exclusionary extreme speech (explicitly or implicitly excluding people because of their belonging to a certain identity/community), and dangerous speech (with imminent danger of physical violence),<sup class="modern-footnotes-footnote " data-mfn="37" data-mfn-post-scope="000000000af93bf500000000263f6ff8_34078"><a href="javascript:void(0)"  role="button" aria-pressed="false" aria-describedby="mfn-content-000000000af93bf500000000263f6ff8_34078">37</a></sup><span id="mfn-content-000000000af93bf500000000263f6ff8_34078" role="tooltip" class="modern-footnotes-footnote__note" tabindex="0" data-mfn="37">Dangerous speech definition is borrowed from Susan Benesch’s work (2012), and the distinction between derogatory extreme speech and exclusionary extreme speech draws from Udupa (2021). Full definitions of these terms are available at https://www.ai4dignity.gwi.uni-muenchen.de. See Benesch, Susan. “Dangerous Speech: A Proposal to Prevent Group Violence.” New York: World Policy Institute. 2012; Udupa, Sahana. “Digital Technology and Extreme Speech: Approaches to Counter Online Hate.” In United Nations Digital Transformation Strategy. Vol. April. New York: United Nations Department of Peace Operations. 2021a. https://doi.org/10.5282/ubm/epub.77473.</span> fact-checkers were requested to label the passages under the three categories.</p>
<p>Each gathered passage ranged from a minimum sequence of words that comprises a meaningful unit in a particular language to about six to seven sentences. Fact-checkers from Brazil, Germany, India, and Kenya, who participated in the project, sourced the passages from different social media platforms they found relevant in their countries and those they were most familiar with. In Kenya­, fact-checkers sourced the passages from WhatsApp, Twitter and Facebook; Indian fact-checkers gathered them from Twitter and Facebook; the Brazilian team from WhatsApp groups; and fact-checkers in Germany from Twitter, YouTube, Facebook, Instagram, Telegram and comments posted on the social media handles of news organizations and right-wing bloggers or politicians with large followings.</p>
<p>In the second step, fact-checkers uploaded the passages via a dedicated WordPress site on to a database connected in the backend to extract and format the data for NLP model building. They also marked the target groups for each instance of labeled speech. On the annotation form, they identified the target groups from a dropdown list that included “ethnic minorities, immigrants, religious minorities, sexual minorities, women, racialized groups, historically oppressed castes, indigenous groups and any other.” Only under “derogatory extreme speech” were annotators also able to select “politicians, legacy media, the state and civil society advocates for inclusive societies” as target groups. Fifty percent of the annotated passages were later cross-annotated by another fact-checker from the same country to check the inter-annotator agreement score.</p>
<p>In the third step, we created a collaborative coding space called “Counterathon” (a marathon to counter hate) where AI developers and partnering fact-checkers entered into an assisted dialogue to assess classification algorithms and the training datasets involved in creating them. This dialogue was facilitated by academic researchers with regional expertise and a team of student researchers who took down notes, raised questions, displayed the datasets for discussion and transcribed the discussions. We also had a final phase of reannotation of over fifty percent of the passages from Kenya based on the feedback we received during the Counterathon about including a new category (large ethnic groups) in the target groups.</p>
<p>Through these steps, the project has aimed to stabilize a more encompassing collaborative structure for what might be called a “people-centric process model” in which “hybrid” models of human–machine filters are able to incorporate dynamic reciprocity between AI developers, academic researchers and community intermediaries such as independent fact-checkers on a regular basis, and the entire process is kept transparent with clear-enough guidelines for replication. Figure 1 illustrates the basic architecture and components of this people-centric content moderation process.</p>
<p>However, the exercise of involving communities in content moderation is time intensive and exhausting, and comes with the risks of handling contradictory inputs that require careful navigation and vetting. At the outset, context sensitivity is needed for label definitions. By defining derogatory extreme speech as distinct from exclusionary extreme speech and dangerous speech, the project has tried to locate uncivil language as possible efforts to speak against power in some instances, and in others, as early indications of exclusionary discourses that need closer inspection. Identification of target groups in each case provides a clue about the implications of online content, and whether the online post is merely derogatory or more serious. The three part typology has tried to bring more nuance to the label definitions instead of adopting an overarching term such as hate speech.</p>
<p>However, even with a clear enough list of labels, selecting annotators is a daunting challenge. Basic principles of avoiding dehumanizing language,  grounded understanding of vulnerable and historically disadvantaged communities, and knowledge around what kind of uncivil speech is aimed at challenging regressive power as opposed to legitimating harms within particular national or social contexts would serve as important guiding principles in selecting community annotators. AI4Dignity project has sought to meet the parameters by involving factcheckers with their close knowledge of extreme speech ecologies, professional training in factchecking, linguistic competence and a broad commitment to social justice (as indicated by their involvement in peace initiatives or a record of publishing factchecks to protect vulnerable populations).</p>
<p>By creating a dialogue between ethnographers, AI developers, and factcheckers, the project has tried to resolve different problems in appraising content as they emerged during the process of annotation and in delineating the target groups. However, this exercise is only a first step in developing a process of community intermediation in AI cultures, and it requires further development and fine tuning with future replications.</p>
<figure id="attachment_34107" aria-describedby="caption-attachment-34107" style="width: 1439px" class="wp-caption alignnone"><img class="size-full wp-image-34107" src="https://shorensteincenter.org/wp-content/uploads/2022/04/Figure-1.png" alt="" width="1439" height="1268" srcset="https://shorensteincenter.org/wp-content/uploads/2022/04/Figure-1.png 1439w, https://shorensteincenter.org/wp-content/uploads/2022/04/Figure-1-130x115.png 130w, https://shorensteincenter.org/wp-content/uploads/2022/04/Figure-1-352x310.png 352w, https://shorensteincenter.org/wp-content/uploads/2022/04/Figure-1-768x677.png 768w" sizes="(max-width: 1439px) 100vw, 1439px" /><figcaption id="caption-attachment-34107" class="wp-caption-text"><strong>Figure 1: Architecture and components of the peope-centric process model for content moderation</strong></figcaption></figure>
<p>Building on the learnings and findings from the project, we highlight below two distinct elements of the process model as critical aspects of ethical scaling in content moderation.<em> </em></p>
<h1><span id="Iteration_and_experiential_knowledge">Iteration and experiential knowledge</span></h1>
<p>As the opening vignettes indicate, the process of defining the labels and classification of gathered passages during the project was intensely laborious and dotted with uncertainty and contradiction. These confusions were partly a result of our effort to move beyond a binary classification of extreme and non-extreme and capture the granularity of extreme speech in terms of distinguishing derogatory extreme speech, exclusionary extreme speech and dangerous speech, and different target groups for these types. For instance, the rationale behind including politicians, media and civil society representatives who are closer to establishments of power (even if they hold opposing views) as target groups under “derogatory extreme speech” was to track expressions that stretch the boundaries of civility as also a subversive practice. For policy actions, derogatory extreme speech would require closer inspection, and possible downranking, counter speech, monitoring, redirection and awareness raising but not necessarily removal of content. However, the other two categories (exclusionary extreme speech and dangerous speech) require removal, with the latter (dangerous speech) warranting urgent action.  Derogatory extreme speech also presented a highly interesting corpus of data for research purposes as it represented online discourses that challenged the protocols of polite language to speak back to power, but it also constituted a volatile slippery ground on which what is comedic and merely insulting could quickly slide down to downright abuse and threat.<sup class="modern-footnotes-footnote " data-mfn="38" data-mfn-post-scope="000000000af93bf500000000263f6ff8_34078"><a href="javascript:void(0)"  role="button" aria-pressed="false" aria-describedby="mfn-content-000000000af93bf500000000263f6ff8_34078">38</a></sup><span id="mfn-content-000000000af93bf500000000263f6ff8_34078" role="tooltip" class="modern-footnotes-footnote__note" tabindex="0" data-mfn="38">Udupa, Sahana. “Gaali Cultures: The Politics of Abusive Exchange on Social Media.” New Media and Society 20 (4), 2017, pp. 1506–22. https://doi.org/10.1177/1461444817698776.</span> For content moderation, such derogatory expressions can serve as the earliest cultural cues to brewing and more hardboiled antagonisms.</p>
<p>During the course of the project, instances of uncertainty about the distinction between the three categories were plentiful, and the Krippendorff (2003) intercoder agreement score (alpha) between two fact-checkers from the same country averaged 0.24.<sup class="modern-footnotes-footnote " data-mfn="39" data-mfn-post-scope="000000000af93bf500000000263f6ff8_34078"><a href="javascript:void(0)"  role="button" aria-pressed="false" aria-describedby="mfn-content-000000000af93bf500000000263f6ff8_34078">39</a></sup><span id="mfn-content-000000000af93bf500000000263f6ff8_34078" role="tooltip" class="modern-footnotes-footnote__note" tabindex="0" data-mfn="39">Although, as mentioned, there was consensus that all selected passages were instances of extreme speech. The inter-coder agreement scores are also similar to other works in the field: In Ross, Björn, Michael Rist, Guillermo Carbonell, Benjamin Cabrera, Nils Kurowsky, Michael Wojatzki. “Measuring the Reliability of Hate Speech Annotations: The Case of the European Refugee Crisis”, ArXiv:1701.08118 [cs.CL]. 2017, a German dataset, α was between 0.18 and 0.29, in Sap, Maarten, Saadia Gabriel, Lianhui Qin, Dan Jurafsky, Noah A. Smith, and Yejin Choi. &#8220;Social bias frames: Reasoning about social and power implications of language.&#8221; In Proceedings of the 58th Annual Meeting of the Association for Computational Linguistics (ACL), 2020, the α score was 0.45, while in Ousidhoum, Nedjma, Zizheng Lin, Hongming Zhang, Yangqiu Song, and Dit-Yan Yeung. &#8220;Multilingual and multi-aspect hate speech analysis&#8221;, In Proceedings of the 2019 Conference on Empirical Methods in Natural Language Processing and the 9th International Joint Conference on Natural Language Processing (EMNLP-IJCNLP), 2019, a multilingual dataset, α was between 0.15 and 0.24. Also, a majority of these works include neutral examples as well. </span> However, two moments stand out as illustrative of the complexity. During several rounds of discussion, it became clear that the list of target groups was itself an active political choice, and it had to reflect the regional and national specificities to the extent possible. In the beginning, we had proposed a list of target groups that included ethnic minorities, immigrants, religious minorities, sexual minorities, racialized groups, historically oppressed indigenous groups and any other. Fact-checkers from Brazil pointed out the severity of online misogyny and suggested adding “women” to the list. Fact-checkers from Kenya pointed out that “ethnic minorities” was not a relevant category since Kikuyu and Kalenjin ethnic groups around whom a large proportion of extreme speech circulated were actually large ethnic groups. Small ethnic groups, they noted, did not play a significant role in the country’s political discourse. While this scenario itself revealed the position of minorities in the political landscape of the country, it was difficult to label extreme speech without giving the option of selecting “large ethnic groups” in the list of target groups. Fact-checkers from Germany pointed out that “refugees” were missing from the list, since immigrants—usually welcomed and desired at least for economic reasons—are different from refugees who are derided as unwanted. We were not able to implement this distinction during the course of the project, but we noted this as a significant point to incorporate in future iterations.</p>
<p>During the annotation process, fact-checkers brought up another knotty issue in relation to the list of target groups. Although politicians were listed only under the derogatory speech category, fact-checkers wondered what to make of politicians who are women or who have a migration background. The opening vignette from Kenya about the “Sugoi thief” signals a scenario, where politicians become a synecdoche for an entire targeted community. “Sawsan Chebli is a politician,” pointed out a fact-checker from Germany, “but she also has migration background.” Chebli, a German politician born to parents who migrated to Germany from Palestine, is a frequent target for right-wing groups. Fact-checkers from India highlighted the difficulty of placing Dalit politicians and Muslim politicians only under the category of “politicians” and therefore only under “derogatory speech” because targeting them could lead to exclusionary speech against the communities they represented. In such cases, we advised the fact-checkers to label this as exclusionary speech and identify the target groups of such passages as “ethnic minorities,” “women,” “historically disadvantaged caste groups,” “immigrants,” or other relevant labels.</p>
<p>Some fact-checkers and participating academic intermediaries also suggested that the three labels—derogatory, exclusionary, and dangerous—could be broken down further to capture the granularity. For instance, under derogatory speech, there could be “intolerance talk” (speech that is intolerant of opposition); “delegitimization of victimhood” (gaslighting and undermining people’s experiences of threat and right to protection); and “celebratory exclusionary speech” (in which exclusionary discourse is ramped up not by using hurtful language but by celebrating the glory of the dominant group). Duncan Omanga, the academic expert on Kenya, objected to the last category and observed that “Mobilization of ethnic groups in Kenya by using glorifying discourses is frequent especially during the elections in the country. Labeling this as derogatory is complicated since it is internalized as the nature of politics and commonly legitimized.” Although several issues could not be resolved partly because of the limitations of time and resources in the project, curating such observations has been helpful in highlighting the importance of iteration in not only determining the labels but also linking the selection of labels with specific regulatory goals. In cases where removal of content versus retaining it is the primary regulatory objective, it is helpful to have a simpler classification, but breaking down the categories further would be important for research as well as for fine grained interventions involving counter speech and positive narratives targeting specific kinds of vitriolic exchange online.</p>
<p>Moreover, the value of iteration is crucial for embedding embodied knowledge of communities most affected by extreme speech into the annotation process, and for ensuring that categories represent the lived experiences and accretions of power built up over time. Without doubt, stark and traumatizing images and messages can be (and should be) spotted by automation since it helps to avoid the emotional costs of exposure to such content in online content moderation. This does not discount responsible news coverage on violence that can sensitize people about the harms of extreme content, but in the day-to-day content moderation operations for online discourses, automation can provide some means for (precariously employed) content moderators to avoid exposure to violent content.  Beyond such obvious instances of dehumanizing and violent content, subtle and indirect forms of extreme expression require the keen attention and experiential knowledge of communities who advocate for, or themselves represent, groups targeted by extreme speech.</p>
<p>Participating fact-checkers in the project—being immigrants, LGBTQI+ persons or members of the targeted ethnic or caste groups—weighed in with their own difficult experiences with extreme speech and how fragments of speech acts they picked up for labeling were not merely “data points” but an active, embodied engagement with what they saw as disturbing trends in their lived worlds. Indeed, ethical scaling as conceptualized in AI4Dignity’s iterative exercise does not merely connect parts and components for actions that can magnify effects and enable efficiency, but grounds this entire process by connecting knowledges derived from the experiences of inhabiting and confronting the rough and coercive worlds of extreme speech. As the fact-checker from Brazil expressively shares their experience of spotting homophobic content in the opening vignettes of this essay, hatred that hides between the lines, conceals behind the metaphors, cloaks in ‘humor’ and mashups, or clothes itself in the repertoire of ‘plain facts’—the subtleties of speech that deliver hate in diverse forms—cannot be fully captured by cold analytical distance, or worse still, with an approach that regards moderation as a devalued, cost-incurring activity in corporate systems. As the fact-checker in the opening vignette intoned by referencing the hoax message on Biden appointing an LGBTQI+ person to head the education department, it is the feel for the brewing trouble and insidious coding of hatred between the lines that helps him to flag the trouble as it emerges in different guises:</p>
<blockquote>
<p style="padding-left: 80px;">As I told you, for example the transexual content was very typical hate speech included into a piece of misinformation, but not that explicit at all. So, you have to be in the position of someone who is being a target of hate speech/misinformation, to figure out that this piece is hate speech, not only misinformation. So that was making me kind of nervous, when I was reading newspapers every day and I was watching social media and I see that content spreading around, because this is my opinion on it and its much further, it’s much more dangerous than this [a mere piece of misinformation]. You are…you are telling people that it’s a problem that a transgender person, a transsexual is going to be in charge of education because somehow it’s a danger to our children. So, it makes me kind of uncomfortable and that’s why we decided to join the project [AI4Dignity].</p>
</blockquote>
<p>As we navigated extreme speech passages and the thick narratives around how factcheckers encountered and flagged them for the project, it became clear that iteration is an inevitably intricate and time intensive exercise. The AI4Dignity findings show that the performance of ML models (BERT) based on the datasets we gathered averaged performance metrics of other hate speech detection projects, but the model performance in detecting target groups was more than average.<sup class="modern-footnotes-footnote " data-mfn="40" data-mfn-post-scope="000000000af93bf500000000263f6ff8_34078"><a href="javascript:void(0)"  role="button" aria-pressed="false" aria-describedby="mfn-content-000000000af93bf500000000263f6ff8_34078">40</a></sup><span id="mfn-content-000000000af93bf500000000263f6ff8_34078" role="tooltip" class="modern-footnotes-footnote__note" tabindex="0" data-mfn="40">The performance was also constrained by the fact that no comparison corpus for “neutral” passages was given, and instead only examples for the three labels of extreme speech were collected. However, our datasets are closer to real world instances of hateful langauge. Several hate speech detection projects have relied on querying of keywords, while AI4Dignity has sourced the passages from actual discussions online through community intermediaries. The performance of BERT on hate speech datasets is examined thoroughly in Swamy, Steve Durairaj, Anupam Jamatia, and Björn Gambäck. &#8220;Studying generalisability across abusive language detection datasets.&#8221; In Proceedings of the 23rd Conference on Computational Natural Language Learning (CoNLL), 2019. In Founta, Antigoni-Maria, Constantinos Djouvas, Despoina Chatzakou, Ilias Leontiadis, Jeremy Blackburn, Gianluca Stringhini, Athena Vakali, Michael Sirivianos, and Nicolas Kourtellis. &#8220;Large scale crowdsourcing and characterization of twitter abusive behavior”, In 11th International Conference on Web and Social Media, ICWSM 2018. AAAI Press, 2018, the F1 score is 69.6. In Davidson, Thomas, Dana Warmsley, Michael Macy, Ingmar Weber. &#8220;Automated hate speech detection and the problem of offensive language”, In International AAAI Conference on Web and Social Media, 2017, F1 is 77.3 while in Waseem, Zeerak, Dirk Hovy. &#8220;Hateful symbols or hateful people? predictive features for hatespeech detection on Twitter.&#8221; In Proceedings of the NAACL Student Research Workshop, 2016, F1 score is at 58.4. In all those datasets, the majority of content is neutral, an intuitively easier task. In our work, multilingual BERT (mBERT) can predict the extreme speech label of text with an F1 score of 84.8 for Brazil, 64.5 for Germany, 66.2 for India and 72.8 for Kenya. When predicting the target of extreme speech, mBERT scored 94.1 (LRAP, label ranking average precision ) for Brazil, 90.3 in Germany, 92.8 in India and 85.6 in Kenya. </span> These results underscore the point that ethical scaling is not merely about gauging the performance of the machine for its accuracy in the first instance but involves ethical means for scaling a complex process so that problems of cultural contextualization and bias are addressed through reflexive iterations in a systematic and transparent manner.</p>
<h1><span id="Name-calling_as_seed_expressions">Name-calling as seed expressions</span></h1>
<p>Such an iterative process, while grounding content moderation, also offers specific entry points to catch signals from types of problematic content that do not contain obvious watchwords, and instead employ complex cultural references, local idioms or multimedia forms. We present one such entry point as a potential scalable strategy that can be developed further in future projects.</p>
<p>Our experience of working with longer real world expressions gathered by fact-checkers rather than keywords selected by academic annotators<sup class="modern-footnotes-footnote " data-mfn="41" data-mfn-post-scope="000000000af93bf500000000263f6ff8_34078"><a href="javascript:void(0)"  role="button" aria-pressed="false" aria-describedby="mfn-content-000000000af93bf500000000263f6ff8_34078">41</a></sup><span id="mfn-content-000000000af93bf500000000263f6ff8_34078" role="tooltip" class="modern-footnotes-footnote__note" tabindex="0" data-mfn="41">A large number of machine learning models rely on keyword-based approaches for training data collection, but there have been efforts lately to “leverage a community-based classification of hateful language” by gathering posts and extracting keywords used commonly by self-identified right-wing groups as training data. See Saleem, Haji Mohammed, Kelly P. Dillon, Susan Benesch, and Derek Ruths. “A Web of Hate: Tackling Hate Speech in Online Social Spaces.” ArXiv Preprint ArXiv:1709.10159. 2017. The AI4Dignity project builds on the community-based classification approach instead of relying on keywords sourced by academic annotators. We have aimed to gather extreme speech data that is actively selected by community intermediaries, thereby uncovering characteristic complex expressions, including those containing more than a word.</span> has shown the importance of name-calling as a useful shorthand to pick up relevant statistical signals for detecting extreme speech. This involves curating, with the help of community intermediaries such as fact-checkers, an evolving list of putdowns and name-calling that oppressive groups use in their extreme speech attacks, and mapping them onto different target groups with a contextual understanding of groups that are historically disadvantaged (e.g., Dalits in India), groups targeted (again) in a shifting context (for instance, the distinction between ‘refugees’ and ‘immigrants’ in Europe), those instrumentalized for partisan political gains and ideological hegemony (e.g., different ethnic groups in Kenya or the religious majority/religious minority distinction in India) or groups that are excluded because of a combination of oppressive factors (e.g., Muslims in India or Europe). This scaling strategy clarifies that the mere identification of name-calling and invectives without knowledge of target communities can be misleading.</p>
<p>For instance, interactions with fact-checkers helped us to sieve over twenty thousand extreme speech passages for specific expressions that can potentially lead to exclusion, threat and even physical danger. Most of these provocative and contentious expressions were still nested in the passages that fact-checkers labeled as “derogatory extreme speech”, but, as mentioned earlier, derogatory expressions could be used to build a catalogue for early warning signals with the potential to normalize and banalize exclusion.</p>
<p>Interestingly, we found that such expressions are not always single keywords, although some unigrams are helpful in getting a sense of the discourse. They are trigrams or passages with a longer word count<sup class="modern-footnotes-footnote " data-mfn="42" data-mfn-post-scope="000000000af93bf500000000263f6ff8_34078"><a href="javascript:void(0)"  role="button" aria-pressed="false" aria-describedby="mfn-content-000000000af93bf500000000263f6ff8_34078">42</a></sup><span id="mfn-content-000000000af93bf500000000263f6ff8_34078" role="tooltip" class="modern-footnotes-footnote__note" tabindex="0" data-mfn="42">The average word count for passages in German was 24.9; in Hindi was 28.9; in Portuguese was 16.2; in Swahili was 14.7; in English &amp; German was 22.9; in English &amp; Hindi was 33.0; in English &amp; Swahili was 24.3; in English in Germany was 6.3, in English in India was 24.1; in English in Kenya was 28.0.</span> often with no known trigger words but contain implicit meanings, indirect dog whistles and ingroup idioms. In Germany, exclusionary extreme speech passages that fact-checkers gathered had several instances of “gehört nicht zu” [does not belong] or “nicht mehr” [no more or a sentiment of having lost something], signaling a hostile opposition to refugees and immigrants. Some expressions had keywords that were popularized by right-wing politicians and other public figures, either by coining new compound words or injecting well-meaning descriptions with insidious sarcasm. For instance, in right-wing discourses, it was common to refer to refugees as “Goldstücke.” A German politician from the center left SPD party, Martin Schulz, in a speech at Hochschule Heidelberg made the statement, “Was die Flüchtlinge zu uns bringen, ist wertvoller als Gold. Es ist der unbeirrbare Glaube an den Traum von Europa. Ein Traum, der uns irgendwann verloren gegangen ist [What refugees bring to us is more valuable than gold. It is the unwavering belief in the dream of Europe. A dream that we lost at some point].”<sup class="modern-footnotes-footnote " data-mfn="43" data-mfn-post-scope="000000000af93bf500000000263f6ff8_34078"><a href="javascript:void(0)"  role="button" aria-pressed="false" aria-describedby="mfn-content-000000000af93bf500000000263f6ff8_34078">43</a></sup><span id="mfn-content-000000000af93bf500000000263f6ff8_34078" role="tooltip" class="modern-footnotes-footnote__note" tabindex="0" data-mfn="43">Stern.de. “Bremer Landgericht Gibt Facebook Recht: Begriff ‘Goldstück’ Kann Hetze Sein.” June 21, 2019. https://www.stern.de/digital/bremer-landgericht-gibt-facebook-recht&#8211;begriff&#8211;goldstueck&#8211;kann-hetze-sein-8763618.html.</span></p>
<p>In xenophobic circles, this expression was picked up and turned into the term “Goldstücke,” which is sarcastically used to refer to immigrants/refugees. Similarly, academic intermediary Laura Csuka in the German team highlighted another interesting expression, “in der BRD [in the Federal Republic of Germany] as indicating an older age group whose nostalgia could give a clue about its possible mobilization for xenophobic ends.</p>
<p>In Kenya, the term “Jorabuon” used by Luos refers to Kikuyus, and hence, as one of the fact-checkers pointed out, “even if they are communicating the rest in English, this main term is in the mother tongue and could seed hostility.” For communicative purposes, it also holds the value of in-group coding, since terms such as this one, at least for some time, would be intelligible to the community that coins it or appropriates it. In this case, Luos were sharing the term “Jorabuon” to refer to Kikuyus. The word “rabuon” refers to Irish potatoes. Kikuyu, in this coinage, are likened to Irish potatoes since their cuisine prominently features this root, and the mocking name marks them as a distinct group. “It is used by Luos when they don’t want the Kikuyu to realize that they are talking about them,” explained a fact-checker. Such acts of wordplay that test the limits of usage standards gain momentum especially during the elections when representatives of different ethnic groups contest key positions.</p>
<p>Hashtag #religionofpeace holds a similar performative power within religious majoritarian discourses in India. All the participating fact-checkers labeled passages containing this hashtag as derogatory. One of them explained, “#religionofpeace is a derogatory term [aimed at Muslims] because the irony is implied and clear for everybody.” Certain keywords are especially caustic, they pointed out, since they cannot be used in any well-meaning context. One of them explained, “Take the case of ‘Bhimte,’ which is an extremely derogatory word used against the marginalized Dalit community in India. I don’t think there is any way you can use it and say I did not mean that [as an insult]. This one word can convert any sentence into hate speech.” Fact-checkers pointed to a panoply of racist expressions and coded allusions to deride Muslims and Dalits, including “Mulle,” “Madrasa chaap Moulvi” [referring to Muslim religious education centers] and “hara virus” [green virus, the color green depicting Muslims], and the more insidious Potassium Oxide [K20 which phoenetically alludes to “Katuwon” and “Ola Uber” [two riding apps which together phonetically resemble Alla Ho Akbar].</p>
<p>Within online discourses, instrumental use of shifting expressions of name-calling, putdowns and invectives is structurally similar to what Yarimar Bonilla and Jonathan Rosa eloquently describe as the metadiscursive functions of hashtags in “forging a shared political temporality,” which also “functions semiotically by marking the intended significance of an utterance.”<sup class="modern-footnotes-footnote " data-mfn="44" data-mfn-post-scope="000000000af93bf500000000263f6ff8_34078"><a href="javascript:void(0)"  role="button" aria-pressed="false" aria-describedby="mfn-content-000000000af93bf500000000263f6ff8_34078">44</a></sup><span id="mfn-content-000000000af93bf500000000263f6ff8_34078" role="tooltip" class="modern-footnotes-footnote__note" tabindex="0" data-mfn="44">Bonilla, Yarimar, and Jonathan Rosa. “#Ferguson: Digital Protest, Hashtag Ethnography and the Racial Politics of Social Media in the United States.” American Ethnologist 42 (1), 2015, pp. 4–17. https://doi.org/10.1111/amet.12112, p 5.</span> Since name-calling in extreme speech contexts takes up the additional communicative function of coding the expressions for in-group sharing, some of them are so heavily coded that anyone outside the community would be confused or completely fail to grasp the intended meaning. For instance, in the India list, fact-checkers highlighted an intriguing expression in Hindi, “ke naam par” [in the name of]. One of the participating fact-checkers understood this expression as something that could mean “in the name of the nation,” signaling a hypernationalistic rhetoric, but thought it did not have any vitriolic edge. Another fact-checker soon interjected and explained: “‘Ke naam par’ is used for the scheduled caste community because they would say ‘In the name of scheduled castes’ when they are taking up the reservation in the education system and jobs.<sup class="modern-footnotes-footnote " data-mfn="45" data-mfn-post-scope="000000000af93bf500000000263f6ff8_34078"><a href="javascript:void(0)"  role="button" aria-pressed="false" aria-describedby="mfn-content-000000000af93bf500000000263f6ff8_34078">45</a></sup><span id="mfn-content-000000000af93bf500000000263f6ff8_34078" role="tooltip" class="modern-footnotes-footnote__note" tabindex="0" data-mfn="45">Scheduled castes and scheduled tribes are bureaucratic terms to designate most oppressed caste groups for state affirmation policies in India. </span> This is a very common way to insult scheduled castes because they are called people who are always ready to take up everything that is coming free, mainly jobs or seats in medical and engineering institutes.” Although “ke naam par” is invoked in a variety of instances including its use as a common connecting phrase in Hindi, its specific invocation in the right-wing discursive contexts revealed its function as a coded in-joke. During these instances of exchange between factcheckers, it became clear to us that iteration involved not only feeding the AI models with more data but also a meaningful dialogue between community intermediaries and academics so a fuller scope of the semiotic possibilities of coded expressions come into view.</p>
<p>For sure, many of name-calling expressions and putdowns have an inevitable open-endedness and appear in diverse contexts, including well-meaning invocations for inclusive politics and news reportage, but they still serve as useful signaling devices for further examination. In most cases, participating fact-checkers brought their keen understanding of the extreme speech landscape, avowing that they have a “sense” for the proximate conversational time-space in which such expressions appeared online. As a fact-checker from India put it, they have “a grasp of the intentions” of users who posted them.</p>
<p>Are existing machine learning models and content moderation systems equipped to detect such expressions identified through collaborative dialogue and iteration? We carried out two tests and found several gaps and limitations in the extreme speech detection and content moderation practices of large social media companies such as Google and Twitter. Although Facebook and WhatsApp constituted prominent sources of extreme speech instances that fact-checkers gathered for the project, we were unable to include them in the tests due to severe restrictions on data access on these platforms and applications.</p>
<h1><span id="Perspective_API_test">Perspective API test</span></h1>
<p>For the first test, we ran relevant passages in the project database on Perspective API—a machine learning model developed by Google to assign a toxicity score (see Table 1).<sup class="modern-footnotes-footnote " data-mfn="46" data-mfn-post-scope="000000000af93bf500000000263f6ff8_34078"><a href="javascript:void(0)"  role="button" aria-pressed="false" aria-describedby="mfn-content-000000000af93bf500000000263f6ff8_34078">46</a></sup><span id="mfn-content-000000000af93bf500000000263f6ff8_34078" role="tooltip" class="modern-footnotes-footnote__note" tabindex="0" data-mfn="46">https://www.perspectiveapi.com accessed 13 July 2021.</span> We obtained an API key for Perspective<sup class="modern-footnotes-footnote " data-mfn="47" data-mfn-post-scope="000000000af93bf500000000263f6ff8_34078"><a href="javascript:void(0)"  role="button" aria-pressed="false" aria-describedby="mfn-content-000000000af93bf500000000263f6ff8_34078">47</a></sup><span id="mfn-content-000000000af93bf500000000263f6ff8_34078" role="tooltip" class="modern-footnotes-footnote__note" tabindex="0" data-mfn="47">https://support.perspectiveapi.com/s/docs-get-started </span> to run the test. Since Perspective API supports only English, French, German, Italian, Portuguese, Russian and Spanish for different attributes and Hindi only for the “toxicity” attribute, data for English (3,761 passages from all the countries), German (4,945 passages), Portuguese (5,245 passages), English/German (69 passages), Hindi (2,775 passages) and Hindi/English (1,162 passages) for a total of 17,957 passages were tested on available attributes. While accessing the API, the language of the input passages was not set, allowing Perspective to predict the language from the text. This is likely to be a more realistic scenario since content moderation tools often do not have the metadata on language. We computed six attributes that Perspective API identifies as toxicity, severe toxicity, identity attack, threat, profanity and insult for all the selected passages.<sup class="modern-footnotes-footnote " data-mfn="48" data-mfn-post-scope="000000000af93bf500000000263f6ff8_34078"><a href="javascript:void(0)"  role="button" aria-pressed="false" aria-describedby="mfn-content-000000000af93bf500000000263f6ff8_34078">48</a></sup><span id="mfn-content-000000000af93bf500000000263f6ff8_34078" role="tooltip" class="modern-footnotes-footnote__note" tabindex="0" data-mfn="48">For descriptions of these categories, see https://developers.perspectiveapi.com/s/about-the-api-attributes-and-languages. Since the API restricts users to only one request per second, an artificial delay of 1.1 second was added between two requests so that all requests are processed. A 0.1 second buffer was added for any potential latency issues.</span></p>
<p>We computed the averages for the three AI4Dignity labels (derogatory, exclusionary and dangerous speech) for the above languages. A major limitation is that mapping the three labels used in AI4Dignity to the Perspective API attributes is not straightforward. Perspective attributes are a percentage: the higher the percentage, the higher the chance a ‘human annotator’ would agree with the attribute. Based on the definitions of the attributes in both the projects, we interpreted correspondence between derogatory extreme speech in AI4Dignity and toxicity, profanity and insult in the Perspective model; between exclusionary extreme speech and severe toxicity and identity attack; and between dangerous speech and threat.<sup class="modern-footnotes-footnote " data-mfn="49" data-mfn-post-scope="000000000af93bf500000000263f6ff8_34078"><a href="javascript:void(0)"  role="button" aria-pressed="false" aria-describedby="mfn-content-000000000af93bf500000000263f6ff8_34078">49</a></sup><span id="mfn-content-000000000af93bf500000000263f6ff8_34078" role="tooltip" class="modern-footnotes-footnote__note" tabindex="0" data-mfn="49">Derogatory, exclusionary and dangerous forms of extreme speech collected in our dataset do not correspond to mild forms of toxicity such as positive use of curse words as included in the “toxicity” class of Perspective API: “severe toxicity: This attribute is much less sensitive to more mild forms of toxicity, such as comments that include positive uses of curse words.” https://support.perspectiveapi.com/s/about-the-api-attributes-and-languages. </span></p>
<p>Table 1 presents the breakdown of the score distribution for different attributes in AI4Dignity and Perspective. The derogatory passages in English across all the countries received a score of 43 (represented as 0.43 in the table) for toxicity and 41 for insult whereas exclusionary speech scored only 22 for severe toxicity and 32 for identity attack. Dangerous speech received a higher score of 50 for threat. A closer analysis also reveals that English language passages in Kenya received lower corresponding scores, especially for exclusionary speech. Exclusionary extreme speech in English from Kenya received a score of 14 for severe toxicity and 21 for identity attack; and dangerous speech in English received a score of 49. In other words, the threat level of dangerous speech passages in English language from Kenya was evaluated just at 49. English passages from India are assessed with 47/toxicity and 43/insult for derogatory speech; 36/severe toxicity and 51/identity attack for exclusionary speech; and 62/threat for dangerous speech. English passages from Germany also received lower scores for derogatory speech (28/toxicity and 24/insult) but scored higher for exclusionary speech (56/severe toxicity and 78/identity attack). There were no dangerous speech passages in English from Germany in the dataset. These results signal culturally specific uses of English, which the existing models find difficult to categorize. In comparison, the model performed better for German-only and Portuguese-only passages for Germany and Brazil respectively across all the three categories. German derogatory passages received a score of 63 for toxicity and 69 for insult; exclusionary passages with 57 for severe toxicity and 80 for identity attack; and dangerous passages with 76 for threat. Brazilian Portuguese passages were correspondingly 85/toxicity and 86/insult for derogatory; 84/severe toxicity and 88/identity attack for exclusionary; and 74/threat for dangerous speech. However, Hindi passages in the derogatory extreme speech category received an average of just 53 for toxicity.</p>
<figure id="attachment_34110" aria-describedby="caption-attachment-34110" style="width: 1292px" class="wp-caption alignnone"><img loading="lazy" class="size-full wp-image-34110" src="https://shorensteincenter.org/wp-content/uploads/2022/04/Table-1-1.png" alt="" width="1292" height="1429" srcset="https://shorensteincenter.org/wp-content/uploads/2022/04/Table-1-1.png 1292w, https://shorensteincenter.org/wp-content/uploads/2022/04/Table-1-1-130x144.png 130w, https://shorensteincenter.org/wp-content/uploads/2022/04/Table-1-1-280x310.png 280w, https://shorensteincenter.org/wp-content/uploads/2022/04/Table-1-1-768x849.png 768w" sizes="(max-width: 1292px) 100vw, 1292px" /><figcaption id="caption-attachment-34110" class="wp-caption-text"><strong>Table 1: Perspective scores for AIDignity passages across all types of extreme speech</strong></figcaption></figure>
<p>We compared the Perspective API scores with AI4Dignity categories using one more related metric. For this, we carried out a percentile test to assess different Perspective scores for each language. Table 2 shows the percentage of AI4Dignity passages that scored below 10 (denoted in the table as below_10), and similarly over_25, over_50, over_75 and over_90. This table shows that a number of examples were declared as “clean” by Perspective API (i.e., below_10) for the corresponding categories and also that a significant number of passages were just over_50. In other words, the problematic nature of a large majority of content was considered as mild. 73% of the derogatory passages in English received just over_25 score for toxicity, whereas 73% of dangerous passages in the same language received just over_25 score for threat. In contrast, 77% of exclusionary passages composed fully in Portuguese were scored as over_75 for severe toxicity and 90% of the exclusionary passages in the same language were rated as over_75 for identity attack. 74% of exclusionary extreme speech passages in German were similarly rated high (over_75) for identity attack but only 34% passages were rated with the same score for severe toxicity (and 60% of the passages scored over_50 for severe toxicity). For Hindi passages that can be assessed only for toxicity scores on Perspective API, the model’s performance was weaker. A large majority of derogatory passages (93%) were rated as just over_25 for toxicity and 77% of English and Hindi mixed language passages were rated as over_25 for the same. Far fewer passages (13% in Hindi and 12% for English-Hindi) received a score of over_75. These results indicated that the model rated the instances as less than mild.  Upon closer examantion of English langauge passages, we also found that English passages (from Kenya and India combined) received on average much lower values (45% toxicity) compared to the English passages from Germany (60%). Hence, this result also signaled the disparities in the model performance for English, especially in assessing culturally inflected features of English usage in countries in the global South (here India and Kenya) in the extreme speech context.</p>
<figure id="attachment_34111" aria-describedby="caption-attachment-34111" style="width: 1160px" class="wp-caption alignnone"><img loading="lazy" class="size-full wp-image-34111" src="https://shorensteincenter.org/wp-content/uploads/2022/04/Table-2-1.png" alt="" width="1160" height="2264" srcset="https://shorensteincenter.org/wp-content/uploads/2022/04/Table-2-1.png 1160w, https://shorensteincenter.org/wp-content/uploads/2022/04/Table-2-1-82x160.png 82w, https://shorensteincenter.org/wp-content/uploads/2022/04/Table-2-1-159x310.png 159w, https://shorensteincenter.org/wp-content/uploads/2022/04/Table-2-1-768x1499.png 768w, https://shorensteincenter.org/wp-content/uploads/2022/04/Table-2-1-787x1536.png 787w, https://shorensteincenter.org/wp-content/uploads/2022/04/Table-2-1-1049x2048.png 1049w" sizes="(max-width: 1160px) 100vw, 1160px" /><figcaption id="caption-attachment-34111" class="wp-caption-text"><strong>Tabe 2: Percentile test for Perspective API scores for corresponding extreme speech types</strong></figcaption></figure>
<p>&nbsp;</p>
<figure id="attachment_34108" aria-describedby="caption-attachment-34108" style="width: 1410px" class="wp-caption alignnone"><img loading="lazy" class="size-full wp-image-34108" src="https://shorensteincenter.org/wp-content/uploads/2022/04/Figure-2.png" alt="" width="1410" height="738" srcset="https://shorensteincenter.org/wp-content/uploads/2022/04/Figure-2.png 1410w, https://shorensteincenter.org/wp-content/uploads/2022/04/Figure-2-130x68.png 130w, https://shorensteincenter.org/wp-content/uploads/2022/04/Figure-2-592x310.png 592w, https://shorensteincenter.org/wp-content/uploads/2022/04/Figure-2-768x402.png 768w" sizes="(max-width: 1410px) 100vw, 1410px" /><figcaption id="caption-attachment-34108" class="wp-caption-text"><strong>Figure 2: Perspective scores for corresponding extreme speech types across languages</strong><strong style="font-size: 16px;"> </strong></figcaption></figure>
<h1><span id="English_trigger_expressions_in_the_German_dataset">English trigger expressions in the German dataset</span></h1>
<p>To examine one more aspect of Perspective API’s model, we tested if this was more sensitive to common trigger words in English that have acquired some global momentum because of transnational social media and, by the same token, less equipped to detect problematic content that did not contain such words and phrases but were composed entirely in languages other than English. This qualitative analysis was prompted by our observation in the German language dataset that a higher proportion of passages in mixed language (German and English) were picked up by the model as severely toxic as opposed to fully German passages. If 59% of English-German mixed language passages received a score of more than 75 for severe toxicity, only 33% of German-only passages were above this score (See Table 3 and Figure 2).</p>
<p>A subsequent qualitative analysis revealed that most of these mixed passages were German texts featuring one or more English trigger words or phrases that appear to have been picked by the Perspective model as cues for severe toxicity. In our dataset, we found them to be frequently-used hateful expressions in English also used in non-English extreme speech contexts, for example, “shithole countries,” “black lies matter,” “in cold blood,” “new world order,” and “wake up.” On the one hand, the very salience of these English expressions in the German dataset revealed the global circulatory force of hateful catchphrases that now transcend national boundaries. On the other hand, with regard to content moderation, the existing models, as illustrated by Perspective API, tend to mark expressions with such catchphrases as hateful more extensively and clearly than those that contain more complex non-English expressions. For example, in terms of single words, most of the passages (92%) containing the most frequent English trigger word “shithole” (39 passages) have a high score for severe toxicity over_75 and none of them are classified as clean (below_10; see Table 3).<sup class="modern-footnotes-footnote " data-mfn="50" data-mfn-post-scope="000000000af93bf500000000263f6ff8_34078"><a href="javascript:void(0)"  role="button" aria-pressed="false" aria-describedby="mfn-content-000000000af93bf500000000263f6ff8_34078">50</a></sup><span id="mfn-content-000000000af93bf500000000263f6ff8_34078" role="tooltip" class="modern-footnotes-footnote__note" tabindex="0" data-mfn="50">Passages were obtained by applying simple search patterns covering variants and common misspellings of these trigger words.</span> This indicates that this expression was picked up by the German Perspective API model as a marker (trigger word) for severe toxic speech. Interestingly, similar results were obtained in an exemplary analysis for two German trigger words (“Homos” [‘homosexuals’], “Scheiss” [shit]; see Table 3), which were selected from the most frequent words from the passages scoring over_90 toxicity (top words). These passages score high for severe toxicity (73% and 88% over_75) and do not have any false negatives (all are over_10 for severe toxicity as well as toxicity and almost all over_25 for severe toxicity).</p>
<p>These results are also corroborated by a manual test using the Perspective API Web Interface, where “shithole” as a single input scores high for toxicity, which indicates that this expression triggers the German Perspective model regardless of the context. Similar results were obtained for the German word, “Scheiss” [shit]. In contrast, exclusionary constructions that do not contain swear words like “X raus” [X out] receive varying toxicity scores depending on context. This shows that beyond the single words, more obvious exclusionary phrases like “Ausländer raus” [foreigners out] (which received a rather high score for severe toxicity as part of our data analysis, see Table 5) also act as trigger expressions.</p>
<p>In contrast, an analysis of passages containing other top words (“Deutschland,” “Ausländer” [foreigner], “Moslems” [Muslims]) in the dataset shows that a number of these passages are classified as clean (below_10_severe = false negatives) by the Perspective API (see Table 4), which indicates that these words are not triggering the model on their own. Further qualitative analysis of these false negatives shows that these typically do not contain any trigger expressions but that they represent more complex, concealed and argumentative forms of exclusionary discourse practices (see Table 4).</p>
<figure id="attachment_34112" aria-describedby="caption-attachment-34112" style="width: 1238px" class="wp-caption alignnone"><img loading="lazy" class="size-full wp-image-34112" src="https://shorensteincenter.org/wp-content/uploads/2022/04/Table-3-1.png" alt="" width="1238" height="418" srcset="https://shorensteincenter.org/wp-content/uploads/2022/04/Table-3-1.png 1238w, https://shorensteincenter.org/wp-content/uploads/2022/04/Table-3-1-130x44.png 130w, https://shorensteincenter.org/wp-content/uploads/2022/04/Table-3-1-636x215.png 636w, https://shorensteincenter.org/wp-content/uploads/2022/04/Table-3-1-768x259.png 768w" sizes="(max-width: 1238px) 100vw, 1238px" /><figcaption id="caption-attachment-34112" class="wp-caption-text"><strong>Table 3: Trigger words in the extreme speech dataset in German language</strong></figcaption></figure>
<p>&nbsp;</p>
<figure id="attachment_34114" aria-describedby="caption-attachment-34114" style="width: 1313px" class="wp-caption alignnone"><img loading="lazy" class="size-full wp-image-34114" src="https://shorensteincenter.org/wp-content/uploads/2022/04/Table-4-1.png" alt="" width="1313" height="660" srcset="https://shorensteincenter.org/wp-content/uploads/2022/04/Table-4-1.png 1313w, https://shorensteincenter.org/wp-content/uploads/2022/04/Table-4-1-130x65.png 130w, https://shorensteincenter.org/wp-content/uploads/2022/04/Table-4-1-617x310.png 617w, https://shorensteincenter.org/wp-content/uploads/2022/04/Table-4-1-768x386.png 768w" sizes="(max-width: 1313px) 100vw, 1313px" /><figcaption id="caption-attachment-34114" class="wp-caption-text"><strong>Table 4: Examples of German language passages with severe toxicity below_10.</strong></figcaption></figure>
<p>This analysis indicates that current models are not suitable for recognizing less obvious forms of exclusionary and dangerous extreme speech as documented in our AI4Dignity data sets. The results reveal gaps in machine detection models even within well-resourced language contexts such as Germany. Since advances in models gaining language understanding are promising but still much remains to be done<sup class="modern-footnotes-footnote " data-mfn="51" data-mfn-post-scope="000000000af93bf500000000263f6ff8_34078"><a href="javascript:void(0)"  role="button" aria-pressed="false" aria-describedby="mfn-content-000000000af93bf500000000263f6ff8_34078">51</a></sup><span id="mfn-content-000000000af93bf500000000263f6ff8_34078" role="tooltip" class="modern-footnotes-footnote__note" tabindex="0" data-mfn="51">Valentin Hofmann, Janet Pierrehumbert and Hinrich Schütze. “Dynamic Contextualized Word Embeddings.” In Proceedings of the 59th Annual Meeting of the Association for Computational Linguistics (ACL), August 2021. </span></p>
<p>and extreme speech expressions keep shifting, it is important to make the process of identifying extreme speech with seemingly acceptable language usage (for example, as legitimate argument) or complex expression (for example, sarcasm) through greater human inspection and better training data. At the same time, monitoring trigger words and phrases could still be used as a possible scaling strategy (as we have discussed in the earlier section on “Name-calling as seed expressions”). This will enable machine learning models that learn from repeated speech patterns (in the German dataset, for example, “Ausländer raus,” “Moslems hassen,” “Deutschland zuerst,” Table 5) to flag relevant and shifting catchphrases for human inspection. However, training data on such trigger phrases need to be constantly updated and reviewed across languages and beyond common English extreme speech expressions, based on the collaborative process we have been arguing for in this paper.</p>
<figure id="attachment_34116" aria-describedby="caption-attachment-34116" style="width: 1310px" class="wp-caption alignnone"><img loading="lazy" class="size-full wp-image-34116" src="https://shorensteincenter.org/wp-content/uploads/2022/04/Table-5-1.png" alt="" width="1310" height="480" srcset="https://shorensteincenter.org/wp-content/uploads/2022/04/Table-5-1.png 1310w, https://shorensteincenter.org/wp-content/uploads/2022/04/Table-5-1-130x48.png 130w, https://shorensteincenter.org/wp-content/uploads/2022/04/Table-5-1-636x233.png 636w, https://shorensteincenter.org/wp-content/uploads/2022/04/Table-5-1-768x281.png 768w" sizes="(max-width: 1310px) 100vw, 1310px" /><figcaption id="caption-attachment-34116" class="wp-caption-text"><strong>Table 5: Examples of German language passages with severe toxicity over_75.</strong></figcaption></figure>
<h1><span id="Twitter_persistence_test">Twitter persistence test</span></h1>
<p>In the second test, we randomly sampled 70 passages from each country (a total of 280 passages for four countries) from the whole dataset to check if these passages continued to appear on Twitter. We used the advanced search function<sup class="modern-footnotes-footnote " data-mfn="52" data-mfn-post-scope="000000000af93bf500000000263f6ff8_34078"><a href="javascript:void(0)"  role="button" aria-pressed="false" aria-describedby="mfn-content-000000000af93bf500000000263f6ff8_34078">52</a></sup><span id="mfn-content-000000000af93bf500000000263f6ff8_34078" role="tooltip" class="modern-footnotes-footnote__note" tabindex="0" data-mfn="52">https://twitter.com/search-advanced </span> and selected either the first five words of the passage or the entire passage if it did not contain five words and entered them in the “this exact phrase” field. From the returned tweets, we manually scrolled the list to find the sampled passages. If we found the original tweet, we took a screenshot and stored the web address of the tweet. The screenshot was then cropped to remove the username of the poster, retaining only the date and the full tweet. If the tweet was not found, we moved to the next one.</p>
<p>This search came with several limitations, most significantly, lack of access to how Twitter filters and organizes its search results. In some instances, advance search queries did not give the result when we pasted the full passages although we had found the same passages in earlier searches. Another limitation is the lack of knowledge on online platforms and messenger services as sources for extreme speech passages that fact-checkers gathered for the AI4Dignity project. Not to make the task too cumbersome for fact-checkers, as well as recognizing the fact that different social media platforms are relevant to a different extent across countries, we requested the fact-checkers to locate extreme speech expressions on any social media platform they found relevant in their specific national and linguistic context. The “persistence test” we carried out is therefore not definitive of whether the AI4Dignity’s curated extreme speech passages continued to appear on Twitter and, moreover, on other social media platforms. However, we understand the results as a good indication of the limitations of corporate content moderation practices beyond platform specificities, especially since similar extreme speech expressions tend to travel between social media platforms and what persists on a prominent platform such as Twitter is a good signal for its presence and resonance in online discourses more broadly.</p>
<p>Interestingly, only 13 out of 70 passages (18%) in the sampled data from Germany were found on Twitter, and all of them were in the German language. This indicated stronger corporate content moderation systems at work, in the context of far tighter regulatory controls over online speech in the country and greater resources allocated for content moderation.<sup class="modern-footnotes-footnote " data-mfn="53" data-mfn-post-scope="000000000af93bf500000000263f6ff8_34078"><a href="javascript:void(0)"  role="button" aria-pressed="false" aria-describedby="mfn-content-000000000af93bf500000000263f6ff8_34078">53</a></sup><span id="mfn-content-000000000af93bf500000000263f6ff8_34078" role="tooltip" class="modern-footnotes-footnote__note" tabindex="0" data-mfn="53">https://www.bmjv.de/DE/Themen/FokusThemen/NetzDG/NetzDG_EN_node.html </span> 24 out of 70 sampled passages (34%) from Kenya were spotted on Twitter, but the language breakup of those that continued to appear on the platform revealed that English passages were picked up for moderation far more frequently than those composed in Swahili. Out of 31 tweets written entirely or partly in Swahili, 15 passages continued to appear on Twitter, while only 9 out of 39 English passages could be traced on Twitter. From the Indian dataset, 36 out of 70 sampled passages (51%) continued to appear on Twitter. Half of them were written in Hindi and the other half in English. For Brazil, 63% of the sampled passages (44 out of 70)—all written in Portuguese—continued to be found with advanced search on Twitter.</p>
<p>These findings on regional and language are corroborated by news reports and studies on content moderation on other platforms, especially Facebook.<sup class="modern-footnotes-footnote " data-mfn="54" data-mfn-post-scope="000000000af93bf500000000263f6ff8_34078"><a href="javascript:void(0)"  role="button" aria-pressed="false" aria-describedby="mfn-content-000000000af93bf500000000263f6ff8_34078">54</a></sup><span id="mfn-content-000000000af93bf500000000263f6ff8_34078" role="tooltip" class="modern-footnotes-footnote__note" tabindex="0" data-mfn="54">Perrigo, Billy. “Facebook Says Its Removing More Hate than Ever before: But There’s a Catch.” Time. 2019. https://time.com/5739688/facebook-hate-speech-languages; Sablosky, 2021; Murphy and Murgia, 2019; Barrett, Paul M. “Tech &#8211; Content Moderation June 2020.” NYU Stern Center for Business and Human Rights. 2020. https://bhr.stern.nyu.edu/tech-content-moderation-june-2020. </span> In the case of India, for instance, as <em>The</em> <em>New York Times</em> reported based on the “Facebook Papers”: “Of India’s 22 officially recognized languages, Facebook said it has trained its A.I. systems on five. (It said it had human reviewers for some others). But in Hindi and Bengali, it still did not have enough data to adequately police the content, and much of the content targeting Muslims ‘is never flagged or actioned,’ the Facebook report said.”<sup class="modern-footnotes-footnote " data-mfn="55" data-mfn-post-scope="000000000af93bf500000000263f6ff8_34078"><a href="javascript:void(0)"  role="button" aria-pressed="false" aria-describedby="mfn-content-000000000af93bf500000000263f6ff8_34078">55</a></sup><span id="mfn-content-000000000af93bf500000000263f6ff8_34078" role="tooltip" class="modern-footnotes-footnote__note" tabindex="0" data-mfn="55">Frenkel and Davey, 2021. </span></p>
<p>Such vast disparities between countries and across the languages bear evidence of unequal and inadequate allocation of resources and lack of processual depth in corporate content moderation and, especially, how hateful expressions in non-Western languages are more likely to escape content filters and other moderation actions.</p>
<h1><span id="Conclusions_Deep_extreme_speech_and_the_insignificance_of_AI">Conclusions: Deep extreme speech and the insignificance of AI</span></h1>
<p>In this paper, we have built on the findings of AI4Dignity, an interdisciplinary and collaborative social action project, to emphasize the need for establishing procedural benchmarks for a people-centric process model for AI-assisted content moderation. An analysis of the curated datasets of the project and two tests around Perspective API scores and the persistence of extreme speech expressions on Twitter has also revealed the limitations in the content moderation practices of big tech, especially the massive gaps in detecting problematic content in peripheralized languages as well as culturally specific use of English in countries beyond the West. It has shown gaps in machine detection even within well-resourced languages such as German, as extreme speech actors find complex and coded expressions to engage in exclusionary discourses against marginalized people. We have also highlighted the challenges of involving community intermediaries in annotation, including the very selection of community members. We have proposed some basic principles for selection—public record of social justice advocacy, linguistic competence, knowledge of vulnerable groups in a national/social context, and experiential knowledge to distinguish between exclusionary extreme content and forms of incivility that seek to challenge repressive power. The project has also sought to build this context sensitivity into label definitions (derogatory, exclusionary and dangerous) and to create a vetting process by involving academic intermediaries with regional expertise and normative commitment to protecting vulnerable and historically disadvantaged communities. However, despite this, the process of annotation comes with the challenges of disagreements over labels and target groups. This difficulty underscores the need for making academic intermediation and professional training more robust by developing clarity about the social consequences of online speech in ways to avoid what could easily slip into false negatives (when hate annotators are not a potential target) and false positives (when annotators are a target).</p>
<p>This analysis returns to our argument for ethical scaling—expensive and exhausting as it may be—to stress the importance of inclusive datasets and a reflexive and iterative process of involving communities in content labeling as critical steps towards modulating and challenging corporate hunger for data. The foregoing analysis of language variation and vast gaps in AI-assisted detection of problematic content in peripheralized languages also highlight the importance of parity in the resources allocated for content moderation.</p>
<p>Ethical scaling, as implemented in AI4Dignity, develops from a conception of AI that does not mirror the inhuman, logical reduction of personhood and the denial of personhood to the marginalized that comprise the ideological edifice of colonial modernity. Instead, through its collaborative process model, it foregrounds what Mhlambi eloquently elaborates as the ethic of “interconnectedness,” inspired by the Sub-Saharan African philosophy of ubuntu, in which “Personhood…[is]…extended to all human beings, informed by the awareness that one’s personhood is directly connected to the personhood of others.”<sup class="modern-footnotes-footnote " data-mfn="56" data-mfn-post-scope="000000000af93bf500000000263f6ff8_34078"><a href="javascript:void(0)"  role="button" aria-pressed="false" aria-describedby="mfn-content-000000000af93bf500000000263f6ff8_34078">56</a></sup><span id="mfn-content-000000000af93bf500000000263f6ff8_34078" role="tooltip" class="modern-footnotes-footnote__note" tabindex="0" data-mfn="56">Mhlambi, 2020, p 7.</span> Ethical scaling challenges “AI’s quest for a mechanical personhood”<sup class="modern-footnotes-footnote " data-mfn="57" data-mfn-post-scope="000000000af93bf500000000263f6ff8_34078"><a href="javascript:void(0)"  role="button" aria-pressed="false" aria-describedby="mfn-content-000000000af93bf500000000263f6ff8_34078">57</a></sup><span id="mfn-content-000000000af93bf500000000263f6ff8_34078" role="tooltip" class="modern-footnotes-footnote__note" tabindex="0" data-mfn="57">Mhlambi, 2020, p 12.</span> and its mooring in the Enlightenment idea of liberty (and the attendant market logic of accumulation) that relies on structures of inequality and dispossession not only to sustain itself but also in its very conception.</p>
<p>Tied to the market logics of data commodification that amplify polarizing content and to a philosophy of logical personhood that denies the principle of cooperation built into “relational personhood,”<sup class="modern-footnotes-footnote " data-mfn="58" data-mfn-post-scope="000000000af93bf500000000263f6ff8_34078"><a href="javascript:void(0)"  role="button" aria-pressed="false" aria-describedby="mfn-content-000000000af93bf500000000263f6ff8_34078">58</a></sup><span id="mfn-content-000000000af93bf500000000263f6ff8_34078" role="tooltip" class="modern-footnotes-footnote__note" tabindex="0" data-mfn="58">Mhlambi, 2020, p 18.</span> AI models, when employed to contain harm, also suffer from systemic bias in training data and lack of transparency in AI-assisted decision making. Equally, in terms of practical implementation, AI-based content moderation struggles to keep pace with online speech as the ever-ready means for expressive, suggestive and concealed forms of hate and exclusion that keep evolving. Ethical scaling stresses the need for an experience-near approach to annotation by involving community intermediaries who have a keen understanding of the historical forces of exclusion and the current conjuncture of extreme speech.<sup class="modern-footnotes-footnote " data-mfn="59" data-mfn-post-scope="000000000af93bf500000000263f6ff8_34078"><a href="javascript:void(0)"  role="button" aria-pressed="false" aria-describedby="mfn-content-000000000af93bf500000000263f6ff8_34078">59</a></sup><span id="mfn-content-000000000af93bf500000000263f6ff8_34078" role="tooltip" class="modern-footnotes-footnote__note" tabindex="0" data-mfn="59">Udupa, Sahana, Iginio Gagliardone and Peter Hervik. Digital Hate: The Global Conjuncture of Extreme Speech. Bloomington: Indiana University Press, 2021. </span></p>
<p>While highlighting the limitations of AI-based systems on the content side of extreme speech and its embeddedness in the oppressive structures of coloniality and the need for collaborative AI, we conclude this paper by briefly outlining the challenges posed by the distribution side. We suggest that AI is insignificant in addressing intricate networks of distribution that make inroads into the everyday worlds of online users by centering community allegiances in the logics of sharing. This form of distribution, described by Udupa as “deep extreme speech,” is built upon tapping community-based trust in ways that content is felt, evaluated and shared not only because of the meanings it might hold but also, more importantly, because it flows through social and community ties that shape the experience of communication as natural, obligatory or simply fun.<sup class="modern-footnotes-footnote " data-mfn="60" data-mfn-post-scope="000000000af93bf500000000263f6ff8_34078"><a href="javascript:void(0)"  role="button" aria-pressed="false" aria-describedby="mfn-content-000000000af93bf500000000263f6ff8_34078">60</a></sup><span id="mfn-content-000000000af93bf500000000263f6ff8_34078" role="tooltip" class="modern-footnotes-footnote__note" tabindex="0" data-mfn="60">Udupa, 2021</span></p>
<p>Politically partisan content on WhatsApp groups in India provides an illustrative example. Across urban and rural India, WhatsApp is hewn and hammered to create intrusive channels for inflamed rhetoric of different kinds. Political parties have remodeled WhatsApp to serve a heady concoction of top-down “broadcasts” and “organic bottom-up messaging” by installing “party men” within WhatsApp groups of family members, friends, colleagues, neighbors and other trusted communities. “WhatsApp penetration”—defined as the extent to which party people “organically” embed themselves within trusted WhatsApp groups—is seen as a benchmark for a political party’s community reach. Local musicians, poets, cinema stars and other “community influencers” have been recruited to develop and expand such “organic” social media networks for party propaganda. Similar trends are observed in Brazil where local influencers, whom one of our participating fact-checkers described as “the guy who is taking a look at the community and telling people what’s going on, alerting the community on where the police operation is taking place in the neighborhood, which streets to avoid because of bang, bang [fights between organized crime gangs],” have been drawn into WhatsApp groups and other social media to spread divisive content. According to Brazilian fact-checker Gilberto Scofield, who collaborated on the AI4Dignity project, such “hyperlocal influencers” as human conduits for extreme speech also include popular hairdressers who are trusted and admired in the locality. In such circulatory milieus, content develops trustworthiness or at least the efficacy of attention precisely because it attaches to social trust embedded within kin or kin-like networks.</p>
<p>Although automation solutions might help to address the distribution and amplification aspects of extreme speech by tracking influential human “super spreaders,” bot activities and trending devices such as hashtags that whip up and organize divisive discussions, AI-based systems are simply incapable of addressing networks of deep extreme speech that lie at the interstices of offline and online, meaning and affect, and technology and the thick contexts of social distribution.</p>
<p>Equally gravely, manipulation of online discourses by repressive and populist regimes around the world have raised the risk of dual use of advanced technologies around AI and their direct instrumentalization for state surveillance. Repressive regimes in the global South, for instance, have begun to copycat strict regulatory mechanisms for social media that developed economies with stable democratic systems have begun to adopt, for authoritarian controls over speech in their own countries.<sup class="modern-footnotes-footnote " data-mfn="61" data-mfn-post-scope="000000000af93bf500000000263f6ff8_34078"><a href="javascript:void(0)"  role="button" aria-pressed="false" aria-describedby="mfn-content-000000000af93bf500000000263f6ff8_34078">61</a></sup><span id="mfn-content-000000000af93bf500000000263f6ff8_34078" role="tooltip" class="modern-footnotes-footnote__note" tabindex="0" data-mfn="61">Ong, Jonathan Corpus. “Southeast Asia’s Disinformation Crisis: Where the State is the Biggest Bad Actor and Regulation is a Bad Word”, Items, Social Science Research Council, 2021. https://items.ssrc.org/disinformation-democracy-and-conflict-prevention/southeast-asias-disinformation-crisis-where-the-state-is-the-biggest-bad-actor-and-regulation-is-a-bad-word/ </span> Such risks not only underscore the importance of strict protocols for data protection but also global efforts to monitor AI deployments for targeted surveillance—concerns that have emerged as key topics for the expanding policy and regulatory discussions around AI.<sup class="modern-footnotes-footnote " data-mfn="62" data-mfn-post-scope="000000000af93bf500000000263f6ff8_34078"><a href="javascript:void(0)"  role="button" aria-pressed="false" aria-describedby="mfn-content-000000000af93bf500000000263f6ff8_34078">62</a></sup><span id="mfn-content-000000000af93bf500000000263f6ff8_34078" role="tooltip" class="modern-footnotes-footnote__note" tabindex="0" data-mfn="62">Almeida, Patricia Gomes Rêgo de, Carlos Denner dos Santos, and Josivania Silva Farias. “Artificial Intelligence Regulation: A Framework for Governance.” Ethics and Information Technology 23 (3), 2021, pp. 505–25. https://doi.org/10.1007/s10676-021-09593-z; Schiff, Daniel, Justin Biddle, Jason Borenstein, and Kelly Laas. “What’s Next for AI Ethics, Policy, and Governance? A Global Overview.” In Proceedings of the AAAI/ACM Conference on AI, Ethics, and Society, 153–58. AIES ’20. New York, NY, USA: Association for Computing Machinery. 2020. https://doi.org/10.1145/3375627.3375804; High-Level Expert Group on Artificial Intelligence. 2019. “Ethics Guidelines for Trustworthy AI.” European Commission. </span></p>
<p>It is critical that AI’s promise is tempered with grounded attention to the cultural and social realities of extreme speech distribution and the political dangers of surveillance and manipulation, while also harnessing the potentiality of automation for moderating content through a people-centric process that is transparent, inclusive and responsible, and one that stays close to those that are least protected.</p>
<p>##</p>
<h1><span id="Acknowledgements">Acknowledgements</span></h1>
<p>This paper was written during the Joan Shorenstein Fellowship (Fall 2021) that Sahana Udupa received at the Shorenstein Center on Media, Politics and Public Policy, Harvard Kennedy School, and draws on research funded by the European Research Council proof of concept grant (2021-22) under the Horizon 2020 program, grant agreement number 957442. We thank Leah Nann, Miriam Homer, Aleksander Szymanski, Swantje Kastrum and Marc-Anthony Bauer for their excellent research assistance, and all the fact-checkers and partner organizations who have generously given their time and expertise for the project. We thank Anmol Alphonso, Anna-Sophie Barbutev, Anshita Batt, Clara Becker, Boom (Fact-checker), Eva Casper, Fact Crescendo, Mayur Deokar, Aylin Dogan, Govindraj Ethiraj, Fact Crescendo, Nidhi Jacob, Erick Kashara, Thays Lavor, Julia Ley, Chico Marés, Rahul Namboori, Lupa News, Geofrey Omondi, Vinod Rathi, Gilberto Scofield, Cristina Tardáguila and Marita Wehlus for collaborating with us on the project. We are grateful to Joan Donovan for her insightful review of the paper, which helped to clarify several points throughout the essay. Sahana also thanks Joan for her warmth and intellectual support during the fellowship and colleagues at the Center for engaged discussions.</p>
<p>&nbsp;</p>
<h1><span id="References">References</span></h1>
<p>Ali, Syed Mustafa. 2016. “A Brief Introduction to Decolonial Computing.” <em>XRDS: Crossroads, The ACM Magazine for Students</em> 22 (4): 16–21. https://doi.org/10.1145/2930886.</p>
<p>Almeida, Patricia Gomes Rêgo de, Carlos Denner dos Santos, and Josivania Silva Farias. 2021. “Artificial Intelligence Regulation: A Framework for Governance.” <em>Ethics and Information Technology</em> 23 (3): 505–25. https://doi.org/10.1007/s10676-021-09593-z.</p>
<p>Barrett, Paul M. 2020. “Tech &#8211; Content Moderation June 2020.” NYU Stern Center for Business and Human Rights. https://bhr.stern.nyu.edu/tech-content-moderation-june-2020.</p>
<p>Becker, Lawrence C., and Charlotte B. Becker. 1992. <em>A History of Western Ethics</em>. v. 1540. New York: Garland Publication.</p>
<p>Beller, Jonathan. (2017, October). “The Fourth Determination”<em>. e-flux.</em> Retrieved from https://www.e- flux.com/journal/85/156818/the-fourth-determination/</p>
<p>Benesch, Susan. 2012. “Dangerous Speech: A Proposal to Prevent Group Violence.” New York: World Policy Institute.</p>
<p>Benjamin, Ruha. 2019. <em>Race after Technology: Abolitionist Tools for the New Jim Code</em>. Cambridge, UK: Polity Press.</p>
<p>Bonilla, Yarimar, and Jonathan Rosa. 2015. “#Ferguson: Digital Protest, Hashtag Ethnography and the Racial Politics of Social Media in the United States.” <em>American Ethnologist</em> 42 (1): 4–17. <a href="https://doi.org/10.1111/amet.12112">https://doi.org/10.1111/amet.12112</a>.</p>
<p>Burnap, Pete and Matthew L. Williams. 2015. Cyber hate speech on twitter: An application of machine classification and statistical modeling for policy and decision making. Policy &amp; internet, 7(2), 223-242.</p>
<p>Caplan, Robyn. 2018. “Content or Context Moderation?” <em>Data &amp; Society</em>. Data &amp; Society Research Institute. November 14, 2018. <a href="https://datasociety.net/library/content-or-context-moderation/">https://datasociety.net/library/content-or-context-moderation/</a>.</p>
<p>Davidson, Thomas, Debasmita Bhattacharya and Ingmar Weber. 2019. “Racial Bias in Hate Speech and Abusive Langauge Detection Datasets”. <em>Proceedings of the Third Abusive Langauge Workshop</em>, pp. 25-35. Florence: Association for Computational Linguistics.</p>
<p>Davidson, Thomas, Dana Warmsley, Michael Macy, and Ingmar Weber. 2017. “Automated Hate Speech Detection and the Problem of Offensive Langauge.” ”, In International AAAI Conference on Web and Social Media. ArXiv:1703.04009v1 [Cs.CL].</p>
<p>Donovan, Joan. 2020a. “Why Social Media Can’t Keep Moderating Content in the Shadows.” <em>MIT Technology Review</em>. 2020. https://www.technologyreview.com/2020/11/06/1011769/social-media-moderation-transparency-censorship/.</p>
<p>———. 2020b. “Social-Media Companies Must Flatten the Curve of Misinformation,” April 14, 2020. https://www-nature-com.ezp-prod1.hul.harvard.edu/articles/d41586-020-01107-z.</p>
<p>Ferreira da Silva, Denis. 2007. <em>Toward a Global Idea of Race</em>. Minneapolis: University of Minnesota Press.</p>
<p>Fortuna, Paula, Juan Soler, and Leo Wanner. 2020. “Toxic, Hateful, Offensive or Abusive? What Are We Really Classifying? An Empirical Analysis of Hate Speech Datasets”. In Proceedings of the 12th Language Resources and Evaluation Conference, pp. 6786–6794, Marseille, France. European Language Resources Association.</p>
<p>Founta, Antigoni-Maria, Constantinos Djouvas, Despoina Chatzakou, Ilias Leontiadis, Jeremy Blackburn, Gianluca Stringhini, Athena Vakali, Michael Sirivianos, and Nicolas Kourtellis. 2-18. “Large scale crowdsourcing and characterization of twitter abusive behavior”. In 11th International Conference on Web and Social Media, ICWSM 2018, AAAI Press.</p>
<p>Frenkel, Sheera and Alba, Davey. 2021. “In India, Facebook Struggles to Combat Misinformation and Hate Speech.” <em>The New York Times</em>, October 23, 2021. https://www.nytimes.com/2021/10/23/technology/facebook-india-misinformation.html.</p>
<p>Ganesh, Bharath. 2018. “The Ungovernability of Digital Hate Culture.” <em>Journal of International Affairs</em> 71 (2): 30–49.</p>
<p>Gillespie, Tarleton. 2020. “Content Moderation, AI, and the Question of Scale.” <em>Big Data &amp; Society</em> 7 (2): 2053951720943234. https://doi.org/10.1177/2053951720943234.</p>
<p>Gröndahl, Tommi, Luca Pajola, Mika Juuti, Mauro Contin, and N. Asokan. 2018. “All You Need Is ‘Love’: Evading Hate Speech Detection.” ArXiv:1808.09115v3 [Cs.CL].</p>
<p>High-Level Expert Group on Artificial Intelligence. 2019. “Ethics Guidelines for Trustworthy AI.” European Commission.</p>
<p>Hofmann, Valentin, Janet B. Pierrehumbert, and Hinrich Schütze. 2021. “Dynamic Contextualized Word Embeddings.” <em>ArXiv:2010.12684 [Cs]</em>, June. <a href="http://arxiv.org/abs/2010.12684">http://arxiv.org/abs/2010.12684</a>.</p>
<p>Klonick, Kate. 2017. “The New Governors: The People, Rules, and Processes Governing Online Speech”, <em>Harvard Law Review</em> 131: 73.</p>
<p>Lee, Ronan. 2019. “Extreme Speech| Extreme Speech in Myanmar: The Role of State Media in the Rohingya Forced Migration Crisis.” <em>International Journal of Communication</em> 13 (0): 22.</p>
<p>Mhlambi, Sabelo. 2020. “From Rationality to Relationality.” <em>Carr Center for Human Rights Policy Harvard Kennedy School</em>, Carr Center Discussion Paper, No. 009: 31.</p>
<p>Mignolo, Walter D. 2007. “Introdution: Coloniality of Power and Decolonial Thinking.” <em>Cultural Studies</em> 21 (2–3): 155–67.</p>
<p>Morozov, Evgeny. 2011. <em>The Net Delusion: The Dark Side of Internet Freedom</em>. New York: Public Affairs.</p>
<p>Murphy, Hannah, and Madhumita Murgia. 2019. “Can Facebook Really Rely on Artificial Intelligence to Spot Abuse?” <em>FT.Com</em>, November. <a href="https://www.proquest.com/docview/2313105901/citation/D4DBCB03EAC348C7PQ/1">https://www.proquest.com/docview/2313105901/citation/D4DBCB03EAC348C7PQ/1</a>.</p>
<p>Noble, Safiya Umoja. 2018. <em>Algorithms of Oppression: How Search Engines Reinforce Racism</em>. New York: New York University Press.</p>
<p>Ong, Jonathan Corpus. 2021. “Southeast Asia’s Disinformation Crisis: Where the State is the Biggest Bad Actor and Regulation is a Bad Word.” <em>Items</em>, Social Science Research Council. <a href="https://items.ssrc.org/disinformation-democracy-and-conflict-prevention/southeast-asias-disinformation-crisis-where-the-state-is-the-biggest-bad-actor-and-regulation-is-a-bad-word/">https://items.ssrc.org/disinformation-democracy-and-conflict-prevention/southeast-asias-disinformation-crisis-where-the-state-is-the-biggest-bad-actor-and-regulation-is-a-bad-word/</a></p>
<p>Ousidhoum, Nedjma, Zizheng Lin, Hongming Zhang, Yangqiu Song, and Dit-Yan Yeung. “Multilingual and multi-aspect hate speech analysis”. 2019. In Proceedings of the 2019 Conference on Empirical Methods in Natural Language Processing and the 9th International Joint Conference on Natural Language Processing (EMNLP-IJCNLP).</p>
<p>Perrigo, Billy. 2019. “Facebook Says Its Removing More Hate than Ever before: But There’s a Catch.” <em>Time</em>. https://time.com/5739688/facebook-hate-speech-languages/.</p>
<p>Quijano, Anibal. 2007. “Coloniality and Modernity/Rationality.” <em>Cultural Studies</em> 21 (2): 168–78.</p>
<p>Ross, Björn, Michael Rist, Guillermo Carbonell, Benjamin Cabrera, Nils Kurowsky, Michael Wojatzki. 2017. “Measuring the Reliability of Hate Speech Annotations: The Case of the European Refugee Crisis”. ArXiv:1701.08118 [cs.CL].</p>
<p>Sablosky, Jeffrey. 2021. “Dangerous Organizations: Facebook’s Content Moderation Decisions and Ethnic Visibility in Myanmar.” <em>Media, Culture &amp; Society</em> 43 (6): 1017–42. https://doi.org/10.1177/0163443720987751.</p>
<p>Saleem, Haji Mohammed, Kelly P. Dillon, Susan Benesch, and Derek Ruths. 2017. “A Web of Hate: Tackling Hate Speech in Online Social Spaces.” ArXiv Preprint ArXiv:1709.10159.</p>
<p>Sap, Maarten, Saadia Gabriel, Lianhui Qin, Dan Jurafsky, Noah A. Smith, and Yejin Choi. 2020. “Social bias frames: Reasoning about social and power implications of language.” In Proceedings of the 58th Annual Meeting of the Association for Computational Linguistics (ACL).</p>
<p>Sap, Maarten, Dallas Card, Saadia Gabriel, Yejin Choi, and Noah A. Smith. 2019. “The Risk of Racial Bias in Hate Speech Detection.” In <em>Proceedings of the 57th Annual Meeting of the Association for Computational Linguistics</em>, 1668–78. Florence, Italy.</p>
<p>Schiff, Daniel, Justin Biddle, Jason Borenstein, and Kelly Laas. 2020. “What’s Next for AI Ethics, Policy, and Governance? A Global Overview.” In <em>Proceedings of the AAAI/ACM Conference on AI, Ethics, and Society</em>, 153–58. AIES ’20. New York, NY, USA: Association for Computing Machinery. https://doi.org/10.1145/3375627.3375804.</p>
<p>Seaver, Nick. 2021. “Care and Scale: Decorrelative Ethics in Algorithmic Recommendation.” <em>Cultural Anthropology</em> 36 (3): 509–37. <a href="https://doi.org/10.14506/ca36.3.11">https://doi.org/10.14506/ca36.3.11</a>.</p>
<p>Slack, Jennifer. 2006. Communication as articulation. In: Shepherd G, St. John J and Striphas T (eds) Communication as . . . : Perspectives on Theory. Thousand Oaks: SAGE Publications, pp.223–231.</p>
<p>Swamy, Steve Durairaj, Anupam Jamatia, and Björn Gambäck. 2019. &#8220;Studying generalisability across abusive language detection datasets.&#8221; In Proceedings of the 23rd Conference on Computational Natural Language Learning (CoNLL).</p>
<p>Stern.de. 2019. “Bremer Landgericht Gibt Facebook Recht: Begriff ‘Goldstück’ Kann Hetze Sein.” June 21, 2019. https://www.stern.de/digital/bremer-landgericht-gibt-facebook-recht&#8211;begriff&#8211;goldstueck&#8211;kann-hetze-sein-8763618.html.</p>
<p>Steyn, Melissa, and William Mpofu, eds. 2021. <em>Decolonising the Human: Reflections from Africa on Difference and Oppression</em>. Wits University Press. https://doi.org/10.18772/22021036512.</p>
<p>Thirangama, Sharika, Tobias Kelly, and Carlos Forment. 2018. “Introduction: Whose Civility?” <em>Anthropological Theory</em> 18 (2–3): 153–74. https://doi.org/10.1177/1463499618780870.</p>
<p>Udupa, Sahana. 2017. “Gaali Cultures: The Politics of Abusive Exchange on Social Media.” <em>New Media and Society</em> 20 (4): 1506–22. https://doi.org/10.1177/1461444817698776.</p>
<p>———. 2020. “Decoloniality and Extreme Speech.” In Media Anthropology Network E-Seminar. European Association of Social Anthropologists. https://www.easaonline.org/downloads/networks/media/65p.pdf.</p>
<p>———. 2021. “Digital Technology and Extreme Speech: Approaches to Counter Online Hate.” In <em>United Nations Digital Transformation Strategy</em>. Vol. April. New York: United Nations Department of Peace Operations. <a href="https://doi.org/10.5282/ubm/epub.77473">https://doi.org/10.5282/ubm/epub.77473</a>.</p>
<p>Udupa, Sahana, Iginio Gagliardone and Peter Hervik. 2021. <em>Digital Hate: The Global Conjuncture of Extreme Speech</em>. Bloomington: Indiana University Press.</p>
<p>Warner, W., and J. Hirschberg. 2012. “Detecting Hate Speech on the World Wide Web.” In <em>Proceedings of the Second Workshop on Language in Social Media</em>, 19–26. Association for Computational Linguistics. https://www.aclweb.org/anthology/W12-2103.</p>
<p>Waseem, Zeerak, Dirk Hovy. 2016. “Hateful symbols or hateful people? predictive features for hatespeech detection on Twitter”. In Proceedings of the NAACL Student Research Workshop.</p>
<p>Wynter, Sylvia. 2003. “Unsettling the Coloniality of Being/Power/Truth/Freedom: Towards the Human, After Man, Its Overrepresentation—An Argument.” <em>CR: The New Centennial Review</em> 3 (3): 257–337.</p>
<p>&nbsp;</p>
		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
							</div>
				</div>
					</main><!-- #main -->
			
		
	</div><!-- #primary -->


	</div> <!-- ast-container -->
	</div><!-- #content -->
		<div data-elementor-type="footer" data-elementor-id="24994" class="elementor elementor-24994 elementor-location-footer">
					<div class="elementor-section-wrap">
								<section class="elementor-section elementor-top-section elementor-element elementor-element-348359b2 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="348359b2" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-226f2cdb" data-id="226f2cdb" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-5620fee7 elementor-widget elementor-widget-theme-site-logo elementor-widget-image" data-id="5620fee7" data-element_type="widget" data-widget_type="theme-site-logo.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
													<a href="https://shorensteincenter.org">
							<img width="5830" height="1208" src="https://shorensteincenter.org/wp-content/uploads/2021/02/HKSlogo_shorenstein_cmyk_white_large-2.png" class="attachment-full size-full" alt="HKS Shorenstein Center logo" loading="lazy" srcset="https://shorensteincenter.org/wp-content/uploads/2021/02/HKSlogo_shorenstein_cmyk_white_large-2.png 5830w, https://shorensteincenter.org/wp-content/uploads/2021/02/HKSlogo_shorenstein_cmyk_white_large-2-130x27.png 130w, https://shorensteincenter.org/wp-content/uploads/2021/02/HKSlogo_shorenstein_cmyk_white_large-2-636x132.png 636w, https://shorensteincenter.org/wp-content/uploads/2021/02/HKSlogo_shorenstein_cmyk_white_large-2-768x159.png 768w, https://shorensteincenter.org/wp-content/uploads/2021/02/HKSlogo_shorenstein_cmyk_white_large-2-1536x318.png 1536w, https://shorensteincenter.org/wp-content/uploads/2021/02/HKSlogo_shorenstein_cmyk_white_large-2-2048x424.png 2048w, https://shorensteincenter.org/wp-content/uploads/2021/02/HKSlogo_shorenstein_cmyk_white_large-2-150x31.png 150w" sizes="(max-width: 5830px) 100vw, 5830px" />								</a>
														</div>
						</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-356a8357" data-id="356a8357" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-665010c5 elementor-widget elementor-widget-text-editor" data-id="665010c5" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<div class="elementor-text-editor elementor-clearfix">
				<p>The Shorenstein Center on Media, Politics and Public Policy is a <a href="http://www.hks.harvard.edu/" target="_blank" rel="noreferrer noopener">Harvard Kennedy School</a> research center dedicated to exploring and illuminating the intersection of press, politics and public policy in theory and practice. The Center strives to bridge the gap between journalists and scholars, and between them and the public.</p>					</div>
						</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-31911cc0" data-id="31911cc0" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-400031b elementor-widget elementor-widget-heading" data-id="400031b" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h3 class="elementor-heading-title elementor-size-default">Follow us</h3>		</div>
				</div>
				<div class="elementor-element elementor-element-1f38c64f e-grid-align-tablet-center elementor-shape-rounded elementor-grid-0 elementor-widget elementor-widget-social-icons" data-id="1f38c64f" data-element_type="widget" data-widget_type="social-icons.default">
				<div class="elementor-widget-container">
					<div class="elementor-social-icons-wrapper elementor-grid">
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook elementor-repeater-item-d6b998b" href="https://www.facebook.com/shorensteincenter" target="_blank">
						<span class="elementor-screen-only">Facebook</span>
						<i class="fab fa-facebook"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-repeater-item-89e8d45" href="https://twitter.com/ShorensteinCtr" target="_blank">
						<span class="elementor-screen-only">Twitter</span>
						<i class="fab fa-twitter"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-rss elementor-repeater-item-7e6ff5e" href="https://shorensteincenter.org/rss-feeds/" target="_blank">
						<span class="elementor-screen-only">Rss</span>
						<i class="fas fa-rss"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-podcast elementor-repeater-item-3902631" href="https://shorensteincenter.org/media-politics-podcast/" target="_blank">
						<span class="elementor-screen-only">Podcast</span>
						<i class="fas fa-podcast"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-youtube elementor-repeater-item-8276723" href="https://www.youtube.com/channel/UCfHELo8vTDfQMG8zDEMaUHg" target="_blank">
						<span class="elementor-screen-only">Youtube</span>
						<i class="fab fa-youtube"></i>					</a>
				</span>
					</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-d63d2f5 elementor-align-left elementor-widget__width-auto elementor-widget-tablet__width-auto elementor-widget-mobile__width-auto elementor-widget elementor-widget-button" data-id="d63d2f5" data-element_type="widget" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a href="https://hksexeced.tfaforms.net/f/subscribe-s?s=a1n4V000001Dwq2QAC&#038;_ga=2.33928737.1058072977.1619376390-105183853.1610463939" target="_blank" class="elementor-button-link elementor-button elementor-size-sm" role="button">
						<span class="elementor-button-content-wrapper">
						<span class="elementor-button-text">subscribe</span>
		</span>
					</a>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-811a406 elementor-align-left elementor-tablet-align-center elementor-widget__width-auto elementor-widget-tablet__width-auto elementor-widget-mobile__width-auto elementor-widget elementor-widget-button" data-id="811a406" data-element_type="widget" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a href="https://shorensteincenter.org/about-us/donate/" target="_blank" class="elementor-button-link elementor-button elementor-size-sm" role="button">
						<span class="elementor-button-content-wrapper">
						<span class="elementor-button-text">donate</span>
		</span>
					</a>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-39d7eb3 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="39d7eb3" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-5852376d" data-id="5852376d" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-8b0c1ba elementor-widget elementor-widget-text-editor" data-id="8b0c1ba" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<div class="elementor-text-editor elementor-clearfix">
				<p><a href="https://shorensteincenter.org/about-us">ABOUT</a>  |  <a href="https://shorensteincenter.org/about-us/contact-us/">CONTACT US</a>  |  <a href="https://gdpr.harvard.edu/eeaprivacydisclosures" target="_blank" rel="noopener">PRIVACY</a> | <a href="https://accessibility.huit.harvard.edu/digital-accessibility-policy">WEB ACCESSIBILITY</a></p>					</div>
						</div>
				</div>
				<div class="elementor-element elementor-element-625f1a1d elementor-widget-tablet__width-inherit elementor-widget-mobile__width-inherit elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="625f1a1d" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
					<div class="elementor-divider">
			<span class="elementor-divider-separator">
						</span>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-30853184 elementor-widget elementor-widget-text-editor" data-id="30853184" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<div class="elementor-text-editor elementor-clearfix">
				<p>Unless otherwise noted this site and its contents are licensed under a <a href="http://creativecommons.org/choose/results-one?license_code=by&amp;jurisdiction=&amp;version=3.0&amp;lang=en">Creative Commons Attribution 3.0 Unported</a> license.</p>					</div>
						</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
							</div>
				</div>
			</div><!-- #page -->
		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};/* ]]> */ </script><link rel='stylesheet' id='advanced-search-shortcode-css'  href='https://shorensteincenter.org/wp-content/plugins/astra-addon/addons/advanced-search/assets/css/minified/advanced-search-shortcode.min.css?ver=3.5.3' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-regular-css'  href='https://shorensteincenter.org/wp-content/plugins/elementor/assets/lib/font-awesome/css/regular.min.css?ver=5.15.3' media='all' />
<link rel='stylesheet' id='e-animations-css'  href='https://shorensteincenter.org/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=3.6.5' media='all' />
<script id='astra-theme-js-js-extra'>
var astra = {"break_point":"921","isRtl":"","is_archive":"","edit_post_url":"https:\/\/shorensteincenter.org\/wp-admin\/post.php?post={{id}}&action=edit","ajax_url":"https:\/\/shorensteincenter.org\/wp-admin\/admin-ajax.php","infinite_count":"2","astinfiniteposttype":"post","infinite_total":"0","pagination":"number","infinite_scroll_event":"scroll","infinite_nonce":"b66458427b","no_more_post_message":"No more posts to show.","grid_layout":"1","site_url":"https:\/\/shorensteincenter.org","show_comments":"Show Comments","masonryEnabled":"","blogMasonryBreakPoint":"921"};
</script>
<script src='https://shorensteincenter.org/wp-content/themes/astra/assets/js/minified/frontend.min.js?ver=3.8.0' id='astra-theme-js-js'></script>
<script src='https://shorensteincenter.org/wp-content/themes/astra/assets/js/minified/frontend-pro.min.js?ver=3.8.0' id='astra-theme-js-pro-js'></script>
<script src='https://shorensteincenter.org/wp-content/plugins/dynamicconditions/Public/js/dynamic-conditions-public.js?ver=1.5.2' id='dynamic-conditions-js'></script>
<script src='https://shorensteincenter.org/wp-content/plugins/modern-footnotes/modern-footnotes.min.js?ver=1.4.11' id='modern_footnotes-js'></script>
<script id='toc-front-js-extra'>
var tocplus = {"visibility_show":"show","visibility_hide":"hide","width":"Auto"};
</script>
<script src='https://shorensteincenter.org/wp-content/plugins/table-of-contents-plus/front.min.js?ver=2106' id='toc-front-js'></script>
<script id='7cd06719d-js-extra'>
var localize = {"ajaxurl":"https:\/\/shorensteincenter.org\/wp-admin\/admin-ajax.php","nonce":"d5c316c222","i18n":{"added":"Added ","compare":"Compare","loading":"Loading..."},"page_permalink":"https:\/\/shorensteincenter.org\/ethical-scaling-content-moderation-extreme-speech-insignificance-artificial-intelligence\/"};
</script>
<script src='https://shorensteincenter.org/wp-content/uploads/essential-addons-elementor/734e5f942.min.js?ver=1655403902' id='7cd06719d-js'></script>
<script id='astra-addon-js-js-extra'>
var astraAddon = {"sticky_active":"","svgIconClose":"<span class=\"ast-icon icon-close\"><\/span>","hook_sticky_header":"enabled","hook_shrink_header":"enabled","hook_sticky_header_on_devices":"desktop","hook_custom_header_break_point":"921","header_main_stick":"0","header_above_stick":"0","header_below_stick":"0","stick_header_meta":"","header_main_stick_meta":"","header_above_stick_meta":"","header_below_stick_meta":"","sticky_header_on_devices":"desktop","sticky_header_style":"none","sticky_hide_on_scroll":"0","break_point":"921","tablet_break_point":"921","mobile_break_point":"544","header_main_shrink":"1","header_logo_width":"","responsive_header_logo_width":{"desktop":"","tablet":"","mobile":""},"stick_origin_position":"","site_layout":"","site_content_width":"1340","site_layout_padded_width":"1200","site_layout_box_width":"1200","header_builder_active":"1","component_limit":"10","is_header_builder_active":"1"};
</script>
<script src='https://shorensteincenter.org/wp-content/uploads/astra-addon/astra-addon-62a8c24b5e6777-41939490.js?ver=3.5.3' id='astra-addon-js-js'></script>
<script src='https://shorensteincenter.org/wp-content/plugins/elementor-pro/assets/lib/smartmenus/jquery.smartmenus.min.js?ver=1.0.1' id='smartmenus-js'></script>
<script src='https://shorensteincenter.org/wp-content/plugins/elementor-pro/assets/js/webpack-pro.runtime.min.js?ver=3.7.0' id='elementor-pro-webpack-runtime-js'></script>
<script src='https://shorensteincenter.org/wp-content/plugins/elementor/assets/js/webpack.runtime.min.js?ver=3.6.5' id='elementor-webpack-runtime-js'></script>
<script src='https://shorensteincenter.org/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=3.6.5' id='elementor-frontend-modules-js'></script>
<script src='https://shorensteincenter.org/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script src='https://shorensteincenter.org/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script src='https://shorensteincenter.org/wp-includes/js/dist/hooks.min.js?ver=1e58c8c5a32b2e97491080c5b10dc71c' id='wp-hooks-js'></script>
<script src='https://shorensteincenter.org/wp-includes/js/dist/i18n.min.js?ver=30fcecb428a0e8383d3776bcdd3a7834' id='wp-i18n-js'></script>
<script id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script id='elementor-pro-frontend-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "elementor-pro", { "locale_data": { "messages": { "": {} } } } );
</script>
<script id='elementor-pro-frontend-js-before'>
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/shorensteincenter.org\/wp-admin\/admin-ajax.php","nonce":"215b934d1a","urls":{"assets":"https:\/\/shorensteincenter.org\/wp-content\/plugins\/elementor-pro\/assets\/","rest":"https:\/\/shorensteincenter.org\/wp-json\/"},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"facebook_sdk":{"lang":"en_US","app_id":""},"lottie":{"defaultAnimationUrl":"https:\/\/shorensteincenter.org\/wp-content\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}};
</script>
<script src='https://shorensteincenter.org/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=3.7.0' id='elementor-pro-frontend-js'></script>
<script src='https://shorensteincenter.org/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2' id='elementor-waypoints-js'></script>
<script src='https://shorensteincenter.org/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script src='https://shorensteincenter.org/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=5.3.6' id='swiper-js'></script>
<script src='https://shorensteincenter.org/wp-content/plugins/elementor/assets/lib/share-link/share-link.min.js?ver=3.6.5' id='share-link-js'></script>
<script src='https://shorensteincenter.org/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.9.0' id='elementor-dialog-js'></script>
<script id='elementor-frontend-js-before'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false,"isScriptDebug":false},"i18n":{"shareOnFacebook":"Share on Facebook","shareOnTwitter":"Share on Twitter","pinIt":"Pin it","download":"Download","downloadImage":"Download image","fullscreen":"Fullscreen","zoom":"Zoom","share":"Share","playVideo":"Play Video","previous":"Previous","next":"Next","close":"Close"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1101,"xl":1440,"xxl":1600},"responsive":{"breakpoints":{"mobile":{"label":"Mobile","value":767,"default_value":767,"direction":"max","is_enabled":true},"mobile_extra":{"label":"Mobile Extra","value":880,"default_value":880,"direction":"max","is_enabled":false},"tablet":{"label":"Tablet","value":1100,"default_value":1024,"direction":"max","is_enabled":true},"tablet_extra":{"label":"Tablet Extra","value":1200,"default_value":1200,"direction":"max","is_enabled":false},"laptop":{"label":"Laptop","value":1366,"default_value":1366,"direction":"max","is_enabled":false},"widescreen":{"label":"Widescreen","value":2400,"default_value":2400,"direction":"min","is_enabled":false}}},"version":"3.6.5","is_static":false,"experimentalFeatures":{"e_import_export":true,"e_hidden_wordpress_widgets":true,"theme_builder_v2":true,"landing-pages":true,"elements-color-picker":true,"favorite-widgets":true,"admin-top-bar":true,"page-transitions":true,"notes":true,"form-submissions":true,"e_scroll_snap":true},"urls":{"assets":"https:\/\/shorensteincenter.org\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"viewport_tablet":1100,"active_breakpoints":["viewport_mobile","viewport_tablet"],"global_image_lightbox":"yes","lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description"},"post":{"id":34078,"title":"Ethical%20Scaling%20for%20Content%20Moderation%3A%20Extreme%20Speech%20and%20the%20%28In%29Significance%20of%20Artificial%20Intelligence%20%7C%20Shorenstein%20Center","excerpt":"","featuredImage":"https:\/\/shorensteincenter.org\/wp-content\/uploads\/2022\/04\/Ethical-Scaling-Cover-Image-467x310.jpg"}};
</script>
<script src='https://shorensteincenter.org/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=3.6.5' id='elementor-frontend-js'></script>
<script src='https://shorensteincenter.org/wp-content/plugins/elementor-pro/assets/js/preloaded-elements-handlers.min.js?ver=3.7.0' id='pro-preloaded-elements-handlers-js'></script>
<script src='https://shorensteincenter.org/wp-content/plugins/elementor/assets/js/preloaded-modules.min.js?ver=3.6.5' id='preloaded-modules-js'></script>
<script src='https://shorensteincenter.org/wp-content/plugins/elementor-pro/assets/lib/sticky/jquery.sticky.min.js?ver=3.7.0' id='e-sticky-js'></script>
			<script>
			/(trident|msie)/i.test(navigator.userAgent)&&document.getElementById&&window.addEventListener&&window.addEventListener("hashchange",function(){var t,e=location.hash.substring(1);/^[A-z0-9_-]+$/.test(e)&&(t=document.getElementById(e))&&(/^(?:a|select|input|button|textarea)$/i.test(t.tagName)||(t.tabIndex=-1),t.focus())},!1);
			</script>
				</body>
</html>
