<!doctype html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PRBVPKQ');</script>
<!-- End Google Tag Manager -->
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta http-equiv="X-UA-Compatible" content="IE=EmulateIE7" />
<!-- Mobile viewport optimized -->
<meta name="viewport" content="width=device-width,initial-scale=1">
<link rel="shortcut icon" type="image/png" href="https://shorensteincenter.org/wp-content/themes/origin-child/graphics/favicon.png" />
<!-- Title -->
<title>2021 Goldsmith Prize for Investigative Reporting Panel Discussion | Shorenstein Center</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://shorensteincenter.org/xmlrpc.php" />
<!-- WP Head -->
<title>2021 Goldsmith Prize for Investigative Reporting Panel Discussion | Shorenstein Center</title>
<meta name="generator" content="WordPress 5.6.2" />
<meta name="template" content="Origin 0.6.0" />

<!-- This site is optimized with the Yoast SEO Premium plugin v5.8 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://shorensteincenter.org/2021-goldsmith-prize-for-investigative-reporting-panel-discussion/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="2021 Goldsmith Prize for Investigative Reporting Panel Discussion | Shorenstein Center" />
<meta property="og:description" content="Thursday, March 25, 2021 &#8211; The Shorenstein Center hosted a panel discussion with the finalists for the 2021 Goldsmith Prize for Investigative Reporting, ProPublica’s Neil Bedi, IndyStar’s Tony Cook, The Washington Post health reporter Dan Diamond, The News &amp; Observer’s..." />
<meta property="og:url" content="https://shorensteincenter.org/2021-goldsmith-prize-for-investigative-reporting-panel-discussion/" />
<meta property="og:site_name" content="Shorenstein Center" />
<meta property="article:section" content="Audio &amp; Video" />
<meta property="article:published_time" content="2021-03-25T13:41:22-04:00" />
<meta property="article:modified_time" content="2021-03-25T14:36:35-04:00" />
<meta property="og:updated_time" content="2021-03-25T14:36:35-04:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Thursday, March 25, 2021 &#8211; The Shorenstein Center hosted a panel discussion with the finalists for the 2021 Goldsmith Prize for Investigative Reporting, ProPublica’s Neil Bedi, IndyStar’s Tony Cook, The Washington Post health reporter Dan Diamond, The News &amp; Observer’s..." />
<meta name="twitter:title" content="2021 Goldsmith Prize for Investigative Reporting Panel Discussion | Shorenstein Center" />
<meta name="twitter:site" content="@ShorensteinCTR" />
<meta name="twitter:image" content="https://i1.wp.com/shorensteincenter.org/wp-content/uploads/2021/03/LogoWeb.jpg?fit=166%2C204&#038;ssl=1" />
<meta name="twitter:creator" content="@ShorensteinCTR" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/shorensteincenter.org\/","name":"Shorenstein Center","potentialAction":{"@type":"SearchAction","target":"https:\/\/shorensteincenter.org\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Shorenstein Center &raquo; Feed" href="https://shorensteincenter.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Shorenstein Center &raquo; Comments Feed" href="https://shorensteincenter.org/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Shorenstein Center &raquo; iCal Feed" href="https://shorensteincenter.org/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Shorenstein Center &raquo; 2021 Goldsmith Prize for Investigative Reporting Panel Discussion Comments Feed" href="https://shorensteincenter.org/2021-goldsmith-prize-for-investigative-reporting-panel-discussion/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.14.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
    (window.gaDevIds=window.gaDevIds||[]).push("dZGIzZG");
	var mi_version         = '7.14.0';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-12322570-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-12322570-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/shorensteincenter.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='pt-cv-public-style-css'  href='https://shorensteincenter.org/wp-content/plugins/content-views-query-and-display-post-page/public/assets/css/cv.css?ver=2.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://shorensteincenter.org/wp-content/themes/origin-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-common-skeleton-style-css'  href='https://shorensteincenter.org/wp-content/plugins/the-events-calendar/common/src/resources/css/common-skeleton.min.css?ver=4.12.15.1' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-tooltip-css'  href='https://shorensteincenter.org/wp-content/plugins/the-events-calendar/common/src/resources/css/tooltip.min.css?ver=4.12.15.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://shorensteincenter.org/wp-includes/css/dist/block-library/style.min.css?ver=5.6.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='cptch_stylesheet-css'  href='https://shorensteincenter.org/wp-content/plugins/captcha/css/front_end_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://shorensteincenter.org/wp-includes/css/dashicons.min.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='https://shorensteincenter.org/wp-content/plugins/captcha/css/desktop_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='modern_footnotes-css'  href='https://shorensteincenter.org/wp-content/plugins/modern-footnotes/styles.min.css?ver=1.3.11' type='text/css' media='all' />
<link rel='stylesheet' id='default-template-css'  href='https://shorensteincenter.org/wp-content/plugins/really-simple-twitter-feed-widget/extension/readygraph/assets/css/default-popup.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='toc-screen-css'  href='https://shorensteincenter.org/wp-content/plugins/table-of-contents-plus/screen.min.css?ver=2002' type='text/css' media='all' />
<link rel='stylesheet' id='monsterinsights-popular-posts-style-css'  href='https://shorensteincenter.org/wp-content/plugins/google-analytics-for-wordpress/assets/css/frontend.min.css?ver=7.14.0' type='text/css' media='all' />
<link rel='stylesheet' id='origin_fancybox-stylesheet-css'  href='https://shorensteincenter.org/wp-content/themes/origin/js/fancybox/jquery.fancybox-1.3.4.css?ver=1' type='text/css' media='screen' />
<link rel='stylesheet' id='addtoany-css'  href='https://shorensteincenter.org/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://shorensteincenter.org/wp-content/plugins/jetpack/css/jetpack.css?ver=9.3.1' type='text/css' media='all' />
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/shorensteincenter.org","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://shorensteincenter.org/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.14.0' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' src='https://shorensteincenter.org/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://shorensteincenter.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://shorensteincenter.org/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-js'></script>
<script type='text/javascript' src='https://shorensteincenter.org/wp-content/plugins/wp-hide-post/public/js/wp-hide-post-public.js?ver=2.0.10' id='wp-hide-post-js'></script>
<link rel="https://api.w.org/" href="https://shorensteincenter.org/wp-json/" /><link rel="alternate" type="application/json" href="https://shorensteincenter.org/wp-json/wp/v2/posts/25175" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://shorensteincenter.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://shorensteincenter.org/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://shorensteincenter.org/?p=25175' />
<link rel="alternate" type="application/json+oembed" href="https://shorensteincenter.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fshorensteincenter.org%2F2021-goldsmith-prize-for-investigative-reporting-panel-discussion%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://shorensteincenter.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fshorensteincenter.org%2F2021-goldsmith-prize-for-investigative-reporting-panel-discussion%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};
a2a_config.icon_color="#ffffff,#a71930";
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<script type='text/javascript' data-cfasync='false'>var _mmunch = {'front': false, 'page': false, 'post': false, 'category': false, 'author': false, 'search': false, 'attachment': false, 'tag': false};_mmunch['post'] = true; _mmunch['postData'] = {"ID":25175,"post_name":"2021-goldsmith-prize-for-investigative-reporting-panel-discussion","post_title":"2021 Goldsmith Prize for Investigative Reporting Panel Discussion","post_type":"post","post_author":"18","post_status":"publish"}; _mmunch['postCategories'] = [{"term_id":33,"name":"Audio &amp; Video","slug":"audio-video","term_group":0,"term_taxonomy_id":33,"taxonomy":"category","description":"","parent":0,"count":342,"filter":"raw","cat_ID":33,"category_count":342,"category_description":"","cat_name":"Audio &amp; Video","category_nicename":"audio-video","category_parent":0},{"term_id":29,"name":"Events","slug":"calendar","term_group":0,"term_taxonomy_id":29,"taxonomy":"category","description":"All posts with the Events category show up on the front page and on the Calendar page. The Events category page is labelled \u201cCalendar\u201d, which means all upcoming events. Change the date as needed when the post was created so that all events show up on the Events feed\/Calendar page in the correct order.","parent":0,"count":90,"filter":"raw","cat_ID":29,"category_count":90,"category_description":"All posts with the Events category show up on the front page and on the Calendar page. The Events category page is labelled \u201cCalendar\u201d, which means all upcoming events. Change the date as needed when the post was created so that all events show up on the Events feed\/Calendar page in the correct order.","cat_name":"Events","category_nicename":"calendar","category_parent":0},{"term_id":31,"name":"Home","slug":"home","term_group":0,"term_taxonomy_id":31,"taxonomy":"category","description":"Use this category to filter posts in Featured Events, In the News, Research and Audio &amp; Video categories on the home page.","parent":0,"count":85,"filter":"raw","cat_ID":31,"category_count":85,"category_description":"Use this category to filter posts in Featured Events, In the News, Research and Audio &amp; Video categories on the home page.","cat_name":"Home","category_nicename":"home","category_parent":0},{"term_id":11,"name":"Past Events","slug":"past-events","term_group":0,"term_taxonomy_id":11,"taxonomy":"category","description":"","parent":0,"count":725,"filter":"raw","cat_ID":11,"category_count":725,"category_description":"","cat_name":"Past Events","category_nicename":"past-events","category_parent":0}]; _mmunch['postTags'] = false; _mmunch['postAuthor'] = {"name":"Allie Henske","ID":18};</script><script data-cfasync="false" src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-plugin="mc_mm" data-mailmunch-site-id="249034" async></script><link type="text/css" rel="stylesheet" href="https://shorensteincenter.org/wp-content/plugins/simple-pull-quote/css/simple-pull-quote.css" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//shorensteincenter.org/?wordfence_lh=1&hid=A1FC76D2639078DD993E7A160DD9ADFF');
</script><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://shorensteincenter.org"><link rel="https://theeventscalendar.com/" href="https://shorensteincenter.org/wp-json/tribe/events/v1/" /><style type='text/css'>img#wpstats{display:none}</style>
	<style type="text/css">

		/* Font size. */
					html { font-size: 16px; }
		
		/* Font family. */
					body { font-family: 'Georgia', serif; }
		
		/* Link color. */
					a, a:visited, #footer a:hover, .entry-title a:hover { color: #a71930; }
			#respond #submit, .button, a.button, .wpcf7-submit, #loginform .button-primary { background-color: #a71930; }
				a:hover, a:focus { color: #000; }

		/* Custom CSS. */
		
	
	</style>	

		<style type="text/css" id="wp-custom-css">
			#sidebar-primary h3.widget-title {
	color: #a71930;
}

#sidebar-primary h3.widget-title {
    color: #a71930;
}

#tribe-events .tribe-events-button, .tribe-events-button {
    display: none;
}
		</style>
		<meta property="fb:pages" content="282689006204" />
</head>

<body class="wordpress en_US child-theme y2021 m03 d26 h04 friday logged-out custom-header singular singular-post singular-post-25175 tribe-no-js tribe-bar-is-disabled">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PRBVPKQ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

		
	<div id="container">
		
		<div class="wrap">

				
			<div id="header">
		
									
					
					
					<div id="branding">
						<div id="site-title">
<a href="https://shorensteincenter.org" title="Shorenstein Center" rel="Home">
<img class="logo" src="https://shorensteincenter.org/wp-content/uploads/2014/08/cropped-cropped-HKSlogo_shorenstein.png" alt="Shorenstein Center" />
</a>
</div>
					</div><!-- #branding -->
					
					<div class="social-icons">
							
									<div class="search">

				<form method="get" class="search-form" action="https://shorensteincenter.org/">
				
				<div>
					
					<input aria-label="Search" class="search-text" type="text" name="s" value="Search this site..." onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;" />
					
					<input aria-label="Search button" class="search-submit button" name="submit" type="submit" value="Search" />
					
				</div>
				
				</form><!-- .search-form -->

			</div><!-- .search -->						<ul>
							<li><a class="twitter-logo" href="http://twitter.com/ShorensteinCtr" title="Follow us on Twitter"></a></li>
							<li><a class="facebook-logo" href="http://www.facebook.com/shorensteincenter" title="Like us on Facebook"></a></li>
							<li><a class="podcast-logo" href="https://shorensteincenter.org/media-politics-podcast/" title="Listen to a podcast"></a></li>
							<li><a class="rss-logo" href="https://shorensteincenter.org/rss-feeds" title="Subscribe to our RSS feed"></a></li>
							<li class="subscribe"><a class="button email-list" href="https://hksexeced.tfaforms.net/f/subscribe-s?s=a1n4V000001Dwq2QAC" target="_blank">Subscribe</a></li>
						</ul>
					</div>
					
					
	
	<div id="menu-primary" class="site-navigation menu-container" role="navigation">

		<span class="menu-toggle">Menu</span>

		
		<div class="menu"><ul id="menu-primary-items" class="nav-menu"><li id="menu-item-10183" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10183"><a href="https://shorensteincenter.org/about-us/">About</a>
<ul class="sub-menu">
	<li id="menu-item-11192" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11192"><a href="https://shorensteincenter.org/about-us/advisory-board/">Advisory Board</a></li>
	<li id="menu-item-10189" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10189"><a href="https://shorensteincenter.org/about-us/faculty-and-staff/">Faculty and Staff</a></li>
	<li id="menu-item-5" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5"><a href="/about-us/contact-us/">Contact Us</a></li>
</ul>
</li>
<li id="menu-item-19953" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-19953"><a href="https://shorensteincenter.org/programs/">Programs</a>
<ul class="sub-menu">
	<li id="menu-item-23658" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23658"><a href="https://shorensteincenter.org/programs/news-quality/">News Quality</a></li>
	<li id="menu-item-23659" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23659"><a href="https://shorensteincenter.org/programs/technology-social-change/">Technology &#038; Social Change</a></li>
	<li id="menu-item-23660" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23660"><a href="https://shorensteincenter.org/programs/digital-platforms-democracy/">Digital Platforms &#038; Democracy</a></li>
	<li id="menu-item-23662" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23662"><a href="https://shorensteincenter.org/programs/news-sustainability/">News Sustainability</a></li>
	<li id="menu-item-23663" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23663"><a href="https://shorensteincenter.org/programs/misinformation/">Misinformation</a></li>
	<li id="menu-item-23664" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23664"><a href="https://shorensteincenter.org/programs/anti-racism-accountability/">Anti-Racism &#038; Accountability</a></li>
</ul>
</li>
<li id="menu-item-10233" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10233"><a href="https://shorensteincenter.org/news-events/">News &#038; Events</a>
<ul class="sub-menu">
	<li id="menu-item-10220" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10220"><a href="https://shorensteincenter.org/news-events/in-the-news/">In the News</a></li>
	<li id="menu-item-23655" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-23655"><a href="https://shorensteincenter.org/events/">Events</a>
	<ul class="sub-menu">
		<li id="menu-item-23673" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23673"><a href="https://shorensteincenter.org/news-events/archives/">Past Events</a></li>
		<li id="menu-item-13387" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13387"><a href="https://shorensteincenter.org/news-events/audio-video/">Audio &#038; Video</a></li>
	</ul>
</li>
	<li id="menu-item-10253" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10253"><a href="https://shorensteincenter.org/prizes-lectures/">Prizes &#038; Lectures</a>
	<ul class="sub-menu">
		<li id="menu-item-10280" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10280"><a href="https://shorensteincenter.org/prizes-lectures/goldsmith-awards/">Goldsmith Awards Program</a></li>
		<li id="menu-item-10282" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10282"><a href="https://shorensteincenter.org/prizes-lectures/david-nyhan-prize/">Nyhan Prize</a></li>
		<li id="menu-item-10281" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10281"><a href="https://shorensteincenter.org/prizes-lectures/theodore-h-white-lecture/">Theodore H. White Lecture</a></li>
		<li id="menu-item-10254" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10254"><a href="https://shorensteincenter.org/prizes-lectures/salant-lecture/">Salant Lecture</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-23669" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-23669"><a href="https://shorensteincenter.org/category/publications/">Publications</a>
<ul class="sub-menu">
	<li id="menu-item-14549" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14549"><a href="https://shorensteincenter.org/research-publications/politics-government-research/">Politics &#038; Government</a></li>
	<li id="menu-item-14548" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14548"><a href="https://shorensteincenter.org/research-publications/policy-issues-research/">Public Policy</a></li>
	<li id="menu-item-14547" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14547"><a href="https://shorensteincenter.org/research-publications/news-business-practices-research/">News Business</a></li>
	<li id="menu-item-23668" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23668"><a href="https://shorensteincenter.org/multi-category-page/?cat=42&#038;cat2=32">Technology</a></li>
	<li id="menu-item-23670" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23670"><a href="https://shorensteincenter.org/multi-category-page/?cat=46&#038;cat2=32">Race &#038; Equity</a></li>
</ul>
</li>
<li id="menu-item-23649" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-23649"><a href="https://shorensteincenter.org/join-us/">Join Us</a>
<ul class="sub-menu">
	<li id="menu-item-10202" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10202"><a href="https://shorensteincenter.org/join-us/fellowships/">Fellowships</a>
	<ul class="sub-menu">
		<li id="menu-item-10205" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10205"><a href="https://shorensteincenter.org/join-us/fellowships/former-fellows/">Former Fellows</a></li>
		<li id="menu-item-10243" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10243"><a href="https://shorensteincenter.org/join-us/fellowships/fellowship-application/">Apply to be a Fellow</a></li>
	</ul>
</li>
	<li id="menu-item-10191" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10191"><a href="https://shorensteincenter.org/join-us/student-opportunities/">Student Opportunities</a>
	<ul class="sub-menu">
		<li id="menu-item-10192" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10192"><a href="https://shorensteincenter.org/join-us/student-opportunities/courses/">Courses</a></li>
		<li id="menu-item-19211" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19211"><a href="https://shorensteincenter.org/join-us/student-opportunities/internships/">Internships</a></li>
		<li id="menu-item-10238" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10238"><a href="https://shorensteincenter.org/join-us/student-opportunities/research-assistant-application/">Research Assistants</a></li>
	</ul>
</li>
	<li id="menu-item-19348" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19348"><a href="https://shorensteincenter.org/join-us/jobs/">Jobs</a></li>
	<li id="menu-item-23653" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23653"><a href="https://shorensteincenter.org/join-us/donate/">Donate</a></li>
</ul>
</li>
</ul></div>
		
	</div><!-- #menu-primary .menu-container -->

	
					<div class="mobile-search">			<div class="search">

				<form method="get" class="search-form" action="https://shorensteincenter.org/">
				
				<div>
					
					<input aria-label="Search" class="search-text" type="text" name="s" value="Search this site..." onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;" />
					
					<input aria-label="Search button" class="search-submit button" name="submit" type="submit" value="Search" />
					
				</div>
				
				</form><!-- .search-form -->

			</div><!-- .search --></div>
						
						
				
		<div class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb">
			<span class="trail-browse">Browse:</span> <span class="trail-begin"><a href="https://shorensteincenter.org" title="Shorenstein Center">Home</a></span>
			 <span class="sep">&raquo;</span> <span class="trail-end">2021 Goldsmith Prize for Investigative Reporting Panel Discussion</span>
		</div>	
			</div><!-- #header -->
	
				
				
			<div id="main">
	
				
	
	<div id="content">

		
		<div class="hfeed">

			
													
					<div id="post-25175" class="hentry post publish post-1 odd author-allie category-audio-video category-calendar category-home category-past-events">

												
						<div class="post-content single-image">
						
							<img src="https://i1.wp.com/shorensteincenter.org/wp-content/uploads/2021/03/LogoWeb.jpg?resize=166%2C204&ssl=1" alt="2021 Goldsmith Prize for Investigative Reporting Panel Discussion" class="single-thumbnail featured" />							
							<h2 class='post-title entry-title'><a href="https://shorensteincenter.org/2021-goldsmith-prize-for-investigative-reporting-panel-discussion/" title="2021 Goldsmith Prize for Investigative Reporting Panel Discussion" rel="bookmark">2021 Goldsmith Prize for Investigative Reporting Panel Discussion</a></h2>
							<div class="alignright"><div class="a2a_kit a2a_kit_size_18 addtoany_list" data-a2a-url="https://shorensteincenter.org/2021-goldsmith-prize-for-investigative-reporting-panel-discussion/" data-a2a-title="2021 Goldsmith Prize for Investigative Reporting Panel Discussion"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fshorensteincenter.org%2F2021-goldsmith-prize-for-investigative-reporting-panel-discussion%2F&amp;linkname=2021%20Goldsmith%20Prize%20for%20Investigative%20Reporting%20Panel%20Discussion" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fshorensteincenter.org%2F2021-goldsmith-prize-for-investigative-reporting-panel-discussion%2F&amp;linkname=2021%20Goldsmith%20Prize%20for%20Investigative%20Reporting%20Panel%20Discussion" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fshorensteincenter.org%2F2021-goldsmith-prize-for-investigative-reporting-panel-discussion%2F&amp;linkname=2021%20Goldsmith%20Prize%20for%20Investigative%20Reporting%20Panel%20Discussion" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fshorensteincenter.org%2F2021-goldsmith-prize-for-investigative-reporting-panel-discussion%2F&amp;linkname=2021%20Goldsmith%20Prize%20for%20Investigative%20Reporting%20Panel%20Discussion" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_print" href="https://www.addtoany.com/add_to/print?linkurl=https%3A%2F%2Fshorensteincenter.org%2F2021-goldsmith-prize-for-investigative-reporting-panel-discussion%2F&amp;linkname=2021%20Goldsmith%20Prize%20for%20Investigative%20Reporting%20Panel%20Discussion" title="Print" rel="nofollow noopener" target="_blank"></a></div></div>
							
													March 25, 2021<br />
												  </p>
							<div class="byline">in <span class="category"><a href="https://shorensteincenter.org/category/audio-video/" title="Audio &amp; Video">Audio &amp; Video</a>, <a href="https://shorensteincenter.org/category/calendar/" title="Events">Events</a>, <a href="https://shorensteincenter.org/category/past-events/" title="Past Events">Past Events</a></span></div>
							
							<div class="entry-content">
								
								<div class='mailmunch-forms-before-post' style='display: none !important;'></div>
<p><strong>Thursday, March 25, 2021</strong> &#8211; The Shorenstein Center hosted a panel discussion with the finalists for the 2021 Goldsmith Prize for Investigative Reporting, ProPublica’s <strong>Neil Bedi</strong>, <em>IndyStar</em>’s <strong>Tony Cook</strong>, <em>The Washington Post</em> health reporter <strong>Dan Diamond</strong>, <em>The News &amp; Observer</em>’s <strong>Joseph Neff</strong>, Reuters data journalist <strong>Janet Roberts</strong>, and The Marshall Project’s <strong>Abbie VanSickle</strong>. The conversation was moderated by <strong>Setti Warren</strong>, former Shorenstein Center executive director and 2021 Goldsmith Prize judge, and current executive director of Harvard Kennedy School&#8217;s Institute of Politics. Visit the brand new <a rel="noreferrer noopener" href="https://goldsmithawards.org/" target="_blank">GoldsmithAwards.org</a> to learn about this year’s finalists, and to browse the archives from the past three decades of the Goldsmith Awards.</p>



<p>The winner will be announced at the Goldsmith Awards Ceremony on April 13th at 6pm ET. <a href="https://iop.harvard.edu/forum/2021-goldsmith-awards-ceremony" target="_blank" rel="noreferrer noopener">Register here to watch live</a>.</p>



<p>You can find a recording of the panel discussion below. Special thanks to&nbsp;<a rel="noreferrer noopener" href="https://forum-network.org/" target="_blank">GBH’s Forum Network</a>&nbsp;for streaming and recording this event for us!</p>



<figure class="wp-block-embed is-type-video is-provider-youtube wp-block-embed-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<iframe title="Meet the 2021 finalists for the Goldsmith Prize for Investigative Reporting" width="640" height="360" src="https://www.youtube.com/embed/wTrzflhIsUc?start=20&#038;feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div></figure>



<hr class="wp-block-separator"/>



<p><strong>Neil Bedi</strong>&nbsp;joined ProPublica’s Washington, D.C., newsroom in 2021. He was previously an investigative reporter at the Tampa Bay Times. His reporting with Kathleen McGrory into the alarming death rate at the cardiac surgery unit of a Florida children’s hospital won the George Polk Award and was a finalist for the 2019 Pulitzer Prize for Investigative Reporting. In addition, he has twice been named a finalist for the Livingston Award for Young Journalists. Bedi graduated from the University of California, Los Angeles Samueli School of Engineering.</p>



<p><strong>Tony Cook</strong>&nbsp;is a reporter for IndyStar’s investigations team. He has written about housing fraud, abuses at the state’s veterans affairs agency and allegations of sexual misconduct against Indiana’s attorney general. Before that he covered Mike Pence’s time as governor and his ascent to the White House. Cook has won statewide investigative reporting awards in Ohio and Indiana and is also a recipient of an EPPY award and the Upton Sinclair Memorial Award for workplace safety reporting.</p><div class='mailmunch-forms-in-post-middle' style='display: none !important;'></div>



<p><strong>Dan Diamond</strong>&nbsp;is a national health reporter for The Washington Post, focused on accountability, federal agencies and the coronavirus pandemic. He joined The Post in 2021 after covering the Trump administration for Politico. Diamond’s high-impact reporting has helped spark congressional investigations, inspector general probes and the resignation of HHS Secretary Tom Price. Diamond also has done prize-winning reporting on hospitals’ community obligations and deep investigations of the nation’s most vulnerable populations. Diamond’s coverage of political appointees’ interference with the coronavirus response and other 2020 priorities won the George Polk award for investigative reporting.</p>



<p><strong>Joseph Neff</strong>&nbsp;is an investigative reporter who worked at The News &amp; Observer of Raleigh, N.C., and The Associated Press. He was a Pulitzer finalist and has won awards including the Robert F. Kennedy Journalism Award, the MOLLY National Journalism Prize, the Society of Professional Journalists’ Sigma Delta Chi and others. He was a John S. Knight Fellow at Stanford University.</p>



<p><strong>Janet Roberts</strong>&nbsp;heads the data journalism team at Reuters. She and two other Reuters reporters were finalists in 2015 for the Pulitzer Prize in Explanatory Journalism and the Goldsmith Prize for Investigative Reporting for The Echo Chamber, a project examining the elite group of lawyers that dominates the U.S. Supreme Court docket. She co-edited the Reuters project Hidden Injustice, exploring secrecy in U.S. federal courts, which last year won an American Bar Association Silver Gavel Award for legal reporting. Before Reuters, she worked at the New York Times, the St. Paul Pioneer Press and the Wilmington Star-News.</p>



<p><strong>Abbie VanSickle</strong>&nbsp;covers criminal justice in California for The Marshall Project. She has worked as a reporter for the University of California, Berkeley Investigative Reporting Program, the Center for Investigative Reporting and the Tampa Bay Times. Her work has appeared in The New York Times, the Washington Post and the Los Angeles Times. She is a graduate of the UC Berkeley School of Law and a lecturer at its Graduate School of Journalism. From 2011 to 2012, she was a Henry Luce Scholar in Cambodia, where she worked on behalf of survivors at the Khmer Rouge Tribunal.</p>
<div class='mailmunch-forms-after-post' style='display: none !important;'></div>								
																
							</div><!-- .entry-content -->

							<div class="entry-meta"></div>

													
						</div><!-- .post-content -->

					</div><!-- .hentry -->

					
					

					
				
			
		</div><!-- .hfeed -->

		
		
	
		<div class="loop-nav">
			<div class="previous">&larr; <a href="https://shorensteincenter.org/new-covid-states-surveys-on-vaccine-attitudes-and-executive-approval/" rel="prev">New COVID States surveys on vaccine attitudes and executive approval</a></div>					</div><!-- .loop-nav -->

	
	</div><!-- #wrap -->
</div><!-- #content -->

	<!-- BEGIN sidebar.php: sidebar template -->
<!-- BEGIN: nav column -->
<div id="sidebar-pages" class="sidebar">
	<ul id="SideNav">
		
			<h1><a href="https://shorensteincenter.org/news-events/">News & Events</a></h1>
			  <ul> 
				<li class="page_item page-item-389 current_page_item"><a href="https://shorensteincenter.org/news-events/calendar/">Upcoming Events</a></li>
				<li class="page_item page-item-389"><a href="https://shorensteincenter.org/news-events/archives/">Past Events</a></li>
				<li class="page_item page-item-13387"><a href="https://shorensteincenter.org/news-events/audio-video/">Audio &#038; Video</a></li>
				<li class="page_item page-item-424"><a href="https://shorensteincenter.org/news-events/in-the-news/">In the News</a></li>
								
				</ul>		
</div>
</div>

	
	

	
		
		</div><!-- #main -->

		
		
	
	<div id="sidebar-subsidiary" class="sidebar">

		
		<section id="text-5" class="widget widget_text widget-widget_text">			<div class="textwidget"><a href="https://shorensteincenter.org/about-us/contact-us/">Contact Us</a><br />
<a href="http://www.hks.harvard.edu/">Harvard Kennedy School</a><br />
<a href="http://www.harvard.edu/">Harvard University</a><br />
<a href="https://gdpr.harvard.edu/eeaprivacydisclosures">
EU/EEA Privacy Disclosures</a>
</div>
		</section><section id="text-6" class="widget widget_text widget-widget_text"><h3 class="widget-title">Connect with the Shorenstein Center:</h3>			<div class="textwidget"><div class="social-icons">
<ul>
<li><a class="twitter-logo" href="http://twitter.com/ShorensteinCtr" title="Follow us on Twitter"></a></li>
<li><a class="facebook-logo" href="http://www.facebook.com/shorensteincenter" title="Like us on Facebook"></a></li>
<li><a class="podcast-logo" href="https://shorensteincenter.org/media-politics-podcast/" title="Listen to a podcast"></a></li>
<li><a class="rss-logo" href="https://shorensteincenter.org/rss-feeds" title="Subscribe to our RSS feed"></a></li>
<li class="subscribe"><a class="button email-list" href="https://hksexeced.tfaforms.net/f/subscribe-s?s=a1n4V000001Dwq2QAC" target="_blank" rel="noopener">Subscribe</a></li>
</ul>
</div></div>
		</section>
		
	</div><!-- #sidebar-subsidiary .aside -->

	
		

		
		<div id="footer">

			
			<div class="footer-content">
							<!-- BEGIN: footer styles -->
<div id="FooterWrapper">
	<ul id="FooterNav">
		<li>
			<a href="http://www.harvard.edu/siteguide/copyright.php">Report copyright violations</a>
		</li>
	</ul><!-- end FooterNav -->
	
	</div>
				<p class="copyright">Copyright &copy; 2021 <a class="site-link" href="https://shorensteincenter.org/">Shorenstein Center</a></p>

				
			</div>
	
	<div class="footer-left"><a rel="license" href="http://creativecommons.org/licenses/by-nd/3.0/"><img style="border-width: 0;" src="https://shorensteincenter.org/wp-content/uploads/2018/06/creative-commons-logo-88x31.png" alt="Creative Commons License" /></a></div><br /><div class="cc-note">Unless otherwise noted this site and its contents are licensed under a <a href="http://creativecommons.org/choose/results-one?license_code=by&jurisdiction=&version=3.0&lang=en">Creative Commons Attribution 3.0 Unported</a> license.</a></div></div>

			
		</div><!-- #footer -->

				
		</div><!-- .wrap -->

	</div><!-- #container -->

	
			<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};/* ]]> */ </script><script type='text/javascript' src='https://shorensteincenter.org/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script type='text/javascript' id='pt-cv-content-views-script-js-extra'>
/* <![CDATA[ */
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"a478ad33d5","is_admin":"","is_mobile":"","ajaxurl":"https:\/\/shorensteincenter.org\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw=="};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Go to first page","goto_prev":"Go to previous page","goto_next":"Go to next page","goto_last":"Go to last page","current_page":"Current page is","goto_page":"Go to page"};
/* ]]> */
</script>
<script type='text/javascript' src='https://shorensteincenter.org/wp-content/plugins/content-views-query-and-display-post-page/public/assets/js/cv.js?ver=2.3.4' id='pt-cv-content-views-script-js'></script>
<script type='text/javascript' src='https://shorensteincenter.org/wp-content/plugins/modern-footnotes/modern-footnotes.min.js?ver=1.3.11' id='modern_footnotes-js'></script>
<script type='text/javascript' id='toc-front-js-extra'>
/* <![CDATA[ */
var tocplus = {"visibility_show":"show","visibility_hide":"hide","width":"Auto"};
/* ]]> */
</script>
<script type='text/javascript' src='https://shorensteincenter.org/wp-content/plugins/table-of-contents-plus/front.min.js?ver=2002' id='toc-front-js'></script>
<script type='text/javascript' src='https://shorensteincenter.org/wp-content/themes/origin/js/fancybox/jquery.fancybox-1.3.4.pack.js?ver=1.0' id='origin_fancybox-js'></script>
<script type='text/javascript' src='https://shorensteincenter.org/wp-content/themes/origin/js/fitvids/jquery.fitvids.js?ver=1.0' id='origin_fitvids-js'></script>
<script type='text/javascript' src='https://shorensteincenter.org/wp-content/themes/origin/js/footer-scripts.js?ver=1.0' id='origin_footer-scripts-js'></script>
<script type='text/javascript' src='https://shorensteincenter.org/wp-content/themes/origin/js/navigation.js?ver=20130228' id='origin_navigation-js'></script>
<script type='text/javascript' src='https://shorensteincenter.org/wp-includes/js/comment-reply.min.js?ver=5.6.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://shorensteincenter.org/wp-content/themes/origin/library/js/drop-downs.min.js?ver=20130805' id='drop-downs-js'></script>
<script type='text/javascript' src='https://shorensteincenter.org/wp-includes/js/wp-embed.min.js?ver=5.6.2' id='wp-embed-js'></script>
<script src='https://stats.wp.com/e-202112.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.3.1',blog:'123255355',post:'25175',tz:'-4',srv:'shorensteincenter.org'} ]);
	_stq.push([ 'clickTrackerInit', '123255355', '25175' ]);
</script>
	
</body>
</html>