<!doctype html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PRBVPKQ');</script>
<!-- End Google Tag Manager -->
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta http-equiv="X-UA-Compatible" content="IE=EmulateIE7" />
<!-- Mobile viewport optimized -->
<meta name="viewport" content="width=device-width,initial-scale=1">
<link rel="shortcut icon" type="image/png" href="https://shorensteincenter.org/wp-content/themes/origin-child/graphics/favicon.png" />
<!-- Title -->
<title>IARA Technical Writer | Shorenstein Center</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://shorensteincenter.org/xmlrpc.php" />
<!-- WP Head -->
<title>IARA Technical Writer | Shorenstein Center</title>
<meta name="generator" content="WordPress 5.3.4" />
<meta name="template" content="Origin 0.6.0" />

<!-- This site is optimized with the Yoast SEO Premium plugin v5.8 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://shorensteincenter.org/join-us/jobs/iara-technical-writer/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="IARA Technical Writer | Shorenstein Center" />
<meta property="og:description" content="Technical Writer: Race, Research and Policy Portal, IARA Project The IARA Project: The goal of the Institutional Antiracism and Accountability (IARA) Project, based at the Harvard Kennedy School’s Shorenstein Center on Media, Politics and Public Policy, is to use research..." />
<meta property="og:url" content="https://shorensteincenter.org/join-us/jobs/iara-technical-writer/" />
<meta property="og:site_name" content="Shorenstein Center" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Technical Writer: Race, Research and Policy Portal, IARA Project The IARA Project: The goal of the Institutional Antiracism and Accountability (IARA) Project, based at the Harvard Kennedy School’s Shorenstein Center on Media, Politics and Public Policy, is to use research..." />
<meta name="twitter:title" content="IARA Technical Writer | Shorenstein Center" />
<meta name="twitter:site" content="@ShorensteinCTR" />
<meta name="twitter:creator" content="@ShorensteinCTR" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/shorensteincenter.org\/","name":"Shorenstein Center","potentialAction":{"@type":"SearchAction","target":"https:\/\/shorensteincenter.org\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Shorenstein Center &raquo; Feed" href="https://shorensteincenter.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Shorenstein Center &raquo; Comments Feed" href="https://shorensteincenter.org/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Shorenstein Center &raquo; iCal Feed" href="https://shorensteincenter.org/events/?ical=1" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.10.4 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.10.4';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-12322570-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-12322570-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/shorensteincenter.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.4"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='pt-cv-public-style-css'  href='https://shorensteincenter.org/wp-content/plugins/content-views-query-and-display-post-page/public/assets/css/cv.css?ver=2.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://shorensteincenter.org/wp-content/themes/origin-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-common-skeleton-style-css'  href='https://shorensteincenter.org/wp-content/plugins/the-events-calendar/common/src/resources/css/common-skeleton.min.css?ver=4.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-tooltip-css'  href='https://shorensteincenter.org/wp-content/plugins/the-events-calendar/common/src/resources/css/tooltip.min.css?ver=4.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://shorensteincenter.org/wp-includes/css/dist/block-library/style.min.css?ver=5.3.4' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='cptch_stylesheet-css'  href='https://shorensteincenter.org/wp-content/plugins/captcha/css/front_end_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://shorensteincenter.org/wp-includes/css/dashicons.min.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='https://shorensteincenter.org/wp-content/plugins/captcha/css/desktop_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='modern_footnotes-css'  href='https://shorensteincenter.org/wp-content/plugins/modern-footnotes/styles.min.css?ver=1.3.9' type='text/css' media='all' />
<link rel='stylesheet' id='default-template-css'  href='https://shorensteincenter.org/wp-content/plugins/really-simple-twitter-feed-widget/extension/readygraph/assets/css/default-popup.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='toc-screen-css'  href='https://shorensteincenter.org/wp-content/plugins/table-of-contents-plus/screen.min.css?ver=2002' type='text/css' media='all' />
<link rel='stylesheet' id='origin_fancybox-stylesheet-css'  href='https://shorensteincenter.org/wp-content/themes/origin/js/fancybox/jquery.fancybox-1.3.4.css?ver=1' type='text/css' media='screen' />
<link rel='stylesheet' id='addtoany-css'  href='https://shorensteincenter.org/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://shorensteincenter.org/wp-content/plugins/jetpack/css/jetpack.css?ver=8.4.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/shorensteincenter.org","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://shorensteincenter.org/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.10.4'></script>
<script type='text/javascript' src='https://shorensteincenter.org/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://shorensteincenter.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://shorensteincenter.org/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript' src='https://shorensteincenter.org/wp-content/plugins/wp-hide-post/public/js/wp-hide-post-public.js?ver=2.0.10'></script>
<link rel='https://api.w.org/' href='https://shorensteincenter.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://shorensteincenter.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://shorensteincenter.org/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://shorensteincenter.org/?p=23729' />
<link rel="alternate" type="application/json+oembed" href="https://shorensteincenter.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fshorensteincenter.org%2Fjoin-us%2Fjobs%2Fiara-technical-writer%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://shorensteincenter.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fshorensteincenter.org%2Fjoin-us%2Fjobs%2Fiara-technical-writer%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<script type='text/javascript' data-cfasync='false'>var _mmunch = {'front': false, 'page': false, 'post': false, 'category': false, 'author': false, 'search': false, 'attachment': false, 'tag': false};_mmunch['page'] = true; _mmunch['pageData'] = {"ID":23729,"post_name":"iara-technical-writer","post_title":"IARA Technical Writer","post_type":"page","post_author":"24","post_status":"publish"};</script><script data-cfasync="false" src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-plugin="mc_mm" data-mailmunch-site-id="249034" async></script><link type="text/css" rel="stylesheet" href="https://shorensteincenter.org/wp-content/plugins/simple-pull-quote/css/simple-pull-quote.css" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//shorensteincenter.org/?wordfence_lh=1&hid=5706690E9FC8CCC6CBFB5CEA93EECE80');
</script><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://shorensteincenter.org"><link rel="https://theeventscalendar.com/" href="https://shorensteincenter.org/wp-json/tribe/events/v1/" />
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>
	<style type="text/css">

		/* Font size. */
					html { font-size: 16px; }
		
		/* Font family. */
					body { font-family: 'Georgia', serif; }
		
		/* Link color. */
					a, a:visited, #footer a:hover, .entry-title a:hover { color: #a71930; }
			#respond #submit, .button, a.button, .wpcf7-submit, #loginform .button-primary { background-color: #a71930; }
				a:hover, a:focus { color: #000; }

		/* Custom CSS. */
		
	
	</style>	

		<style type="text/css" id="wp-custom-css">
			#sidebar-primary h3.widget-title {
	color: #a71930;
}

#sidebar-primary h3.widget-title {
    color: #a71930;
}

#tribe-events .tribe-events-button, .tribe-events-button {
    display: none;
}
		</style>
		<meta property="fb:pages" content="282689006204" />
</head>

<body class="wordpress en_US child-theme y2020 m06 d27 h18 saturday logged-out custom-header singular singular-page singular-page-23729 page-template-default tribe-no-js tribe-bar-is-disabled">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PRBVPKQ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

		
	<div id="container">
		
		<div class="wrap">

				
			<div id="header">
		
									
					
					
					<div id="branding">
						<div id="site-title">
<a href="https://shorensteincenter.org" title="Shorenstein Center" rel="Home">
<img class="logo" src="https://shorensteincenter.org/wp-content/uploads/2014/08/cropped-cropped-HKSlogo_shorenstein.png" alt="Shorenstein Center" />
</a>
</div>
					</div><!-- #branding -->
					
					<div class="social-icons">
							
									<div class="search">

				<form method="get" class="search-form" action="https://shorensteincenter.org/">
				
				<div>
					
					<input aria-label="Search" class="search-text" type="text" name="s" value="Search this site..." onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;" />
					
					<input aria-label="Search button" class="search-submit button" name="submit" type="submit" value="Search" />
					
				</div>
				
				</form><!-- .search-form -->

			</div><!-- .search -->						<ul>
							<li><a class="twitter-logo" href="http://twitter.com/ShorensteinCtr" title="Follow us on Twitter"></a></li>
							<li><a class="facebook-logo" href="http://www.facebook.com/shorensteincenter" title="Like us on Facebook"></a></li>
							<li><a class="podcast-logo" href="https://shorensteincenter.org/media-politics-podcast/" title="Listen to a podcast"></a></li>
							<li><a class="rss-logo" href="https://shorensteincenter.org/rss-feeds" title="Subscribe to our RSS feed"></a></li>
							<li class="subscribe"><a class="button email-list" href="http://eepurl.com/J5NT">Subscribe</a></li>
						</ul>
					</div>
					
					
	
	<div id="menu-primary" class="site-navigation menu-container" role="navigation">

		<span class="menu-toggle">Menu</span>

		
		<div class="menu"><ul id="menu-primary-items" class="nav-menu"><li id="menu-item-10183" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10183"><a href="https://shorensteincenter.org/about-us/">About</a>
<ul class="sub-menu">
	<li id="menu-item-11192" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11192"><a href="https://shorensteincenter.org/about-us/advisory-board/">Advisory Board</a></li>
	<li id="menu-item-10189" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10189"><a href="https://shorensteincenter.org/about-us/faculty-and-staff/">Faculty and Staff</a></li>
	<li id="menu-item-5" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5"><a href="/about-us/contact-us/">Contact Us</a></li>
</ul>
</li>
<li id="menu-item-19953" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-19953"><a href="https://shorensteincenter.org/programs/">Programs</a>
<ul class="sub-menu">
	<li id="menu-item-23658" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23658"><a href="https://shorensteincenter.org/programs/news-quality/">News Quality</a></li>
	<li id="menu-item-23659" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23659"><a href="https://shorensteincenter.org/programs/technology-social-change/">Technology &#038; Social Change</a></li>
	<li id="menu-item-23660" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23660"><a href="https://shorensteincenter.org/programs/digital-platforms-democracy/">Digital Platforms &#038; Democracy</a></li>
	<li id="menu-item-23662" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23662"><a href="https://shorensteincenter.org/programs/news-sustainability/">News Sustainability</a></li>
	<li id="menu-item-23663" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23663"><a href="https://shorensteincenter.org/programs/misinformation/">Misinformation</a></li>
	<li id="menu-item-23664" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23664"><a href="https://shorensteincenter.org/programs/anti-racism-accountability/">Anti-Racism &#038; Accountability</a></li>
</ul>
</li>
<li id="menu-item-10233" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10233"><a href="https://shorensteincenter.org/news-events/">News &#038; Events</a>
<ul class="sub-menu">
	<li id="menu-item-10220" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10220"><a href="https://shorensteincenter.org/news-events/in-the-news/">In the News</a></li>
	<li id="menu-item-23655" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-23655"><a href="https://shorensteincenter.org/events/">Events</a>
	<ul class="sub-menu">
		<li id="menu-item-23673" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23673"><a href="https://shorensteincenter.org/news-events/archives/">Past Events</a></li>
		<li id="menu-item-13387" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13387"><a href="https://shorensteincenter.org/news-events/audio-video/">Audio &#038; Video</a></li>
	</ul>
</li>
	<li id="menu-item-10253" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10253"><a href="https://shorensteincenter.org/prizes-lectures/">Prizes &#038; Lectures</a>
	<ul class="sub-menu">
		<li id="menu-item-10280" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10280"><a href="https://shorensteincenter.org/goldsmith-awards/">Goldsmith Awards Program</a></li>
		<li id="menu-item-10282" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10282"><a href="https://shorensteincenter.org/prizes-lectures/david-nyhan-prize/">Nyhan Prize</a></li>
		<li id="menu-item-10281" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10281"><a href="https://shorensteincenter.org/prizes-lectures/theodore-h-white-lecture/">Theodore H. White Lecture</a></li>
		<li id="menu-item-10254" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10254"><a href="https://shorensteincenter.org/prizes-lectures/salant-lecture/">Salant Lecture</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-23669" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-23669"><a href="https://shorensteincenter.org/category/publications/">Publications</a>
<ul class="sub-menu">
	<li id="menu-item-14549" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14549"><a href="https://shorensteincenter.org/research-publications/politics-government-research/">Politics &#038; Government</a></li>
	<li id="menu-item-14548" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14548"><a href="https://shorensteincenter.org/research-publications/policy-issues-research/">Public Policy</a></li>
	<li id="menu-item-14547" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14547"><a href="https://shorensteincenter.org/research-publications/news-business-practices-research/">News Business</a></li>
	<li id="menu-item-23668" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23668"><a href="https://shorensteincenter.org/multi-category-page/?cat=42&#038;cat2=32">Technology</a></li>
	<li id="menu-item-23670" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23670"><a href="https://shorensteincenter.org/multi-category-page/?cat=46&#038;cat2=32">Race &#038; Equity</a></li>
</ul>
</li>
<li id="menu-item-23649" class="menu-item menu-item-type-post_type menu-item-object-page current-page-ancestor menu-item-has-children menu-item-23649"><a href="https://shorensteincenter.org/join-us/">Join Us</a>
<ul class="sub-menu">
	<li id="menu-item-10202" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10202"><a href="https://shorensteincenter.org/join-us/fellowships/">Fellowships</a>
	<ul class="sub-menu">
		<li id="menu-item-22949" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22949"><a href="https://shorensteincenter.org/join-us/fellowships/current-fellows/">Current Fellows</a></li>
		<li id="menu-item-10205" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10205"><a href="https://shorensteincenter.org/join-us/fellowships/former-fellows/">Former Fellows</a></li>
		<li id="menu-item-10243" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10243"><a href="https://shorensteincenter.org/join-us/fellowships/fellowship-application/">Apply to be a Fellow</a></li>
	</ul>
</li>
	<li id="menu-item-10191" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10191"><a href="https://shorensteincenter.org/join-us/student-opportunities/">Student Opportunities</a>
	<ul class="sub-menu">
		<li id="menu-item-10192" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10192"><a href="https://shorensteincenter.org/join-us/student-opportunities/courses/">Courses</a></li>
		<li id="menu-item-19211" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19211"><a href="https://shorensteincenter.org/join-us/student-opportunities/internships/">Internships</a></li>
		<li id="menu-item-10238" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10238"><a href="https://shorensteincenter.org/join-us/student-opportunities/research-assistant-application/">Research Assistants</a></li>
	</ul>
</li>
	<li id="menu-item-19348" class="menu-item menu-item-type-post_type menu-item-object-page current-page-ancestor menu-item-19348"><a href="https://shorensteincenter.org/join-us/jobs/">Jobs</a></li>
	<li id="menu-item-23653" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23653"><a href="https://shorensteincenter.org/join-us/donate/">Donate</a></li>
</ul>
</li>
</ul></div>
		
	</div><!-- #menu-primary .menu-container -->

	
					<div class="mobile-search">			<div class="search">

				<form method="get" class="search-form" action="https://shorensteincenter.org/">
				
				<div>
					
					<input aria-label="Search" class="search-text" type="text" name="s" value="Search this site..." onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;" />
					
					<input aria-label="Search button" class="search-submit button" name="submit" type="submit" value="Search" />
					
				</div>
				
				</form><!-- .search-form -->

			</div><!-- .search --></div>
						
						
				
		<div class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb">
			<span class="trail-browse">Browse:</span> <span class="trail-begin"><a href="https://shorensteincenter.org" title="Shorenstein Center">Home</a></span>
			 <span class="sep">&raquo;</span> <a href="https://shorensteincenter.org/join-us/" title="Join Us">Join Us</a>
			 <span class="sep">&raquo;</span> <a href="https://shorensteincenter.org/join-us/jobs/" title="Jobs">Jobs</a>
			 <span class="sep">&raquo;</span> <span class="trail-end">IARA Technical Writer</span>
		</div>	
			</div><!-- #header -->
	
				
				
			<div id="main">
	
				
	
	<div id="content">

		
		<div class="hfeed">

			
				
					
					<div id="post-23729" class="hentry page publish post-1 odd author-liz">

						
						<div class="entry-content">
							
							<div class='mailmunch-forms-before-post' style='display: none !important;'></div>
<h2>Technical Writer: Race,   Research and Policy  Portal, IARA Project</h2>



<p><strong>The IARA Project:</strong>  The goal of the Institutional Antiracism and <br /> Accountability (IARA) Project, based at the Harvard Kennedy School’s Shorenstein Center on Media, Politics and Public Policy, is to use research and policy to promote antiracism as a core value and organizational norm. IARA’s faculty director is HKS Professor Khalil Gibran Muhammad, a leading scholar of race and racism in the United States. </p>



<p><strong>Race Research and Policy Portal (RRAPP):</strong>  An online portal of antiracism policy research. The objective is to evaluate existing research and publications in areas of policy, practice, and organizational change as they relate to diversity and inclusion, racial equity, and antiracism, and to make them available to a public audience in an accessible and reputable format. <br /> </p>



<p><strong>Position: Technical Writer, RRAPP: </strong> Temporary, part-time, three-month <br /> remote appointment, with the possibility of renewal.  </p>



<p>The technical writer for RRAPP will read, translate, and summarize complex research and methodology into easy to read and accessible policy briefs for dissemination to non-academic audiences. The technical writer will analyze collected works and evaluate, assess, and summarize the published works for the general public as well as staff, students, and faculty at Harvard and other academic institutions.  The technical writer must have excellent writing skills and a demonstrated ability to tailor information for the intended audience, work independently, and meet deadlines. The primary role of the position will be to write accessible, compelling translations of complex research for non-academic audiences to be posted on the RRAPP web portal. </p>



<p>This position reports to the IARA Project program manager and faculty director. </p>



<p>Pay is $18 &#8211; $22 per hour. </p><div class='mailmunch-forms-in-post-middle' style='display: none !important;'></div>



<p><strong>Basic Requirements</strong></p>



<p>•    Bachelor&#8217;s Degree and enrolled in a Master Degree or Ph.D. program in social science or interdisciplinary field<br /> •    Strong writing skills with experience working on policy briefs preferred<br /> •    Proficient in Word and Google Docs<br /> •    Proven ability to work independently as well as part of a team<br /> •    Commitment to racial justice and equity</p>



<p><strong>Additional Desired Requirements </strong></p>



<p>•    Academic or professional experience that is mission-aligned<br /> •    Prior writing experience for publication<br /> •    Experience in research specifically related to racial equity and antiracism</p>



<p>Please send resume, cover letter, and writing sample to iara@hks.harvard.edu. Black, Indigenous, and people of color candidates are encouraged to apply. </p>
<div class='mailmunch-forms-after-post' style='display: none !important;'></div>							
														
						</div><!-- .entry-content -->

						<div class="entry-meta"></div>

						
					</div><!-- .hentry -->

					
										
					
				
			
		</div><!-- .hfeed -->

		
	</div><!-- #content -->
<!-- BEGIN sidebar.php: sidebar template -->
<!-- BEGIN: nav column -->

	<div id="sidebar-pages" class="sidebar">
	<ul id="SideNav">
		<h1><a href=https://shorensteincenter.org/join-us/>Join Us</a></h1>						<ul> <li class="page_item page-item-12 page_item_has_children"><a href="https://shorensteincenter.org/join-us/student-opportunities/">Student Opportunities</a>
<ul class='children'>
	<li class="page_item page-item-178"><a href="https://shorensteincenter.org/join-us/student-opportunities/courses/">Courses</a></li>
	<li class="page_item page-item-19207 page_item_has_children"><a href="https://shorensteincenter.org/join-us/student-opportunities/internships/">Internships</a>
	<ul class='children'>
		<li class="page_item page-item-218"><a href="https://shorensteincenter.org/join-us/student-opportunities/internships/lynette-lithgow-internship/">Lynette Lithgow Internship</a></li>
	</ul>
</li>
	<li class="page_item page-item-292"><a href="https://shorensteincenter.org/join-us/student-opportunities/research-assistant-application/">Research Assistant Application</a></li>
</ul>
</li>
<li class="page_item page-item-15 page_item_has_children"><a href="https://shorensteincenter.org/join-us/fellowships/">Fellowships</a>
<ul class='children'>
	<li class="page_item page-item-22154"><a href="https://shorensteincenter.org/join-us/fellowships/current-fellows/">Current Fellows</a></li>
	<li class="page_item page-item-229"><a href="https://shorensteincenter.org/join-us/fellowships/former-fellows-by-name/">Former Fellows by Name</a></li>
	<li class="page_item page-item-236 page_item_has_children"><a href="https://shorensteincenter.org/join-us/fellowships/former-fellows/">Former Fellows by Semester</a>
	<ul class='children'>
		<li class="page_item page-item-239"><a href="https://shorensteincenter.org/join-us/fellowships/former-fellows/fall-2011/">Fall 2011</a></li>
		<li class="page_item page-item-6537"><a href="https://shorensteincenter.org/join-us/fellowships/former-fellows/fall-2012/">Fall 2012</a></li>
		<li class="page_item page-item-7689"><a href="https://shorensteincenter.org/join-us/fellowships/former-fellows/fall-2013/">Fall 2013</a></li>
		<li class="page_item page-item-22940"><a href="https://shorensteincenter.org/join-us/fellowships/former-fellows/fall-2019-fellows/">Fall 2019 Fellows</a></li>
		<li class="page_item page-item-13129"><a href="https://shorensteincenter.org/join-us/fellowships/former-fellows/fall-2015/">Past Fellows</a></li>
		<li class="page_item page-item-16215"><a href="https://shorensteincenter.org/join-us/fellowships/former-fellows/fall-2016/">Past Fellows</a></li>
		<li class="page_item page-item-10395"><a href="https://shorensteincenter.org/join-us/fellowships/former-fellows/fall-2014/">Past Fellows</a></li>
		<li class="page_item page-item-18345"><a href="https://shorensteincenter.org/join-us/fellowships/former-fellows/fall-2017/">Past Fellows</a></li>
		<li class="page_item page-item-14792"><a href="https://shorensteincenter.org/join-us/fellowships/former-fellows/spring-2016/">Past Fellows</a></li>
		<li class="page_item page-item-19169"><a href="https://shorensteincenter.org/join-us/fellowships/former-fellows/spring-2018/">Past Fellows</a></li>
		<li class="page_item page-item-17378"><a href="https://shorensteincenter.org/join-us/fellowships/former-fellows/spring-2017/">Past Fellows</a></li>
		<li class="page_item page-item-232"><a href="https://shorensteincenter.org/join-us/fellowships/former-fellows/spring-2012/">Spring 2012</a></li>
		<li class="page_item page-item-5496"><a href="https://shorensteincenter.org/join-us/fellowships/former-fellows/spring-2013/">Spring 2013</a></li>
		<li class="page_item page-item-8683"><a href="https://shorensteincenter.org/join-us/fellowships/former-fellows/spring-2014/">Spring 2014 Fellows</a></li>
		<li class="page_item page-item-21123"><a href="https://shorensteincenter.org/join-us/fellowships/former-fellows/spring-2019-fellows/">Spring 2019 Fellows</a></li>
		<li class="page_item page-item-242"><a href="https://shorensteincenter.org/join-us/fellowships/former-fellows/spring-2011/">Spring 2011</a></li>
		<li class="page_item page-item-244"><a href="https://shorensteincenter.org/join-us/fellowships/former-fellows/fall-2010/">Fall 2010</a></li>
		<li class="page_item page-item-246"><a href="https://shorensteincenter.org/join-us/fellowships/former-fellows/spring-2010/">Spring 2010</a></li>
		<li class="page_item page-item-248"><a href="https://shorensteincenter.org/join-us/fellowships/former-fellows/fall-2009/">Fall 2009</a></li>
		<li class="page_item page-item-250"><a href="https://shorensteincenter.org/join-us/fellowships/former-fellows/spring-2009/">Spring 2009</a></li>
		<li class="page_item page-item-1467"><a href="https://shorensteincenter.org/join-us/fellowships/former-fellows/fall-2008/">Fall 2008</a></li>
		<li class="page_item page-item-1480"><a href="https://shorensteincenter.org/join-us/fellowships/former-fellows/spring-2008/">Spring 2008</a></li>
		<li class="page_item page-item-1484"><a href="https://shorensteincenter.org/join-us/fellowships/former-fellows/fall-2007/">Fall 2007</a></li>
		<li class="page_item page-item-1488"><a href="https://shorensteincenter.org/join-us/fellowships/former-fellows/spring-2007/">Spring 2007</a></li>
		<li class="page_item page-item-1731"><a href="https://shorensteincenter.org/join-us/fellowships/former-fellows/fall-2006/">Fall 2006</a></li>
		<li class="page_item page-item-1735"><a href="https://shorensteincenter.org/join-us/fellowships/former-fellows/spring-2006/">Spring 2006</a></li>
		<li class="page_item page-item-1740"><a href="https://shorensteincenter.org/join-us/fellowships/former-fellows/fall-2005/">Fall 2005</a></li>
		<li class="page_item page-item-1889"><a href="https://shorensteincenter.org/join-us/fellowships/former-fellows/spring-2005/">Spring 2005</a></li>
		<li class="page_item page-item-1892"><a href="https://shorensteincenter.org/join-us/fellowships/former-fellows/fall-2004/">Fall 2004</a></li>
		<li class="page_item page-item-1920"><a href="https://shorensteincenter.org/join-us/fellowships/former-fellows/spring-2004/">Spring 2004</a></li>
		<li class="page_item page-item-1932"><a href="https://shorensteincenter.org/join-us/fellowships/former-fellows/fall-2003/">Fall 2003</a></li>
		<li class="page_item page-item-1938"><a href="https://shorensteincenter.org/join-us/fellowships/former-fellows/spring-2003/">Spring 2003</a></li>
		<li class="page_item page-item-1944"><a href="https://shorensteincenter.org/join-us/fellowships/former-fellows/fall-2002/">Fall 2002</a></li>
		<li class="page_item page-item-1950"><a href="https://shorensteincenter.org/join-us/fellowships/former-fellows/spring-2002/">Spring 2002</a></li>
		<li class="page_item page-item-1955"><a href="https://shorensteincenter.org/join-us/fellowships/former-fellows/fall-2001/">Fall 2001</a></li>
		<li class="page_item page-item-1959"><a href="https://shorensteincenter.org/join-us/fellowships/former-fellows/spring-2001/">Spring 2001</a></li>
		<li class="page_item page-item-1965"><a href="https://shorensteincenter.org/join-us/fellowships/former-fellows/fall-2000/">Fall 2000</a></li>
		<li class="page_item page-item-1969"><a href="https://shorensteincenter.org/join-us/fellowships/former-fellows/spring-2000/">Spring 2000</a></li>
	</ul>
</li>
	<li class="page_item page-item-256 page_item_has_children"><a href="https://shorensteincenter.org/join-us/fellowships/fellowship-application/">Joan Shorenstein Fellowship and Application</a>
	<ul class='children'>
		<li class="page_item page-item-11137"><a href="https://shorensteincenter.org/join-us/fellowships/fellowship-application/fellowship-testimonials/">Fellowship Testimonials</a></li>
	</ul>
</li>
	<li class="page_item page-item-11071"><a href="https://shorensteincenter.org/join-us/fellowships/walter-shorenstein-media-democracy-fellowship/">Walter Shorenstein Media and Democracy Fellowship</a></li>
	<li class="page_item page-item-259"><a href="https://shorensteincenter.org/join-us/fellowships/rosenthal-program/">A.M. Rosenthal Writer-in-Residence</a></li>
</ul>
</li>
<li class="page_item page-item-19341 page_item_has_children current_page_ancestor current_page_parent"><a href="https://shorensteincenter.org/join-us/jobs/">Jobs</a>
<ul class='children'>
	<li class="page_item page-item-23729 current_page_item"><a href="https://shorensteincenter.org/join-us/jobs/iara-technical-writer/" aria-current="page">IARA Technical Writer</a></li>
	<li class="page_item page-item-23613"><a href="https://shorensteincenter.org/join-us/jobs/research-fellow-tasc/">Research Fellow, TaSC</a></li>
</ul>
</li>
<li class="page_item page-item-19044"><a href="https://shorensteincenter.org/join-us/donate/">Donate</a></li>
</ul>
		  		
<!-- ************ Politics & Government Research sidebar begin **************** -->  
    	<!-- ************ Policy & Issues Research sidebar begin **************** -->  
    	<!-- ************ News Business & Practices Research sidebar begin **************** -->  
    		
<!-- ************ Audio & Video sidebar **************** -->  
    			<!-- ************ Audio & Video sidebar ends **************** -->  
	
	</ul>
<!-- ************ feature side highlights begin **************** -->  
         	
				
			</div><!-- end NavColumn -->
			
</div>
<!-- END sidebar.php: sidebar template -->
		

		
		</div><!-- #main -->

		
		
	
	<div id="sidebar-subsidiary" class="sidebar">

		
		<section id="text-5" class="widget widget_text widget-widget_text">			<div class="textwidget"><a href="https://shorensteincenter.org/about-us/contact-us/">Contact Us</a><br />
<a href="http://www.hks.harvard.edu/">Harvard Kennedy School</a><br />
<a href="http://www.harvard.edu/">Harvard University</a><br />
<a href="https://gdpr.harvard.edu/eeaprivacydisclosures">
EU/EEA Privacy Disclosures</a>
</div>
		</section><section id="text-6" class="widget widget_text widget-widget_text"><h3 class="widget-title">Connect with the Shorenstein Center:</h3>			<div class="textwidget"><div class="social-icons">
<ul>
<li><a class="twitter-logo" href="http://twitter.com/ShorensteinCtr" title="Follow us on Twitter"></a></li>
<li><a class="facebook-logo" href="http://www.facebook.com/shorensteincenter" title="Like us on Facebook"></a></li>
<li><a class="podcast-logo" href="https://shorensteincenter.org/media-politics-podcast/" title="Listen to a podcast"></a></li>
<li><a class="rss-logo" href="https://shorensteincenter.org/rss-feeds" title="Subscribe to our RSS feed"></a></li>
<li class="subscribe"><a class="button email-list" href="http://eepurl.com/J5NT">Subscribe</a></li>
</ul>
</div></div>
		</section>
		
	</div><!-- #sidebar-subsidiary .aside -->

	
		

		
		<div id="footer">

			
			<div class="footer-content">
							<!-- BEGIN: footer styles -->
<div id="FooterWrapper">
	<ul id="FooterNav">
		<li>
			<a href="http://www.harvard.edu/siteguide/copyright.php">Report copyright violations</a>
		</li>
	</ul><!-- end FooterNav -->
	
	</div>
				<p class="copyright">Copyright &copy; 2020 <a class="site-link" href="https://shorensteincenter.org/">Shorenstein Center</a></p>

				
			</div>
	
	<div class="footer-left"><a rel="license" href="http://creativecommons.org/licenses/by-nd/3.0/"><img style="border-width: 0;" src="https://shorensteincenter.org/wp-content/uploads/2018/06/creative-commons-logo-88x31.png" alt="Creative Commons License" /></a></div><br /><div class="cc-note">Unless otherwise noted this site and its contents are licensed under a <a href="http://creativecommons.org/choose/results-one?license_code=by&jurisdiction=&version=3.0&lang=en">Creative Commons Attribution 3.0 Unported</a> license.</a></div></div>

			
		</div><!-- #footer -->

				
		</div><!-- .wrap -->

	</div><!-- #container -->

	
			<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};/* ]]> */ </script><script type='text/javascript' src='https://shorensteincenter.org/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"f2d0298da6","is_admin":"","is_mobile":"","ajaxurl":"https:\/\/shorensteincenter.org\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw=="};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Go to first page","goto_prev":"Go to previous page","goto_next":"Go to next page","goto_last":"Go to last page","current_page":"Current page is","goto_page":"Go to page"};
/* ]]> */
</script>
<script type='text/javascript' src='https://shorensteincenter.org/wp-content/plugins/content-views-query-and-display-post-page/public/assets/js/cv.js?ver=2.3.2'></script>
<script type='text/javascript' src='https://shorensteincenter.org/wp-content/plugins/modern-footnotes/modern-footnotes.min.js?ver=1.3.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var qpprFrontData = {"linkData":{"https:\/\/shorensteincenter.org\/fellows-info\/semester-calendar\/":[1,0,""],"https:\/\/shorensteincenter.org\/goldsmith-awards\/goldsmith-book-prize\/book-prize-application\/":[0,0,""],"https:\/\/shorensteincenter.org\/fellows-info\/guide-to-cambridge\/":[1,0,""],"https:\/\/shorensteincenter.org\/fellows-info\/hks-fellows-handbook\/":[1,0,""],"https:\/\/shorensteincenter.org\/fellows-info\/benefits-information-for-fellows\/":[1,0,""],"https:\/\/shorensteincenter.org\/fellows-info\/hks-campus-map\/":[1,0,""],"https:\/\/shorensteincenter.org\/goldsmith-awards\/investigative-reporting-prize\/application\/":[0,0,""],"https:\/\/shorensteincenter.org\/annual-report-2018-2019-2\/":[0,0,""],"https:\/\/shorensteincenter.org\/fall-2019-political-media-workshop-with-adam-moss\/":[0,0,""]},"siteURL":"https:\/\/shorensteincenter.org","siteURLq":"https:\/\/shorensteincenter.org"};
/* ]]> */
</script>
<script type='text/javascript' src='https://shorensteincenter.org/wp-content/plugins/quick-pagepost-redirect-plugin/js/qppr_frontend_script.min.js?ver=5.1.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tocplus = {"visibility_show":"show","visibility_hide":"hide","width":"Auto"};
/* ]]> */
</script>
<script type='text/javascript' src='https://shorensteincenter.org/wp-content/plugins/table-of-contents-plus/front.min.js?ver=2002'></script>
<script type='text/javascript' src='https://shorensteincenter.org/wp-content/themes/origin/js/fancybox/jquery.fancybox-1.3.4.pack.js?ver=1.0'></script>
<script type='text/javascript' src='https://shorensteincenter.org/wp-content/themes/origin/js/fitvids/jquery.fitvids.js?ver=1.0'></script>
<script type='text/javascript' src='https://shorensteincenter.org/wp-content/themes/origin/js/footer-scripts.js?ver=1.0'></script>
<script type='text/javascript' src='https://shorensteincenter.org/wp-content/themes/origin/js/navigation.js?ver=20130228'></script>
<script type='text/javascript' src='https://shorensteincenter.org/wp-content/themes/origin/library/js/drop-downs.min.js?ver=20130805'></script>
<script type='text/javascript' src='https://shorensteincenter.org/wp-includes/js/wp-embed.min.js?ver=5.3.4'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202026.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.4.2',blog:'123255355',post:'23729',tz:'-4',srv:'shorensteincenter.org'} ]);
	_stq.push([ 'clickTrackerInit', '123255355', '23729' ]);
</script>
	
</body>
</html>